Está en la página 1de 10

alarma a2k4 + intercell gsm

Suscribirse[1]

02/6/2012 04:28PM

Buenas tardes compaeros, tengo un inconveniente, instale una


alarma a2k4 y anda todo barbaro, ahora cuando quise instalarle el
comunicador INTERCELL GSM no hubo caso que me enviara el
mensaje o la llamada cuando se activaba la alarma. Lo raro es que
cuando cargo los codigos de activacion si me envia mensajes
indicando que estan activos pero no hay caso cuando la alarma se
dispara. que puede ser? cualquier ayuda sera bienvenida!!! segui
todos los pasos del manual del intercell pero no tuve suerte. desde ya
muchas gracias!!!

Sabes la respuesta?Responder[2]

03/6/2012 05:13PM

tenes que conectarle el estado de alarma sino no reconose que el


panel esta activado por consecuencia al dispararse alguna zona no
envia el llamado.. te mando el esquema .. ojo conectalo con la
resistencia y programa la pgm2 con 0...espero que te sirva ...

ASISTI A LA SOLUCIN

03/6/2012 10:42PM
ernes20071 escribi:tenes que conectarle el estado de alarma
sino no reconose que el panel esta activado por consecuencia
al dispararse alguna zona no envia el llamado.. te mando el
esquema .. ojo conectalo con la resistencia y programa la
pgm2 con 0...espero que te sirva ...
Ernes gracias por la respuesta (no me llego ningun esquema), te
comento que conecte el estado de alarma a la PGM 2 puenteando
con la resistencia de 1k al + del Aux., programe la PGM 1 en la
seccion 22 con 8 y la PGM 2 con 0 (quedando 2280)si tenes algun
dato mas te agradezo!!!

01/7/2012 11:08PM

super_rafta escribi:Buenas tardes compaeros, tengo un


inconveniente, instale una alarma a2k4 y anda todo barbaro,
ahora cuando quise instalarle el comunicador INTERCELL
GSM no hubo caso que me enviara el mensaje o la llamada
cuando se activaba la alarma. Lo raro es que cuando cargo los
codigos de activacion si me envia mensajes indicando que
estan activos pero no hay caso cuando la alarma se dispara.
que puede ser? cualquier ayuda sera bienvenida!!! segui todos
los pasos del manual del intercell pero no tuve suerte. desde
ya muchas gracias!!!
ya lo solucione,muchas gracias a todos.

05/3/2014 01:27AM

te acordas de la solucio amigo? tengo el mismo inconveniente..


gracias

comentario

05/3/2014 02:29AM
ponisito escribi:te acordas de la solucio amigo? tengo el
mismo inconveniente.. gracias
te enve un msj privado.

14/3/2014 10:57PM

Hola super_rafta. Tendras algn esquema de como conectaste el


backup a la central?.La conexin que gura en el manual no me
funciona y ya me volv loco probando de mil maneras diferentes. Por
momentos logro que active la alarma, pero no que la
desactive.Tampoco logro que me informe el estado correcto (siempre
me dice activada o siempre desactivada) ni me informe cuando se
dispara la alarama.Te agradecera si me pasas el esquema de
conexin. Muchas gracias!!.Saludos!

comentario

15/3/2014 10:56AM

Necesitas programar las salidas pgm de la alarma y programar el


intercell enviandole el siguiente mjs xxxxcs03030101pnn# en las 4
primeras x pones tu codigo para el intercell.
Otra opcion es que no esten bien cargado los numeros (mira el
ejemplo en el manual). Ademas algo que no esta bien explicado en el
manual es lo siguiente: los tres primeros numeros para que habizar
robo, el 4to, 5to y 6to numero para habizar un asalto y el 7mo para
consultar el estado alarma.

ASISTI A LA SOLUCIN

16/3/2014 01:19PM

Hola lucasm_vw. Gracias por la respuesta. Me fue muy til el tema de


parmetro cs, porque tena mis dudas si lo haba congurado bien o
no. En cuanto a los nmeros de telfono, los congur tal como estn
en el manual. Tambin tuve en cuenta lo de las posiciones de los
nmeros (t1 a t3 robo; t4 a t6 asalto; t7 estado alarma). Las PGMs
estn conguradas con 8 y 0 respectivamente. La alimentacin del
mdulo es correcta, el led de seal titila indicando que hay seal y el
chip tiene crdito. El problema que tengo es que encontr 2
diagramas de conexin diferentes y no se cual es el correcto. De
todas maneras, prob con ambos y no tuve xito. Adjunto los dos
esquemas, para que los vean. El segundo tiene unas resistencias de
1k entre las PGMs y el AUX+ del panel de la alarma. Es correcto
esto?. Muchas gracias. Saludos.
comentario

17/3/2014 12:36AM

GraciasTotales escribi:Hola lucasm_vw. Gracias por la


respuesta. Me fue muy til el tema de parmetro cs, porque
tena mis dudas si lo haba congurado bien o no. En cuanto a
los nmeros de telfono, los congur tal como estn en el
manual. Tambin tuve en cuenta lo de las posiciones de los
nmeros (t1 a t3 robo; t4 a t6 asalto; t7 estado alarma). Las
PGMs estn conguradas con 8 y 0 respectivamente. La
alimentacin del mdulo es correcta, el led de seal titila
indicando que hay seal y el chip tiene crdito. El problema
que tengo es que encontr 2 diagramas de conexin diferentes
y no se cual es el correcto. De todas maneras, prob con
ambos y no tuve xito. Adjunto los dos esquemas, para que
los vean. El segundo tiene unas resistencias de 1k entre las
PGMs y el AUX+ del panel de la alarma. Es correcto esto?.
Muchas gracias. Saludos.
Compaero GraciasTotales vamos a repasar paso x paso por las
dudas aunque parezcan tontos a veces un detalle puede hacer que no
funcione.

* El led que titila es el verde verdad?


* Que versin de Intercell tenes? ya que la versin 1.22 vino con
fallas. (por MP puedo comentarte lo que me sucedi).
* el primer diagrama es el correcto, veo que te est pasando lo mismo
que me pas a mi con el primer mdulo instalado! ya no saba que
hacer.
* otro detalle el t1 debe ser el mismo que el t7 porque sino no te
notica.
* Otra pregunta retiraste el jumper N 5 ?

respondeme estas cositas y vemos que ms puede ser, saludos!

[/list]
17/3/2014 07:41PM

Hola super_rafta. Respondo a tus preguntas.

1 - El led que titila es el verde verdad?


El led que titila es el rojo. El verde est siempre encendido. Esto lo
tom como normal ya que en el manual dice que el led rojo es el que
parpadea y el verde puede quedar encendido o parpadeando. Es
correcto esto?. (Ya no le creo mucho al manual :p). De todas
maneras, el mdulo me responde cuando consulto por el estado de la
alarma o cuando conguro los parmetros.

2 - Que versin de Intercell tenes?


La versin es la 1.21

3 - Otro detalle el t1 debe ser el mismo que el t7 porque sino no te


notica.
Si, lo tengo congurado de esta manera.

4 - Otra pregunta retiraste el jumper N 5 ?


Si, saqu este jumper.

Por otro lado, en el manual habla de modo "Monoestable" y


"Biestable". Cmo tenes congurado esto?

Desde ya, muchas gracias por tu ayuda.

Saludos

comentario

06/4/2014 10:40PM

Hola a todos, les comento que tengo el mismo problema que ustedes,
instal una central A2K4 con un modulo intercell, lo conect tal cual el
primer esquema, y lo congur como dicen en el foro, el modulo me
responde todos los sms de conguracin, activo y desactivo la central
por sms, pero cuando le pido el estado de la alarma siempre me
responde Alarma Desactivada, y no me enva ningn mensaje cuando
la central se dispara, la duda que tengo es que el modulo tiene un
jumper11 con tres patitas y en ningn manual gura ni el jumper ni la
posicin de cierre de las patitas, y la otra duda es si el jumper2 tiene
que estar cerrado por mas que no est utilizando la salida Pgm2 del
modulo.
Desde ya muchas gracias por su atencion, y espero poder ayudar en
algo.
Saludos

comentario

11/5/2014 11:25PM

Hola Gente soy instalador y un cliente lo compro y como no lo pudo


programar me lo dio a mi que tampoco puedo, ja ja ja.
El manual que trae es de cuarta, bien por la industria nacional, no
logro que me comunique el robo, si me cambio el codigo de seguridad
y cambie los parametros "cs" maana llamare a protexa estn buenos
los comentarios y el numero de te de esta gente, para terminar lo
probe con una dsc 585, yo el de x 28 lo saque de taquito y me inclino
por el de cem, que es mejor, de todas maneras tendra que funcionar.
Gracias esta muy bueno el sitio

comentario

19/5/2014 01:37AM

Hola, me toco instalar un Intercell y funciono perfecto.

Programar el comando 22 de la A2K4 como 80 y la zona que utilicen,


como "Key switch" (valor 6), comando 25 de A2K4.
El diagrama de conexin es el primero, de los 2 que publicaron, los
parmetros a programar del intrcell son "CC" (cambio de clave), T1
(telefono1), T2 y T3 si fueran necesarios, T7 (igual al t1), controlar que
el chip celular que utilizaron tenga crdito y listo.
Los dems parmetros dejarlos como vienen de fabrica.

comentar...

comentario

19/5/2014 09:13AM

Finalmente pude hacerlo funcionar, creo que el problema eran los cs


que para dsc y a2k4 van como de fabrica, hay errores en los
manuales, el numero de te lo haba cargado sin cero y no andaba, hay
que probar de las dos maneras, el jumper j11 no va nada, tiene tres
nmeros de robo (1,2,3) tres nmeros de asalto(que tambin pueden
ser de robo(4,5,6) le grabas el mensaje como de robo y se puentean
las dos entradas con la de robo) y el tel 7 es al que reporta el estado.
El equipo esta muy bueno y la atencin del tcnico Carlos Medini de
Protexa fue muy buena, en cuanto a si se cuelga no lo se este
funciona bien.
Como reexin nal creo que habra que mejorar el tema manual y
hacerlo mas amigable.
Gracias

ASISTI A LA SOLUCIN

Sabes la respuesta?Responder[3]

Links

1.
http://www2.yoreparo.com/suscripciones/preguntas/suscribirse/915864