Sony KV-21FS100 no enciende, solo parpadea el led Amigos la falla del TV es que no enciende es un TV Sony Modelo: KV-21FS100 Chasis

BA6 solo parpadea el Led. Ya revise el fusible y la R460 (1K 1/4W) estan buenos, luego asumo que el IC600(MCZ3001D) esta bueno. Agradezco si alguien tiene algun conocimiento o si me puede ayudar a diagnosticar esa falla. Ademas si tiene el Plano del TV me seria de gran ayuda. Mi e-mail es: xxxxxxxxxxxxxYo soy de Bogota Colombia.

Título editado Consulta aquí 14/2/2005 05:44AM cesar murcia hola! colega cuando no hay encendido el problema pude ser mas ligero revisa las resistencias fusibles son menos de 2 ohm y a su vez los dos transistores convertidores y si estos estan en corto lo estara tambien el horizontal D1878, 15/2/2005 01:48PM freddy pinyui Saludos este manual lo encontraras enhttp://www.e-plan.josefscholz.de/ , Saludos y suerte a ? si la fuente responde bien tal vez sea un problema de protecion yo he reparado varios de estos chao E-Mail vergararepara@hotmail.com 15/2/2005 05:19PM fernando71 este diagrama lo encuentras en video & planos palnoteca # 20 en Bogota D. C. Electronica samuray cra 9 # 19-30 L. 128 (1)2865390 2865430 que Dios te bendiga. 15/2/2005 09:24PM JOHNPI hola como estan nesecito un diagrama de un TV SONY KV21FB300 sufrio una sobrecarga de AC y se quemo el VDR nada mas ubicado en la posiscion 600 El

KV21FS100. EL TV NO ARRANCA Y SOLO PARPADEA LED ROJO. Tengo la lista de códigos. 23/9/2005 07:21PM GERMANCHO Fredy-Colombia escribió:Cuántas veces parpadea el led? esto en un indicador de la etapa que está fallando.com 30/1/2008 12:32PM Juan Carlos San Roman alexalfaro escribió: Fredy-Colombia escribió:Cuántas veces parpadea el led? esto en un indicador de la etapa que está fallando.aparato prende y se siente llenar la pantalla pero esto dura aproximadamente 5 o 6 segundos paraece que se estuviera protegiendo pero no tengo como revisar pues no conosco las distribuciones de los pines de croma y microprocesador agradesco cualquier ayuda 22/9/2005 08:24PM GERMANCHO Cuántas veces parpadea el led? esto en un indicador de la etapa que está fallando. HOLA SOY ALEJANDRO DE MEXICO Y QUIERO VER SI ME FACILITAS LOS CODIGOS PARA TV SONY MOD. Tengo la lista de códigos.3V ubicado en la posicion IC633el cual estaba defectuoso. Tengo la lista de códigos. de nuevo muchas gracias.DE ANTEMANO GRACIAS SALUDOSMY E-MAIL ES: alexalfaro63@hotmail.com 21/10/2007 01:01AM alexalfaro Hola a todos me llamo Juan Carlos y estoy interesado al igual que en Alejandro en tener los códigos para tv sony modelo KV21FS100. el TV no arranca y solo parpadea el led rojo (11 veces) Muchas gracias de antemano mi correo es: sanroman2004@yahoo. 23/9/2005 12:18AM Fredy-Colombia muchas gracias por la ayuda muchachos consegui el plano del TV KV21FB300 y solucione el problema se trataba de un regulador de 3. .

DE ANTEMANO GRACIAS SALUDOSMY E-MAIL ES: alexalfaro63@hotmail.com 03/8/2008 05:12AM fredmar Amigo revisa el ma7d50 son dos diodos encontrados en forma de transistor y se encuentra en la fuente. reemplacè el C. Gracias 07/8/2008 12:16PM Juan Carlos San Roman Yo tenìa la mima falla.com de antemano muchas gracias . 26/10/2008 04:31PM Eleazarbg saludo de antemano soy de venezuela y acabo de ver esta falla de sonykv21fs100 y vi que la solucion pero ahora estoy con un problema similar de un sony estoy en la lista de problemas pero les agradeceria mucho si me pueden facilitar las lista de codigo de error de soni soy de venezuela este es mi correo electronico campos.electronic@hotmail. Saludos. Cualquier cosa sigue comentando. EL TV NO ARRANCA Y SOLO PARPADEA LED ROJO. KV21FS100. y el tv encendía perfectamente y cando se enfriaba el integrado no funcionaba. Para saber que ahí estaba el problema. MCZ3001D y ahora funciona el tv correctamente.I. un amigo mio lo detectó y lo arregló. 03/8/2008 06:21AM Julio Amilcar Jolon Julio el problema estaba en el integrado MCZ3001D. Eleazar de Mèxico. Gracias por leer mi sugerencia y suerte.HOLA SOY ALEJANDRO DE MEXICO Y QUIERO VER SI ME FACILITAS LOS CODIGOS PARA TV SONY MOD. Entonces cambió el integrado y hasta ahora funciona de maravilla. le dió calor al integrado con un secador de pelo.

. y al momento de comprarlo me dieron 3 opciones 1 pirata 4us. Saludos. y tiene el mismo integrado. mi televisor parpadeaba 4 veces y es el modelo KV21FV300 y efectivamente cuando esta frio el integrado no opera. después 4 veces seguidas. creen que funcine el tip de aplicar calor en este modelo? Tambien me interesan los codigos espero me los puedan mandar mi correo es: segloso@hotmail. y no funciona una de las fuentes solo se escucha como que quiere arrancar pero ya no pasa nada solo el led flassea 11 veces flay enuenas condiciones de anteman gracias mi mail es VILLEGASANGEL51@YAHOO. yo cambie el flyback y asunto reparado .COM. 27/10/2008 09:36AM Eleazarbg Hola amigo .. 1 probada 6us ..una pequeña pausa.saludos 22/12/2008 09:41AM oscar machuca hola que tal espero me puedan ayudar tengo una pantalla kv-38drc1 no enciende se le cambiaron los reguladores mz. Si dics que tu tv también es sony..MX de mex df saludos 28/7/2009 01:41PM gibson lespaul el tip de aplicar calor al MCZ3001D si me funciono. gracias 12/9/2009 01:37PM abranet Hola a todos por lo que leo se ve que todos tenemos la misma falla pero en mi caso es una modelo sony kv-21fa540 con chasis ba6 y usa el mismo integrado..com . resolda soldaduras frias y si no cambia el MCZ3001D. indican una falla horizontal ... y el de marca sony (13us) .26/10/2008 08:05PM campos gregoris 94 Solo te puedo decir que en el tv que arregle. una pausa y asi constantemente 4 veces. yo tambien tuve esa falla . al oprimir power el led parpadeaba 11 veces. debes revisar el flyback por la cantidas de destellos del led ...

comentar 12/9/2009 09:17PM roberto fitoria oporta si el problema persiste despues de hacer estos cambios.comprobar ic vertical ysus elementos diodos y filtros de esa etapa si todo es normal reemplazar el ic de la fuente mcz 3001d.reemplazar el flayback. 12/9/2009 09:20PM roberto fitoria oporta Que tal amigos les doy las gracias por tomar mi tema.Saludos a todos desde Mèxico atte: JDV 12/9/2009 06:27PM egroj01 pues te recomiendo que si no enciende. suerte 12/9/2009 09:09PM abranet checar fuente y elementyos asociados a la misma verificar tsh. conectala y prendela.con esto vas ala fija ok. Lo que note esque el integrado va bajando el voltaje conforme va pasando el tiempo.reemplaza ic yel flayback y resuelves tu problema y garantizas tu trabajo. aplica calor con un secador direccionado al integrado por unos segundos. si no es probable que sea un regulador y tengas que dar seguimiento con el diagrama. eso es normal? Saludos de su amigo JDV 12/9/2009 09:28PM egroj01 hacer las verificaciones orientadas en mi mensaje anterior . ya estuve tratando de buscar el diagrama pero no doy con el baje uno pero resulta que esta dañado el archivo pdf y no puedo abrir y quisiera ver si alguien me lo podria pasar.que no este en corto . . si funciona es que es el integrado.

no le doy. al prender la tv se oye relay.a.4shared. gracias atte: JDV 12/9/2009 09:51PM egroj01 ok amigo roberto fitoria se guire tu consejo lo hare y te estare comentando. ahora bien por lo que leido en foro creo que tengo que cambiar el MCZ3001D por fabor decirme si estoy en lo correcto. http://www. . les cuento que si intento prenderla varias veses segidas enciende y todo funciona ok. relay denuevo y led parapadea 4 veces. De antemano muchas gracias.12/9/2009 09:47PM roberto fitoria oporta ok amigo roberto fitoria se guire tu consejo lo hare y te estare comentando. Les dejo la direccion donde acabo de encontrar el manual y barios mas.html 04/11/2009 03:57PM s. gracias atte: JDV 12/9/2009 09:52PM egroj01 amios yo tengo un porblema similar.com/file/73300193/a54a639b/KV-20FS100__KV20FV300__KV-21FM100__KV-21FS100__KV-21FV300__KV-24FV300__KV25FV300. a la hora de apagarla y la prendo rapidamente vuelve a encender y todo ok. led parapadea 11 veces.garcia asi es amigo estas en lo correcto reemplasa el ic mcz3001d de la fuente pero antes repasa soldadura para evbitar falsos contactos ok 04/11/2009 04:10PM roberto fitoria oporta Hola amigo te comento yo hice lo de cambiar el ic MCZ3001D y si me encenddio pero luego de unos segundos y se apago y volvio a hacer la misma falla ya revise soldaduras y nada.

el tv no enciende inmediatamente.. Pues bajado el manual y resulta ser el parpadeo 4 veces y al no encender me decido a menterle mano a el IC en cuestion IC600(MCZ3001D) y circuito asociado. ya que aun no me satisface. sino luego de varios parpadeos y parecen ser en cierta manera aleatorio. pues al presionar power arranca casi a los 6 parpadeos de los primeros once que tira y no se si sea natural.. a esta hora no tengo 'aire caliente' (jeje) pero presumia. resulta que el cliente me dice que el tv prendia luego de unos intentos.. 06/11/2009 11:06AM egroj01 Me anime a participar.do c (117 kb) - . y el tv enciende de nuevo (aunque el condensador es de deshuase) pero me deja intranquilo.. de igual manera al apagarlo y encenderlo rapidamente (con precaucion) parpadea el led 3 o 4 veces pero al dejarlo mas tiempo de nuevo al 6 o al 7. Saludos JDV Test_de_Diagnosis_para_la_Reparacion_en_televisores_Sony_principalmente. espero me puedan dar una luz.. no debe ser falla del ic (por un post similar que decia que lo habia cambiado sin reparar la falla con exito). al apagarlo permanecia con los 4 parpadeos).. asi que reemplaze el condensador de 50v 220uf asociado (el de antes cuando arrancaba. de momento es lo que puedo 'aportar'. ya que no veo muy antiguo el ultimo post. Igual solo queria que me guiaran un poco en la cuestion de los parpadeos. de antemano muchas gracias 17/11/2009 12:00AM nosferatuspacho Hola amigo nosferatuspacho te mando un test para referencia sobre los parpadeos del lets espero te sirva. yo ando con el mismo prob.Espero que ati te funcione. ahora los 'intentos' son redundantes y casi ni prende. si es natural (parece) que parpadee 11 veces al arrancar pero me deja realmente con la duda si arranca de una o luego de varios flashes (tal vez monitorea el condensador pricipal para ponerlo a tope o el tubo o algo asi). en cuanto tenga los condensadores nuevos (el de vertical esta recalentado) y se los ponga aviso.

asumo debo reemplazar este componente. 19/11/2009 04:22PM nosferatuspacho ok amigo es cuestion de probar si cambiando el mcz3001d ya queda porque en muchos casos esa es la solucion. que aunque no aparece como causante del problema (olvide apuntar que reincidio el encendido luego de varios intentos) parece que es causante de fallos comunes en este tipo de fuente y segun he logrado discernir parece que la orden le llega pero reacciona o no luego de varios intentos de manera que el micro estpera confirmacion del flyback y si no es satifactoria presenta este codigo de error. aconsejaria incluirlo en la lista de mantenimiento.00 la original no es muy cara.19/11/2009 12:17PM egroj01 Mil gracias colega. segun he leido debere reemplazar el mcz3001d. el mismo integrado debe tener piezas internas propensas al desgaste. reemplazado el MCZ30001D y problema resuelto por seguridad reemplazar electroliticos relacionados. 22/11/2009 02:09AM nosferatuspacho compañeros tengo este tv que no abre el vertical y estado leyendo los comentarios acerca de los problemas que han tenido el problema en el que el foco parpadea 4 veces pero no se si tienen una raya en el vertical porque e ese es la falla del tv ya cambie el mcz3001d y sigue igual ya cambie el circuito de vertical y revise todos los voltajes y están bien espero me ayuden y gracias por el momento.. JD 21/11/2009 02:10PM egroj01 Efectivamente. . pero presumo debe tener internamente algun condensador o una estructura critica que determina que haya esa falla.. parece que nuestros colegas de Sony se equivocaron en el diseño del aparato (parece que la descarga del TRC llega por el disipador al chip y lo descalibra) o como decia. Suerte amigo Atte. por otro lado. me guia un poco mas el documento ya que tiene adiciones de informacion que no estan en el plano. se me hace extraño que un componente de estado solido presente este tipo de averias intermitentes. ami me costo la refaccion $ 139.

echarle cabeza un rato al diagrama y confirma qiue viajan hasta el micro ya que esa etapa esta repleta de resistores SMD y puede tener un daño aparte. aveces una media hora o mas (tambien presumo se escucha el audio pero sin video) entonces por seguridad revisar tambien las conexiones/soldaduras desde la placa CV... ya que sino tiene la suficiente eficiencia el micro la apaga para evitar daños en etapa CV. 14/12/2009 07:09PM agustin gonzalez t esta con el datasheet del principio (lamenta la tardanza) pero a mi me sucedio que el fallo marcaba 4 y se referia a no tener 13vdc desde el fly hacia el vertical.. saludos desde bog.. ya que era otra causa. 27/11/2009 06:43PM nosferatuspacho gracias por el comentario reviso diagrama y comento que es lo que encuentro. seguro reducidos (5 volts min humildemente creo yo) asi que si llegan al vertical. pero entiendo debe llegar un dato desde el vertical hacia el micro. exactamente los +13 volts que salen del fly.col (gtm-5). el tv salio del service ya.. sugiero que revise bien.D) yo no le preste atencion a el diagrama cuando lo repare por ese lado.com se los agradeceria. pero le aseguro que es un sistema de vertical sencillo (tipico) aqui del foro yo baje el diagrama. 28/11/2009 01:20PM leonyair sanchez hola a todos tengo un problema con el mod kv-34drc500 el led prende 6 veces y suena los relay y no enciende hablan del codigo de errores me podrian hacer el favor de proporcionarmelo mi correo es zahirorlando@gmail. revisar los resistores asociados (al IC vertical le llegan +13 y -13 asi que a revisar ..26/11/2009 05:44PM leonyair sanchez Amigo. esto se hace por un 'detector' dentro del cañon. si el TV tiene voltage de lineas (el que sale del Fly) asegurese que llega correctamente al vertical. . Le deseo que tenga exito. Por otro lado nos dice que no ve la linea del vertical (presumo que ya subio el reostato Screen) entonces como la pantalla tiene como 7 años. siendo el causante el ic de fuente. tal vez de imagen luego de bastante tiempo. si le han dado mucho uso puede estar frita.

20/12/2009 03:39PM nosferatuspacho gracias por la ayuda consegui el manual de servicio y dice que las 6 luces es sobrecarga en +5 en tarjeta A B M o corto en las tarjetas antes mencionadas o falla de ic504 tarjeta A empesare por ahi y luego les cueneto. 22/12/2009 06:24PM agustin gonzalez t alexalfaro escribió: Fredy-Colombia escribió:Cuántas veces parpadea el led? esto en un indicador de la etapa que está fallando. Tengo la lista de códigos. HOLA SOY ALEJANDRO DE MEXICO Y QUIERO VER SI ME FACILITAS LOS CODIGOS PARA TV SONY MOD.com de antemano mil gracias 22/4/2010 03:02PM nashman mira a mi me toco un caso parecido y el sony demoraba en encendr cambie muchas piezas y encendia mas rapido cap electroliticos mas q nada luego al año el mismo cliente me lo trajo demorava como un minuto en frio luego en caliente menos pero parece q los genios de sony tienen un sistema q cuando el tubo no da una imagen optima no enciende es como q calientan el filamento bien cuando el tubo comienza a agotarse comienzsan los problemas de demora en encendido espero les sea de ayuda 22/4/2010 11:09PM saltamontes Soy de ecuador disculpa pero estoy buscando los pinyui para ver que tanto son familia de mi mama ese es el sueÑo de ella charlar con sus familiares ella es hija de juan pinyui se llama (amalia pinyui ) escribe a mi hotmail si me puedes ayudar tatoo-1990@hotmail. EL TV NO ARRANCA Y SOLO PARPADEA LED ROJO.com 11/8/2010 12:54PM michaell munoz pinyui . KV21FS100.DE ANTEMANO GRACIAS SALUDOSMY E-MAIL ES: alexalfaro63@hotmail.com hola me podrías pasar la lista de códigos nashman91@hotmail.

cuando alimento corriente da un parpadeo de 11. mientras sigo con los intentos de encendido hay prapadeos de 4 y 7.com 11/8/2010 12:54PM michaell munoz pinyui amigos los destellos del led despues de dar la orden de encender indica que esta en modo proteccion y dos pulsossignifica falla en B+ o seccion horizontal y tres pulsos .falla en seccion vertical.Soy de ecuador disculpa pero estoy buscando los pinyui para ver que tanto son familia de mi mama ese es el sueÑo de ella charlar con sus familiares ella es hija de juan pinyui se llama (amalia pinyui ) escribe a mi hotmail si me puedes ayudar tatoo-1990@hotmail. espero y sea util 11/8/2010 03:10PM stallynmle hola tengo un problema similar solo que en mi caso tengo un tv sony kv-32hs510 al primer intento de encendido todo bien. quisiera saber por que se produjo este problema y alguna solucion 15/12/2010 08:46PM edwinhuacan gracias soy junior de ecuador y asi fue le calente un poco el ic mcz3001db y encendio normalmente mi tv es un sony kv-21sf100 13/3/2011 12:31PM tridiosemico gracias soy junior de ecuador y asi fue le calente un poco el ic mcz3001db y encendio normalmente mi tv es un sony kv-21sf100 13/3/2011 12:33PM tridiosemico si el led queda dando 4 parpadeos si es el ic mcz3001d eso siempre pasa o podria ser falla de defleccion verical prueba puenteando el relle 600 es el negro pero seguramente es el mcz . con el tiempo encendia al segundo inento y asi sucesivamente hasta que ahora no enciendo.

el cliente quedo satisfecho y el equipo jamas presento la misma falla (revisa la fecha de mi post). el flyback seguro no arranco) ..com 16/3/2011 12:39AM tridiosemico ya le compre el MCZ3001DB la verdad yo me dedico a reparar celulares y no tv este tv es un KV-21FS100 y me puse a leer aqui y vi la posible reparacion para mi tv yo le intente resoldar este integrado pero ahora al prenderlo suena que arranca el led parpadea 11 veces y luego lo hace 4 veces y se repite y se repite sera que lo dañe mas o es cosa que esta malo el ic ... hasta el cliente me quedo debiendo 5 pesos pero bueee. para evitar arcos electricos desde la fuente .. pero lo volvi a calentar y encendio normal ahora mi pregunta es sera que hay alguna maña para cambiar ese ic yo tengo un cautin con regulador de temperatura sera que tengo que hacerlo con poca temperatura o le ago con un cautin normal y de cuantos watt muchas gracias por aclarar mi duda y por su tiempo a aca en ecuador este ic me cuesta 12 dolares americanos tridiosemico-trisia@hotmail. pero lo volvi a calentar y encendio normal ahora mi pregunta es sera que hay alguna maña para cambiar ese ic yo tengo un cautin con regulador de temperatura sera que tengo que hacerlo con poca temperatura o le ago con un cautin normal y de cuantos watt muchas gracias por aclarar mi duda y por su tiempo a aca en ecuador este ic me cuesta 12 dolares americanos tridiosemico-trisia@hotmail. sin drama. pero quisas seran "muchos". Al que yo le cambie el MCZ..com 16/3/2011 12:40AM tridiosemico Once no hay. 13/3/2011 06:11PM nosferatuspacho ya le compre el MCZ3001DB la verdad yo me dedico a reparar celulares y no tv este tv es un KV-21FS100 y me puse a leer aqui y vi la posible reparacion para mi tv yo le intente resoldar este integrado pero ahora al prenderlo suena que arranca el led parpadea 11 veces y luego lo hace 4 veces y se repite y se repite sera que lo dañe mas o es cosa que esta malo el ic . ademas no recuerdo si fue en este hilo /sorry sin time para ver/ que recomendaban aplicarle silicona al MCZ por encima rodeando sus pines.13/3/2011 03:25PM electronapoles seguro. en el articulo que nos brinda nuestro compañero. se describen como: 4 destellos = vertical no se manifiesta (natural al no recibir corriente.

mientras va inspeccionando visualmente los filtros. ubique el IC301 por otro lado el circuito IK defectuoso. Deberia reemplazar los filtros relacionados a el. para y 4 veces y no acaba sera que me ayudas 16/3/2011 09:46PM tridiosemico Sure. Entiendo que al aplicarle temperatura (al moc?) reacciona correctamente.. descarguelo. 16/3/2011 06:23PM nosferatuspacho sabes mi tv si antes solo a lo que lo queria prender parpadeaba 4 veces y nada pero despues lo resolde a ver si mejoraba y hay fue que se quedo como esta ahora lo prendo suena que dispara el relay parpadea 11 veces y despues vuelve a parpadear 4 veces. En la primera pagina del hilo... saludos. pero le recomiendo que compre un foco-bombillo de 25watts y tension de red (120v 240v) con el descarga los filtros de la etapa de la fuente.). pues a mi me paso tambien que al ponerle filtros nuevos antes de reemplazar el moc atendia mucho mejor pero jamas me dejo conforme hasta poner de nuevo el moc. . Suerte. y revisar muy bien la placa no sea que haya algun corto. limpiarla bien con alcohol isopropilico o en su defecto con thiner y limpiar muy bien. en los ultimos comentarios esta el manual de servicio de este aparato. de 25 a 40 watts he usado y no pasa nada.. comprobar la tarjeta que va en el zocalo de el tubo. Me cuenta como le fue. tiene polimetro? si no deberia comprarse el mas a mano que le quede..para y 4 veces .. solo la agilidad. puede tener filtros de baja tension dañados pero es raro. alguno tiene el empaque de plastico "recalentado"? Por seguridad deberia comprar nuevos los filtros electroliticos que se suman al moc. pueden estar deteriorados y se manifiestan con el incremento de temperatura = Tiene mejor pinta el arreglo con el MOC nuevo? Del cautin no se preocupe.. de resto si acaso la estatica y realmente deberia ser muy fuerte para fritar un chip de estos.muchos = no contesta IC jungla (el encargado del procesamiento de la imagen). es imprecindible.. sus conexiones (buses) y afines (el tubo se engancha con el circuito de Ik interno en el Ic301.

17/3/2011 06:17PM EdwardLon puede estar abierta y esto ocasiona esta falla. revisa la resistencia que lleva los 6 a 8 v del flayback al heater del tubo de rayos catodicos en el socket 17/3/2011 06:16PM EdwardLon puede estar abierta y esto ocasiona esta falla.16/3/2011 09:57PM nosferatuspacho sera que me puedes dar tu correo tridiosemico-trisia@hotmail. .com o alguien masa me puede ayudar gracias 16/3/2011 10:10PM tridiosemico les comento colegas con miedo y culillo como se dice en ecuador le desconecte el flyback descargue los condensadores de la fuente y despues procedi a desoldar el ic MCZ3001DB lo saque puse el nuevo con temor por que mi cautin marca la temperatura por grados y marcaba 400 grados la pantalla de la estacion pero me arriesgue y lo solde en cuatrocientos lo limpie con diluyente espere que se seque y lo conecte y depues de unos momentos lo prendi y demoro un poco y despues tube que volverlo a encender y prendio sera que esta bien o no le recuerdo que este tv cuando se me daño yo lo queria prender y solo parpadeava 4 veces el led rojo y nada mas lo resolde el ic y despues de resolde y se quedo que parpadea mucho espero me puedan ayudar 17/3/2011 01:08AM tridiosemico ahora me doy cuenta que el tv al prenderlo sale el audio pero demora un poco en salir la imagem y al prenderlo parpadea el led 11 veces y prende la pantalla sera que hay algun problema todavia gracias 17/3/2011 01:23AM tridiosemico ok campeon tal vez pueda serte de ayuda lo que te voy a decir.

250v y 102 . el error desaparece. y si la imagen sale descolorida chao al trc. pero no veo los condensadores de pastilla a que te refieres.PNG se encuentra el diagrama del mcz3001d y sus componentes asociados. en https://lh5.250v y si pueden cambiar los 2 filtros principales esta fuente es muy delicada y le garantizo q no tendran problema si solo le cambia el ic mcz3001d le volvera a tener la misma falla 30/4/2011 12:28PM emilio196908 emilio196908..com/laV8STtUIoQ/TOLAzML2nuI/AAAAAAAAAGQ/Zw-M7pWJNs/s1600/MCZ3001D.googleusercontent. De el uso intensivo seria comun que salga el audio antes de la imagen. puedes orientarme mejor ? 23/5/2011 12:25PM MVAZ2101 ..17/3/2011 06:18PM EdwardLon Tal vez el tv ha sido usado en exceso? Once veces no creo que exista ese codigo de error (habria que ver el manual) pero podria ser tal vez el reloj programado//desprogramado. 17/3/2011 09:53PM nosferatuspacho amigos del foro no se hagan problema con estos sony vwega tiene q cambiar el mcz3001d con los condesadoeres de pastilla 472. se logra con tres diodos. al calentarse el filamento del catodo. de igual manera este circuito detecta un exceso de consuma desde que el trc recibe corriente. Una opcion seria deshabilitar (o engañar) al circuito de IK. Comente o si puede suba una fotos que con la debilidad de un solo color la imagen tardara en verse (ya que si hay audio quiere decir que todo el chasis esta energizado y en linea) esto es debido al circuito IK que se refiere a la intensidad de corriente que atravieza los 3 catodos de color.

Sign up to vote on this title
UsefulNot useful