Está en la página 1de 13

Examen de Excel Produccin y Administracin

Alumno:

Responder [V]erdadero o [F]also a cada una de las afirmaciones siguientes:


V
F
V
V
F

Examen de Excel Produccin y Administracin


Prado Cornejo Edwin Omar

esponder [V]erdadero o [F]also a cada una de las afirmaciones siguientes:

La grafica del punto de equilibrio nos indica cual es la mnima cantidad de articulos a producir para em
La funcin Estimacin.Lineal es una formula matricial que calcula el pronostico a partir de unos datos
El Diagrama Spider muestra la variacin de resultados para desviaciones porcentuales de los datos.
La formula matricial: {=SUMA(SI(MES=G7)*(CIUDAD=F7),MONTO))} es equivalente a : =SUMAR.
Para intersectar dos rangos, necesariamente estos tienen que estar previamente nombrados

Fecha: Tuesday

12/20/2016

Nota

(5 puntos)

e articulos a producir para empezar a tener utilidades.


ostico a partir de unos datos conocidos de x e y.
porcentuales de los datos.
es equivalente a : =SUMAR.SI.CONJUNTO(MONTO,CIUDAD,F7,MES,G7)
iamente nombrados

1.- Se tiene el siguiente anlisis de costos para la Venta de Juguetes

Cantidad
Costo
Total

Muecas
Camiones
Rompecabezas
270
340
140
S/.
28.50 S/.
13.90 S/.
14.20
S/.
7,695.00 S/.
4,726.00 S/.
1,988.00

% de incremento sobre el costo para el precio de ven

Precio Venta

62.82%

S/.

46.40 S/.

22.63 S/.

23.12

Ingreso por ventas S/.


IGV 19%
S/.

12,528.72 S/.
2,000.38 S/.

7,694.70 S/.
1,228.57 S/.

3,236.79
516.80

Preguntas:
a) Si se desea tener una utilidad del 5,000 soles.
Cul debe ser el % de incremento sobre el
costo para el precio de venta?

Rpta:

b) Complete el analisis de sensibilidad para esta tabla de una variable de entr


% Incremento
20%
40%
60%
80%
100%

Ingreso

IGV

Utilidad

de Juguetes
Triciclos
Pelotas
210
420
S/.
39.70 S/.
11.80
S/.
8,337.00 S/.
4,956.00
Gastos Fijos
Gasto Total
S/.

64.64 S/.

19.21

S/.
S/.

13,574.00 S/.
2,167.28 S/.

8,069.18
1,288.36

Utilidad

62.82%

(2 ptos)

de una variable de entrada:


(2 ptos)

S/.

27,702.00

S/.
5,200.00
S/. 32,902.00

S/. 45,103.38 (Incluido IGV)


S/. 7,201.38
S/.

5,000.00

2.- Se tiene el siguiente anlisis de costos para la Venta de Juguetes


Muecas
Camiones
Rompecabezas
270
340
140
S/.
28.50 S/.
13.90 S/.
14.20
S/.
7,695.00 S/.
4,726.00 S/.
1,988.00

Cantidad
Costo
Total

% de incremento sobre el costo para el precio de ven

Precio Venta

50.00%

S/.

42.75 S/.

20.85 S/.

21.30

Ingreso por ventas S/.


IGV 19%
S/.

11,542.50 S/.
1,842.92 S/.

7,089.00 S/.
1,131.86 S/.

2,982.00
476.12

Preguntas:
a) Crear los tres Escenarios siguientes:
Peru: % incremento
IGV

45%
19%

Brasil: % incremento
IGV

55%
25%

Panama: % incremento
IGV

40%
4%

b) Crear un resumen de Escenarios que muestre como celdas de resultados

el ingreso por ventas (celda I15) y la Utilidad (celda I18)

de Juguetes
Triciclos
Pelotas
210
420
S/.
39.70 S/.
11.80
S/.
8,337.00 S/.
4,956.00
Gastos Fijos
Gasto Total

S/.

59.55 S/.

17.70

S/.
S/.

12,505.50 S/.
1,996.68 S/.

7,434.00
1,186.94

Utilidad

(2 ptos)

celdas de resultados
(1 ptos)

S/.

27,702.00

S/.
5,200.00
S/. 32,902.00

S/. 41,553.00
S/. 6,634.51
S/.

2,016.49

3.- Se tiene un taller de fabricacin de embarcaciones:


Se desea saber cuantos veleros y cuantos botes hay que fabricar para obtener la maxima utilidad,
sabiendo que se dispone de una cantidad limitada de materiales para la fabricacion de estas embarcaciones:
Hay disponible 800 metros de tela para velas, 1100 kg de fibra de vidrio, y 120 motores.
Un velero utiliza 4 metros de tela, 8 kg de fibra de vidrio, y cero motores.
Un bote usa 0 metros de tela, 4 kg de fibra de vidrio y un motor.
Datos:

Veleros
Botes a motor

tela para velas


4
0

Cantidad requerida por producto


fibra vidrio
8
4

motores
0
1

Incognitas:
Produccion
Veleros
Botes a motor

(Calcular la produccion con solver:

Funcin Objetivo a Maximizar:

(Escribir la formula de la funcin ob

Utilidad total (Z)


Restricciones:
Cantidad usada

(relacion)

Disponible

Tela para velas


Fibra vidrio
Motores

(Escribir las formulas de las restricciones de material:

ner la maxima utilidad,


ricacion de estas embarcaciones:
rio, y 120 motores.

utilidad/unidad

S/.
S/.

1,200.00
1,000.00

alcular la produccion con solver: 2 ptos)

cribir la formula de la funcin objetivo: 1 pto)

metros
kg
unidades

de las restricciones de material: 2 ptos)

4.- Para la siguiente informacin de ventas:


a) Se desea saber el pronstico de cuantas unidades se vendern hasta el fin de semana

(2 ptos)
Dia
1
2
3
4
5
6
7

Ventas
633
516
704
700

Pronostico
#N/A
#N/A
#N/A
#N/A
736
774
813

b) Grafique las ventas de la semana y trace una linea de tendencia lineal.


(2 ptos)

VENTAS DE LA SEMANA
900
800
700
600
500
400
300
200
100
-

2
Ventas

4
Linear (Ventas)

6
Pronostico

stico