Está en la página 1de 57

CDW2010

DA 1: TEMAS A REVISAR
1. Crear PDF/XPS Guardar documento 2. Personalizar opciones de guardado 3. Aplicar temas, estilos de prrafo Insertar pie de pgina. 4. Insertar nota al pie insertar modificar herramientas de re 5. Crear y editar un documento desde una plantilla 6. Crear una seccin continua - evitar los saltos de pgina 7. Insertar tabulaciones excepciones de autocorreccin 8. Agregar un fondo de pgina disminuir nivel de vieta cifra 9. Insertar marca de agua - Insertar encabezado 10. Ortografa / gramtica - Nuevo comentario 11. Insertar cuadro de texto crear tabla de una lista Ordenar 12. Salto de pgina Insertar SmartArt - Formatear SmartArt 13. Aplicar plantilla Agregar marca de agua. 14. Insertar tabla de contenido Editar pie de pgina. 15. Insertar tabla - Insertar y modificar imagen. 16. Abrir plantilla Eliminar encabezado 17. Aplicar fuente - sangra izquierda bsqueda de palabras. 18. Mostrar nmeros de lnea Insertar nmero de pgina. 19. Formatear cuadro de texto - crear bloque de creacin. 20. Diseo de Impresin - Marcar como final.

Curso de computo 2013. no pasar.

Pgina 1

CDW2010
Ejercicio 01: CREAR PDF / XPS GUARDAR DOCUMENTO

1. Cree un documento PDF/XPS a partir de este documento y publique el documento en la carpeta sus documentos/GmetrixTemplates como word05.pdf. No abra el archivo despus de publicarlo.

Respuesta: Haga clic en la ficha Archivo. En el men Guardar y Enviar, en la seccin Tipos de archivo, seleccione Crear documento PDF/ XPS. Navegue a la carpeta Sus documentos / Gmetrix Templetes. Asegrese de que la opcin Abrir archivo tras publicacin este desactivada y publique el archivo como word05.pdf

Ejercicio 02: Personalizar Opciones de Guardado

1. Personalice las opciones de Guardado para Incorporar fuentes en el archivo. Incruste solo los caracteres utilizados en el documento (Nota: conserve todos los dems valores predeterminados sin cambios) 2. Sin cambiar el nombre del archivo, guarde el documento abierto como un archivo PDF en la carpeta Sus documentos / GmetrixTemplates optimizado para el tamao mnimo. No abra despus de la publicacin.

Curso de computo 2013. no pasar.

Pgina 2

CDW2010

Respuestas 1: Haga clic en la ficha Archivo, a continuacin, debajo de ayuda, haga clic en Opciones y seleccione Guardar. Respuesta 2: Bajo Mantener la fidelidad al compartir este documento, seleccione Incrustar fuentes en el archivo e incrustar fuentes en el archivo e incrustar solo los caracteres utilizados en el documento. Conserve todos los dems valores predeterminados y haga clic en Aceptar

Ejercicio 03: Aplicar temas, estilos de prrafo Insertar un pie de pgina.

1. Cambie el tema del color de este documento al tema incorporado Austin. 2. Aplique el estilo nfasis al prrafo 1.2 debajo del ttulo Misin. 3. Agregue un pie de pgina al documento utilizando el estilo predeterminado Conservador.

Respuestas 1: En la ficha Inicio, en el grupo Estilos, haga clic en el botn Cambiar estilos y luego en colores. Seleccione el tema Austin de la lista. Respuesta 2:

Curso de computo 2013. no pasar.

Pgina 3

CDW2010
Seleccione el prrafo que comienza. Con los empleados de. En la ficha Inicio, en el grupo Estilos, haga clic en la flecha hacia abajo para navegar a travs de los Estilos predefinidos. Seleccione el estilo nfasis. Respuesta 3: En la ficha Insertar, en el grupo Encabezado y pie de pgina, haga clic en el botn pie de pgina y seleccione la opcin Conservador.

Ejercicio 4: Insertar Nota al pie Modificar herramientas Abra el documento word03. 1. Agregue una nota al final que contenga el texto Yo, 2010, despus de la cita en la primera lnea de la pgina 2. 2. En las opciones de Revisin, elimine la opcin Marcar errores gramaticales mientras escribe para este documento.

Respuesta 1: Vaya hasta el final de la primera lnea en la pgina 2 y haga clic en la ficha Referencias. En el grupo Notas al pie, haga clic en Insertar nota al final y escriba Yo, 2010. Respuesta 2: Haga clic en la ficha Revisar. En el grupo Revisin, haga clic en Ortografa y gramtica, a continuacin, haga clic en Opciones. En la ventana Opciones de Word desactive la opcin Marcar errores gramaticales mientras escribe, haga clic en Aceptar y a continuacin, haga clic en Cancelar.

Ejercicio 5: Crear y editar un documento desde una plantilla.


Curso de computo 2013. no pasar. Pgina 4

CDW2010
1. Cree un documento con el modelo de plantilla Carta origen. Agregue el saludo A quien corresponda: 2. Cambie el color de fondo Hielo azul, Fondo 2 y agregue un borde tipo Cuadro (acepte todos los valores por defecto). Respuesta 1: Haga clic en la ficha Archivo y luego en Nuevo. Haga clic en Plantillas disponibles. Desplcese hacia abajo y haga doble clic en la Carta origen. Seleccione el elemento de control de contenido [escriba el saludo] y escriba A quien corresponda: Respuesta 2: En la ficha Diseo de pgina, en el grupo Fondo de pgina, seleccione Color de pgina y elija Azul hielo, Fondo 2 de la fila superior de colores predefinidos. Por ltimo, haga clic en Bordes de pgina y seleccione la opcin Cuadro. Conserve el resto de los valores predeterminados y haga clic en Aceptar.

Ejercicio 6: Crear una seccin continua Evitar saltos de pgina. Abra el documento word02. 1. Cree una seccin Continua que contenga slo el texto resaltado en amarillo y aplique la configuracin de mrgenes Moderado al texto resaltado en amarillo. 2. Evite un salto de pgina en el ltimo prrafo de este documento manteniendo las lneas juntas.

Respuesta 1: Coloque el cursor al principio del texto resaltado amarillo. En la ficha Diseo de pgina, en el grupo Configurar pgina, haga clic en Saltos. En el grupo de Saltos de seccin, haga clic Continua. Ahora coloque el cursor al inicio de la primera lnea despus de la seccin resaltada en amarillo y repita los pasos 2 y
Curso de computo 2013. no pasar. Pgina 5

CDW2010
3. Por ltimo coloque el cursor en cualquier parte del texto resaltado y haga clic en mrgenes en el grupo Configurar pgina. Seleccione la opcin de margen Moderado.

Respuesta 2: Coloque el cursor en el prrafo Clusulas generales al final de la primera pgina. En la ficha Diseo de pgina, en el grupo Prrafo, haga clic en el Iniciador del cuadro de dilogo Prrafo y a continuacin, haga clic en la ficha Lneas y saltos de pgina. Seleccione la casilla de verificacin Conservar lneas juntas y haga clic en Aceptar. (Iniciador de cuadro de dilogo )

Ejercicio 7: Insertar tabulaciones Excepciones de Autocorreccin. Abra el documento word02. 1. Aplique una tabulacin izquierda a la seccin resaltada en amarillo de este documento. Establezca la tabulacin en 2.54 cm. 2. Agregue FusinTransversal y Central como excepciones de Autocorreccin de Letra inicial.

Respuesta 1: Seleccione el texto resaltado en amarillo y haga clic en la ficha Diseo de pgina. En el grupo Prrafo, haga clic en el Iniciador del cuadro de dilogo Prrafo. Haga clic en el botn Tabulaciones localizado en la parte inferior del cuadro de dilogo. En el cuadro de texto Posicin introduzca 2.54 cm, asegrese de que se encuentre seleccionada la opcin Alineacin Izquierda y haga clic en el botn Establecer. Haga clic en Aceptar para aceptar el resto de las opciones. Respuesta 2:
Curso de computo 2013. no pasar. Pgina 6

CDW2010
Vaya a la ficha Revisar y haga clic en Ortografa y gramtica. Haga clic en Opciones y luego en Opciones de Autocorreccin. Haga clic en Aceptar tres veces y luego en Cancelar para regresar al documento.

Ejercicio 8: Agregar un fondo de pgina Disminuir nivel de vieta. Abra el documento de Word04. 1. Aplique el Efecto de relleno Pergamino a este documento. 2. Disminuya un nivel el ltimo elemento de la lista de vietas. 3. Cifre este documento con la contrasea nave.

Respuesta 1: Haga clic en la ficha Diseo de pgina. En el grupo Fondo de pgina, haga clic en la opcin Color de pgina y seleccione Efectos de relleno. Vaya a la ficha Textura, seleccione la opcin Pergamino y haga clic en Aceptar. Respuesta 2: Seleccione el ltimo elemento de la lista. En la pestaa Inicio, localice el grupo Prrafo y haga clic en el botn Aumentar sangra. Respuesta 3: En la ficha Archivo, haga clic en el grupo Informacin y seleccione Proteger documento. Seleccione Cifrar con contrasea e introduzca la palabra nave como la contrasea. Haga clic en Aceptar y vuelva a introducir la contrasea, haga nuevamente clic en Aceptar.

Ejercicio 9: Insertar marca de agua Insertar encabezado. Abra el documento word02. 1. Aplique la marca de agua CONFIDENCIAL 1 a este documento.
Curso de computo 2013. no pasar. Pgina 7

CDW2010
2. Inserte el Encabezado Alfabeto e introduzca el texto Fusin Transversal Internacional como el ttulo del documento.

Respuesta 1: Haga clic en la ficha Diseo de pgina. En el grupo Fondo de pgina, haga clic en la opcin Marca de agua. Seleccione CONFIDENCIAL 1. Respuesta 2: Haga clic en la pestaa Insertar. En el grupo Encabezado y pie de pgina, haga clic en la opcin Encabezado. Seleccione Alfabeto. Haga clic en [Escriba el ttulo del documento] e introduzca Fusin Transversal Internacional.

Ejercicio 10: Ortografa / Gramtica - Nuevo comentario. Abra el documento word05. 1. Revise la ortografa y la gramtica del texto en el documento. Corrija todos los errores ortogrficos en el documento. (cits y ciita). Omitir las palabras que son palabras en Ingls, y parte de los ttulos de libros. 2. Seleccione la ltima frase del primer prrafo, que empieza con Para mayores informes y agregar un comentario con el texto Quitar. Respuesta 1: Haga clic en la ficha Revisar. En el grupo Revisin, haga clic en la opcin Ortografa y gramtica. Seleccione Cambiar para cada falta de ortografa de la palabra cita. Respuesta 2: Seleccione la ltima frase del primer prrafo. Haga clic en la ficha Revisar. En el grupo Comentarios, haga clic en la opcin Nuevo Comentario. Introduzca la palabra Quitar.

Curso de computo 2013. no pasar.

Pgina 8

CDW2010
Ejercicio 11: Insertar cuadro de texto - crear tabla de una lista Abra el documento word03. 1. Agregue el cuadro de texto Barra lateral en mosaico en la primera pgina de este documento y escriba el texto Una manzana al da mantiene al mdico en la lejana. 2. Cree una tabla de dos columnas a partir de la lista de pases en la primera pgina de este documento. Autoajuste la tabla a los contenidos y acepte el resto de los valores predeterminados. 3. Ordene los datos en la nueva tabla por Toneladas de manzanas en orden descendente.

Respuesta 1: Vaya a la ficha Insertar y en el grupo Texto haga clic en la opcin Cuadro de texto. Desplcese a travs de las opciones predeterminadas y seleccione Barra lateral en mosaico. Introduzca el texto Una manzana al da mantiene al mdico en la lejana. Respuesta 2: Seleccione las dos columnas de datos incluyendo los encabezados de columna. Vaya a la pestaa Insertar y haga clic en la opcin Tabla. Seleccione Convertir texto en tabla. En el cuadro de dilogo que se abre, elija Autoajustar al contenido y haga clic en Aceptar. Respuesta 3: Deje toda la tabla seleccionada y haga clic en la ficha Herramientas de tabla/Presentacin. En el grupo Datos, haga clic en la opcin Ordenar. Seleccione Toneladas de manzanas en el men desplegable Ordenar por y haga clic en Descendente. Haga clic en Aceptar.

Ejercicio 12: Salto de pgina Insertar SmartArt Formatear


Curso de computo 2013. no pasar. Pgina 9

CDW2010
Abra el documento de word01. 1. Inserte un salto de pgina despus del ltimo prrafo de este documento. 2. Al final del documento, inserte la Ilustracin SmartArt llamada Proceso bsico y aplquele el estilo llamado Efecto sutil.

Respuesta 1: Coloque el cursor al final del documento. En la ficha Insertar, en el grupo Pginas, haga clic en Salto de pgina. Respuesta 2: Haga clic en la ficha Insertar, vaya al grupo Ilustraciones, haga clic en SmartArt y seleccione la opcin Proceso bsico. En la ficha Herramientas de SmartArt/Diseo, en el grupo Estilos SmartArt, haga clic en el estilo Efecto sutil.

Ejercicio 13: Aplicar plantilla agregar marca de agua. 1. Cree un documento utilizando la plantilla Carta de proximidad y gurdela con el nombre Muestra en la carpeta Sus documentos\Gmetrix. 2. Agregue la marca de agua predefinida EJEMPLO 2 al documento.

Respuesta 1: En la ficha Archivo, seleccione el grupo Nuevo y a continuacin haga clic en Plantillas de Ejemplo. Haga doble clic en la plantilla Carta de proximidad para abrirla. Haga clic en la ficha Archivo, haga clic en guardar y escriba Muestra como nombre del archivo.
Curso de computo 2013. no pasar. Pgina 10

CDW2010
Respuesta 2: Haga clic en la ficha Diseo de pgina en el grupo Fondo de pgina haga clic en Marca de agua y elija la marca predeterminada EJEMPLO 2 localizada en el grupo Declinaciones de responsabilidad.

Ejercicio 14: Insertar tabla de contenido Editar pie de pgina. Abra el documento word04. 1. Agregue una tabla de contenidos personalizada en la parte superior de esta pgina. Utilice el formato Formal y muestre 3 niveles. 2. Cambie la posicin del pie de pgina en esta pgina a 1 cm desde abajo.

Respuesta 1: Coloque el cursor en la parte superior de la pgina y haga clic en la ficha Referencias. En el grupo Tabla de contenido, haga clic en Tabla de contenido y seleccione Insertar tabla de contenido. Seleccione Formal en la lista desplegable Formatos y configure la opcin Mostrar niveles en 3. Haga clic en Aceptar. Respuesta 2: En la ficha Insertar, en el grupo Encabezado y pie de pgina, haga clic en Pie de pgina y seleccione Editar pie de pgina. En la ficha Herramientas para encabezado y pi de pgina/Diseo, en el grupo Posicin, configure la opcin Pie de pgina desde abajo en 1 cm.

Ejercicio 15: Insertar tabla Insertar y modificar imagen.


Curso de computo 2013. no pasar. Pgina 11

CDW2010
Abra el documento Word03. 1. En la pgina dos de este documento, inserte una tabla de 3x4 entre el primero y segundo prrafo y aplique el Estilo de tabla Sombreado claro nfasis 3. 2. Inserte la imagen naranjas.jpg localizada en la carpeta Sus documentos, despus del segundo prrafo en la pgina dos y aplique en Efecto artstico Dibujo de lnea. Respuesta 1: Vaya a la pgina dos, haga clic en la pestaa Insertar y en el grupo Tablas haga clic en la opcin Tabla. Arrastre el cursor en la cuadrcula desplegada para seleccionar una tabla de 3x4. En Herramientas de tabla/Diseo, localice el grupo Estilos de tabla y seleccione la opcin predefinida Sombreado claro nfasis 3. Respuesta 2: Haga clic en la pestaa Insertar y seleccione Imagen en el grupo Ilustraciones. Localice la imagen naranjas.jpg en la carpeta y haga clic en Insertar. Con la imagen seleccionada, haga clic en la ficha Formato de Herramientas de imagen y seleccione Efectos artsticos en el grupo Ajustar. Haga clic en la opcin Dibujo de lnea ubicado en la parte superior de la ltima columna.

Ejercicio 16: Abrir plantilla Eliminar encabezado. 1. Cree un nuevo documento a partir de la plantilla de ejemplo Informe intermedio. Introduzca Fusin Transversal como el ttulo del documento e Informe anual como subttulo. 2. Elimine el encabezado de la pgina dos.

Respuesta 1:
Curso de computo 2013. no pasar. Pgina 12

CDW2010
Haga clic en la ficha archivo y seleccione nuevo. Haga clic en Plantillas de ejemplo seleccione la opcin Informe intermedio. Haga clic en el botn Crear. Introduzca FUSIN TRANSVERSAL como el ttulo e Informe anual como el subttulo en la primera pgina del documento. Respuesta 2: Mueva el cursor a la segunda pgina, haga clic en la pestaa Insertar. En el grupo Encabezado y pie de pgina, haga clic en la opcin Encabezado. Seleccione Quitar encabezado. Ejercicio 17: Aplicar fuente Sangra izquierda bsqueda de palabras. Abra el documento word02. 1. Aplique el tipo de letra Arial al prrafo titulado Informacin Confidencial. 2. Cree una sangra izquierda de 2.54 cm en el prrafo seleccionado. 3. Encuentre la palabra Australia en este documento y reemplcelo con Canad.

Respuesta 1: Seleccione todo el prrafo Informacion Confidencial. En la ficha Inicio, en el grupo Fuente, seleccione la opcin Arial. Respuesta 2: En la ficha Inicio, en el grupo Prrafo, haga clic en el iniciador del cuadro de dilogo. Modifique la sangra izquierda a 2.54 cm. Respuesta 3: En la ficha Inicio, en el grupo Edicin, haga clic en la opcin Reemplazar. En el campo Buscar escriba Australia y en el campo Reemplazar con escriba Canad. Seleccione Reemplazar todos.

Curso de computo 2013. no pasar.

Pgina 13

CDW2010

Ejercicio 18: Mostrar nmeros de lnea insertar nmero de pgina. Abra el documento word01. 1. Muestre lo nmeros de lnea continua para este documento. 2. Inserte una numeracin de pgina en la parte inferior de cada pgina de este documento. Utilice el estilo Simple: Nmero sin formato 3.

Respuesta 1: Haga clic en la ficha Diseo de pgina. En el grupo configurar pgina, haga clic en la opcin Nmeros de lnea. Seleccione Continua. Respuesta 2: Haga clic en la pestaa Insertar. En el grupo Encabezado y pie de pgina, haga clic en la opcin Nmero de pgina. Seleccione Final de pgina y haga clic en Nmero sin formato 3.

Ejercicio 19: Formatear cuadro de texto crear bloque de creacin. Abra el documento word02. 1. Aplique el estilo de forma Contorno coloreado Azul, nfasis 1 al cuadro de texto en la pgina dos de este documento. 2. Guarde el cuadro de texto como un bloque de creacin en la galera de Cuadros de texto con el nombre Firma.

Respuesta 1:

Curso de computo 2013. no pasar.

Pgina 14

CDW2010
Vaya a la pgina dos y seleccione el cuadro de texto junto al texto firma. Haga clic en la ficha Herramientas de dibujo/Formato. En el grupo Estilos de forma, haga clic en la opcin Contorno coloreado nfasis 1. Respuesta 2: Con el cuadro de texto seleccionado, vaya a la pestaa Insertar. En el grupo Texto, haga clic en Elementos rpidos y luego en Guardar seleccin en una galera de elementos rpidos. Escriba Firma en el campo de nombre y seleccione Cuadros de texto del men desplegable Galera. Haga clic en Aceptar.

Ejercicio 20: Diseo de impresin Marcar como final. Abra el documento word01. 1. Aplique la vista Diseo de impresin a este documento. 2. Marque este documento como final.

Curso de computo 2013. no pasar.

Pgina 15

CDW2010

DA 2: TEMAS A REVISAR
1. Agregar un comentario Vista esquema 2. Ir a marcador sangra derecha Espaciado anterior 3. Insertar y dar formato a forma 4. Crear TDC - agregar ttulo - Actualizar TDC 5. Aplicar vietas Cambiar estilo del documento 6. Agregar columnas - Agregar numeracin 7. Insertar imagen prediseada - Dar formato a imagen prediseada. 8. Asistente para combinar correspondencia - Lnea de saludo 9. Aplicar espaciado Insertar hipervnculo 10. Sangra francesa - espaciado posterior 11. Guiones automticos Insertar marca de agua 12. Vista diseo web vincular a correo electrnico - Publicar en lnea 13. Insertar WordArt Modificar imagen. 14. Combinacin de correspondencia Insertar lista nueva 15. Insertar imagen prediseada Insertar pie de pgina 16. Agregar vieta modificar opciones de autocorreccin 17. Abrir plantilla agregar tabla de contenido editar cuadro 18. Dar formato a pie d pgina insertar y modificar cuadro de texto 19. Convertir texto a tabla Proteger documento 20. Dar formato a forma Opciones de autocorreccin.

Curso de computo 2013. no pasar.

Pgina 16

CDW2010
Ejercicio 1: Agregar un comentario Vista esquema. Abra el documento Word02. 1. Localice las palabras dos meses en la primera frase del prrafo Trmino y agregue un comentario con el texto: Dos aos? 2. Aplique la vista Esquema a este documento y elimine el prrafo Desarrollo de negocios.

Respuesta 1: Vaya a la primera frase en el prrafo Trmino y seleccione las palabras dos menes. Haga clic en la ficha Revisar. Haga clic en Nuevo comentario en el grupo Comentarios e introduzca el texto Dos aos?. Respuesta 2: Haga clic en la ficha Vista. En el grupo Vistas de documento, haga clic en la opcin Esquema. Seleccione el prrafo Desarrollo de los negocios haciendo clic en la vieta circular a la izquierda del encabezado y a continuacin presione la tecla Suprimir o Retroceso.

Ejercicio 2: Ir a Marcador Sangra derecha Espaciado anterior. Abra el documento Word 05. 1. Vaya al marcador denominado cita y cree una sangra derecha de 2.54. 2. Agregue un interlineado antes del prrafo tres en la pgina 1.

Curso de computo 2013. no pasar.

Pgina 17

CDW2010
Respuesta 1: Haga clic en la ficha Inicio. En el grupo Edicin, haga clic en la flecha despegable Buscar. Seleccione Ir a Elija Marcador e introduzca cita. Haga clic en Ir a y Cierre el cuadro de dilogo. Busque la cita que comienza con Inicie la y termina con Microsoft Word. Haga clic en la ficha Inicio. En el grupo prrafo, haga clic en el iniciador del cuadro de dilogo. Localice la seccin Sangra y en el campo Derecho: introduzca 2.54 cm. Respuesta 2: Seleccione el prrafo que comienza con Las citas en la pgina 1. Haga clic en la opcin de Espaciado entre lneas y prrafos. Seleccione Agregar espacio antes del prrafo.

Ejercicio 3: Insertar y Dar formato a forma. Abra el documento Word04. 1. Inserte una forma de lnea horizontal justo debajo del texto de este documento con una anchura fija de 100% respecto al margen.

Respuesta 1: Haga clic en la pestaa Insertar. En el grupo Ilustraciones, haga clic en Formas y elija la forma Lnea. Haga clic en el espacio justo debajo de la ltima lnea de texto en esta pgina y arrastre hacia la derecha para crear la lnea. Haga clic derecho sobre la lnea y seleccione Ms opciones de diseo. Haga clic en la ficha Tamao y despus haga clic en Relativo en la seccin Ancho. Establezca el valor en 100 y asegrese que la opcin Margen se encuentre seleccionada. Haga clic en Aceptar.

Curso de computo 2013. no pasar.

Pgina 18

CDW2010
Ejercicio 4: Crear TDC Agregar ttulo Actualizar TDC Abra el documento word01. 1. Agregue una TABLA DE CONTENIDO al principio del documento a travs de la opcin predefinida Tabla automtica 1. 2. Agregue un ttulo al grfico Puesta en marcha en la pgina dos que diga Ilustracin 1 Finanzas. 3. Elimine toda la seccin 4.3 (incluyendo el subttulo) y actualice la Tabla de contenido para reflejar los cambios.

Respuesta 1: Haga clic en la ficha Referencias. En el grupo Tabla de contenido haga clic en la opcin Tabla de contenido. Seleccione Tabla de automtica 1 de la lista desplegable. Respuesta 2: Haga clic derecho en el grfico Puesta en marcha en la pgina dos del documento y seleccione la opcin Insertar ttulo. Escriba Ilustracin 1 Finanzas como el ttulo y presione Aceptar. Respuesta 3: Seleccionar toda la seccin 4.3 al final del documento y presione la tecla Supr. Haga clic en la ficha Referencias. En el grupo Tabla de contenido, haga clic en la opcin Actualizar tabla.

Ejercicio 5: Aplicar vietas - Cambiar estilo del documento Abra el documento Word01. 1. Cambie el estilo de la lista con vietas de los objetivos en la seccin 1.1 de un crculo slido a una marca de verificacin.
Curso de computo 2013. no pasar. Pgina 19

CDW2010
2. Cambie el conjunto de estilos del documento a Distintivo.

Respuesta 1: Seleccione la lista con vietas de los objetivos. En la ficha Inicio, en el grupo Prrafo, haga clic en el men desplegable Vietas seleccione la opcin de marca de verificacin. Respuesta 2: Vaya a la ficha Inicio y haga clic en Cambiar estilos en el grupo Estilos. Haga clic en Conjunto de estilos y seleccione Distintivo de la lista disponible.

Ejercicio 6: Agregar columnas Agregar numeracin Abra el documento word02. 1. Formatee slo el texto resaltado en amarillo para que aparezca en dos columnas con una lnea en el medio. 2. A partir de Informacin Confidencial, agregue una numeracin a los prrafos restantes de este documento sin incluir la lnea de firma. Utilice el formato de numeracin 1) 2) 3).

Respuesta 1: Seleccione el texto resaltado. En la ficha Diseo de pgina, en el grupo Configurar pgina, haga clic en la opcin Columnas. Seleccione Ms columnas. En las opciones Preestablecidas, seleccione Dos y haga clic en la casilla de verificacin Lnea entre columnas. Haga clic en Aceptar. Respuesta 2:
Curso de computo 2013. no pasar. Pgina 20

CDW2010
Comenzando en Informacin confidencial, seleccione el resto del texto pero sin incluir la lnea de firma. En la ficha Inicio, en el grupo Prrafo, haga clic en la flecha hacia debajo de la opcin Numeracin y seleccione el formato 1) 2) 3) de la biblioteca de numeracin.

Ejercicio 7: Insertar imagen prediseada Dar formato a imagen Abra el documento word04. 1. Inserte cualquier imagen prediseada con el tema de negocios en este documento y colquela detrs del texto. 2. Modifique el brillo al 40% y el contraste al -40%.

Respuesta 1: Haga clic en la pestaa Insertar. En el grupo Ilustraciones, haga clic en la opcin Imgenes prediseadas. En el campo Buscar, escriba negocios y haga clic en Buscar. Haga clic en una de las opciones que aparezcan para insertarla en el documento. Haga clic en la imagen y despus haga clic en la ficha Herramientas de imagen/ Formato. En el grupo Organizar, haga clic en Ajustar texto y seleccione la opcin Detrs del texto. Respuesta 2: Haga clic en la imagen y haga clic en la ficha Herramientas de imagen/Formato. En el grupo Ajustar, haga clic en Correcciones y en el men desplegable encuentre y haga clic en Brillo: +40% Contraste: 40%. Ejercicio 8: Aplicar espaciado Insertar hipervnculo. Abra el documento word01. 1. Aplique un interlineado doble a todo el documento.
Curso de computo 2013. no pasar. Pgina 21

CDW2010
2. Inserte un hipervnculo hacia www.fusiontransversal.com en el texto Fusin Transversal Internacional localizado en el primer prrafo de este documento. Respuesta 1: Haga clic en la ficha Inicio, posteriormente en el grupo Edicin haga clic en Seleccionar y elija Seleccionar todo. En el grupo Prrafo, haga clic en la opcin Espaciado entre lneas y prrafos y seleccione 2.0 Respuesta 2: Seleccione el texto Fusin Transversal Internacional y haga clic en la pestaa Insertar. En el grupo Vnculos, haga clic en la opcin Hipervnculo. En el campo Direccin escriba www.fusiontransversal.com.

Ejercicio 9: Sangra francesa Espaciado posterior. Abra un documento Word05. 1. Cree una sangra francesa especial de 2.54 cm en la pgina uno, prrafo tres, que empieza con, Las citas que tienen ms de. Y terminan con con dos puntos: 2. Agregue un interlineado despus del prrafo cuatro, que empieza con, Inicie las cits largas en una y termina con esta plantilla de Microsoft Word.

Respuesta 1: Seleccione el tercer prrafo de la pgina 1, que empieza con, Las citas que tienen ms de y termina con con dos puntos:. Haga clic en la ficha Inicio. En el grupo Prrafo, haga clic en el iniciador de cuadro de dialogo. En la ficha Sangra y Espacio, localice la seccin Sangra. En la opcin Especial,
Curso de computo 2013. no pasar. Pgina 22

CDW2010
seleccione Sangra francesa del men despegable. En la opcin En, elija 2.54 cm y haga clic en Aceptar. Respuesta 2: Seleccione el prrafo 4, que inicia con, Inicie las cits largas y que termina con .. Microsoft Word. Haga clic en la ficha Inicio. En el grupo Prrafo, haga clic en la opcin Espaciado entre lneas y prrafos. Seleccione Agregar espacio despus del prrafo.

Curso de computo 2013. no pasar.

Pgina 23

CDW2010
Ejercicio 11: Guiones automticos insertar marca de agua. Abra el documento word4. 1. Active la divisin silbica automtica de modo que las palabras se puedan separar en slabas. 2. Inserte la marca de agua Ejemplo 1 utilizando el Organizador de bloques de creacin.

Respuesta 1: 1. Haga clic en la ficha Diseo de pgina. 2. En el grupo Configurar pgina, haga clic en la opcin Guiones. 3. Seleccione Automtico. Respuesta 2: 4. Haga clic en la pestaa Insertar. 5. En el grupo Texto, haga clic en la opcin Elementos rpidos. 6. Seleccione Organizador de bloques de creacin. 7. Localice la opcin EJEMPLO 1 y haga clic en Insertar.

Curso de computo 2013. no pasar.

Pgina 24

CDW2010
Ejercicio 12: Vista diseo web - vincular a correo electrnico. Abra el documento documento1 1. Aplique la vista Diseo web a este documento. 2. Agregue un hipervnculo que est dirigido a la direccin de correo electrnico contacto@fusiontraversal.com en las palabras correo electrnico localizadas al final de este documento. 3. Publique este documento en una entrada de blog con el ttulo Planes de negocio.

Respuesta 1: 1. Haga clic en la ficha vista. 2. En el grupo vistas de documento, haga clic en la opcin Diseo web. Respuesta 2: 1. Seleccione las palabras correo electrnico al final de la pgina y haga clic en la pestaa Insertar. En el grupo Vnculos, haga clic en la opcin Hipervnculo. Seleccione la opcin Direccin de correo electrnico, escriba contacto@fusintransversal.com en el campo de Direccin de correo electrnico y haga clic en Aceptar. Respuesta 3: 1. Haga clic en la ficha Archivo y luego en Guardar y enviar. Seleccione Publicar como entrada de Blog en el grupo Guardar y enviar y despus haga clic en Publicar como entrada de blog. Introduzca el mensaje titulado Planes de negocio. Haga clic en siguiente. 2. Sugerencia: Si aparece un dilogo que le solicitar que registrarse, haga clic en Registrarla ms tarde.
Curso de computo 2013. no pasar. Pgina 25

CDW2010
Ejercicio 13: Insertar WordArt - Modificar imagen. Abra el documento word03. 1. Convierta el ttulo Manzanas en una imagen WordArt con el estilo Relleno - Verde oliva, nfasis 3, Contorno Texto 2. Cambie el ajuste del texto a En lnea con el texto. 2. Aplique el estilo de imagen Marco sencillo, blanco a la imagen de las dos manzanas en la pgina uno de este documento.

Respuesta1: Seleccione el ttulo con el texto Manzanas y haga clic en la pestaa Insertar. En el grupo Texto, haga clic en la opcin WordArt. Seleccione Relleno Verde oliva, nfasis 3, Contorno Texto 2. En el grupo organizar haga clic en Ajustar texto y seleccione En lnea con el texto. Respuesta2:

Curso de computo 2013. no pasar.

Pgina 26

CDW2010
Haga clic en la imagen de las dos manzanas para hacer que aparezca la ficha herramientas de imagen/Formato. En el grupo Estilos de imagen, haga clic en la opcin Marco sencillo, blanco. Ejercicio 14: combinacin de correspondencia ingresar lista nueva. Abra el documento word06. 1. Inicie una combinacin de correspondencia con base en el documento actual. 2. Cree una nueva lista de direcciones, escriba la informacin de los destinatarios en los campos correspondientes: Sr. Juan Prez, Empresa ABC, Hidalgo 123, Guadalajara, JAL 55124 y Mara Cruz, Empresa XYZ, Jurez 456, Monterrey, NL 591063. Guarde la lista de direcciones con el nombre direcciones.mdb en la carpeta Sus documentos\Gmetrix de su directorio de documentos. 3. Agregue un campo para un bloque de direcciones en la carta en lugar de los campos de datos existentes para el destinatario. En el Bloque de direcciones, elija insertar el nombre del destinatario, el nombre de la organizacin y la direccin postal.

Respuesta 1: Haga clic en la ficha correspondencia. En el grupo Iniciar combinacin de correspondencia, haga clic en la opcin Iniciar combinacin de correspondencia. Seleccione Cartas. Respuesta 2: Haga clic en la ficha correspondencia. En el grupo Iniciar combinacin de correspondencia, haga clic en la opcin seleccionar destinatarios. Seleccione la opcin Escribir nueva lista. Utilice la tecla tabulacin para escribir la informacin en los campos apropiados para el Sr. Prez. Haga clic en Nueva entrada y valindose de la tecla de tabulacin, escriba la informacin de la Sra. Cruz. Haga clic en Aceptar. Navegue a la carpeta Sus documentos/Gmetrix en su directorio de documentos. Escriba el nombre del archivo direcciones.mdb y haga clic en Guardar. Respuesta 3: Seleccione y elimine los campos de datos para el nombre y la direccin del destinatario. Curso de computo 2013. no pasar. Pgina 27

CDW2010
Haga clic en la ficha Correspondencia, y en el grupo Escribir e insertar campos, haga clic en Bloque de direcciones. Asegrese de que todas las casillas de verificacin ests seleccionadas para los campos nombre del destinatario, nombre de la organizacin y direccin postal. Haga clic en aceptar.

Ejercicio 15: Insertar imagen prediseada Insertar pie de pgina. Abra el documento word07. 1. Inserte una imagen prediseada de la categora Negocios y utilice la herramienta de posicin y ms opciones de diseo para que el ajuste del texto sea: detrs del texto, luego centre la posicin tanto horizontal como verticalmente. 2. Agregue un pie de pgina En blanco y escriba: Derechos de autor Fusin Transversal, todos los derechos reservados.

Respuesta 1: En la ficha Insertar, vaya al grupo Ilustraciones y seleccione Imgenes prediseadas. En el men escriba: Negocios. Seleccione cualquier imagen y colquela en el documento. Con la imagen prediseada seleccionada, vaya a la ficha Formato, en el grupo Organizar, haga clic en el botn desplegable Posicin y seleccione Ms opciones de diseo. Dentro del cuadro dialogo, en la ficha Ajuste del texto, haga clic en el botn Detrs del texto. Haga clic en Posicin, en la seccin Horizontal, haga en el botn desplegable Alineacin y seleccione Centrada. En la seccin Vertical, haga clic en la ficha despegable Alineacin, seleccione Centrada y haga clic en Aceptar. Respuesta 2:
Curso de computo 2013. no pasar. Pgina 28

CDW2010
En la ficha Insertar, vaya al grupo Encabezado y pie de pgina, haga clic en el botn desplegable Pie de pgina y seleccione En blanco. En el pie de pgina introduzca las palabras: Derechos de autor Fusin Transversal, todos los derechos reservados. En el medio de las palabras: Derechos de autor y Fusin Transversal, vaya a la pestaa Insertar, en el grupo Smbolos, haga clic en el botn desplegable Smbolo y seleccione . Ejercicio 16: Agregar vieta modificar opciones de autocorreccin. Abra el documento word07. 1. Agregue la vieta de Marca de verificacin a los prrafos que empiezan con los ttulos: ASIGNACIN DE FUNCIONES y terminan con el ttulo: INCENTIVOS Y PREMIOS. 2. En las opciones de Autocorreccin, haga que las excepciones no corrijan las maysculas iniciales de la palabra PCs.

Respuesta 1: Seleccione los prrafos que comienzan con los ttulos de: ASIGNACIN DE FUNCIONES y que terminan con el ttulo INCENTIVOS Y PREMIOS. En la
Curso de computo 2013. no pasar. Pgina 29

CDW2010
pestaa Inicio, encuentre el grupo Prrafos, haga clic en el men desplegable Vietas y seleccione la Marca de verificacin de la lista. Respuesta 2: En la ficha Archivo, seleccione Opciones. Seleccione Revisin y haga clic en el botn Opciones de Autocorreccin. En la ficha Autocorreccin haga clic en el botn Excepciones. En la ficha Mayscula Inicial, introduzca PCs en el cuadro de texto No corregir. Cierre todos los cuadros de dilogo.+ Ejercicio 17: Abrir plantilla agregar tabla de contenido editar

1. Cree un nuevo documento con la opcin Boletn de etiqueta. Cambie el ttulo del boletn DOCUMENTOS y el primer ttulo del artculo por TEMAS. 2. Inserte una Tabla de contenido al principio del documento. 3. Dentro del primer cuadro de texto escriba la cita: APRENDE DEL AYER, VIVE HOY, TEN ESPERANZA EN EL MAANA.

Respuesta 1: En la ficha Archivo, haga clic en Nuevo y seleccione Plantillas de ejemplo del grupo Plantillas disponibles. En la lista de plantillas, seleccione Boletn de etiqueta. Haga clic en el ttulo del boletn y escriba DOCUMENTOS. Haga clic en el primer ttulo del artculo y escriba TEMAS. Respuesta 2:
Curso de computo 2013. no pasar. Pgina 30

CDW2010
Coloque el cursor al principio del documento. En la ficha Referencias, en el grupo Tabla de contenido, haga clic en el men desplegable Tabla de Contenido y seleccione Insertar tabla de contenido Haga clic en Aceptar. Respuesta 3: Coloque el cursor en el cuadro de texto en la pgina 1. Elimine el texto predeterminado y escriba la cita, APRENDE DEL AYER, VIVE HOY, TEN ESPERANZA EN EL MAANA. Ejercicio 18: Dar formato a pie de pgina insertar y modificar cuadro de texto. Abra el documento word08. 1. Edite el pie de pgina y configure las opciones para no tener una primera pgina diferente. 2. Insertar el cuadro de texto Barra lateral en movimiento al final del documento y escriba las palabras: El ocano es un mundo de agua.

Respuesta 1:

Curso de computo 2013. no pasar.

Pgina 31

CDW2010
En la ficha Insertar, vaya al grupo Encabezado y pie de pgina, haga clic en Pie de pgina y seleccione Editar pie de pgina. Dentro del primer pie de pgina, en la pestaa Diseo, vaya al grupo Opciones y desactive la opcin Primera Pgina diferente. Respuesta 2: Vaya a la ltima pgina, en la ficha Insertar, vaya al grupo Texto, haga clic en el botn desplegable Cuadro de Texto y seleccione Barra lateral en movimiento. Dentro del cuadro de texto escriba las palabras: El ocano es un mundo de agua. Ejercicio 19: Convertir texto a tabla - proteger documento. Abra el documento Word07. 1. Convierta el texto del ltimo prrafo del documento que inicia con Resultados por aos en una tabla. 2. Agregue una firma digital y para el propsito de la firma coloque: Proteger.

Curso de computo 2013. no pasar.

Pgina 32

CDW2010
Respuesta 1: Resalte el prrafo que inicia con Resultados por ao Haga clic en la ficha Insertar, vaya al grupo Tablas, haga clic en el botn despegable Tabla y seleccione la opcin Convertir texto en tabla, no cambie ninguna de las opciones y haga clic en Aceptar. Respuesta 2: Haga clic en la ficha Archivo, seleccione Informacin, haga clic en Proteger documento y seleccione Agregar una firma digital. En razn para firmar este documento, escriba: Proteger. Ejercicio 20: Dar formato a forma - Opciones de autocorreccin. Abra el documento Word03 1. Cambie el contorno de forma del rectngulo redondeado al final de la pgina dos a Rojo. 2. En opciones de Autocorreccin, agregue una Excepcin de Autocorreccin de Mayscula inicial para no corregir la palabra GMetrix. Cierre todos los cuadros de dilogos.

Curso de computo 2013. no pasar.

Pgina 33

CDW2010
Respuesta 1: Vaya al final de la pgina dos y haga clic en la forma del rectngulo. En la ficha Herramientas de dibujo/Formato, en el grupo Estilos de forma, seleccione la opcin Contorno de forma y elija Rojo. Respuesta 2: En la ficha Archivo, haga clic en el botn Opciones. En el cuadro de dilogo, haga clic en la ficha Revisin, localice el grupo Opciones de Autocorreccin. En la ficha Autocorreccin, haga clic en el botn Excepciones. En la ficha Maysculas Inicial, introduzca la palabra GMetrix y haga clic en Agregar. Cierre todos los cuadros de dilogo.

DA 3: TEMAS A REVISAR 1. Modificar espaciado entre prrafos remplazar caracteres 2. Manipular fondos Aplicar vietas 3. Configurar autocorreccin - aplicar combinacin de correspondencia 4. Manipular tablas - aplicar sangra 5. Aplicar y manipular cuadros de texto 6. Modificar comentario aplicar sangra 7. Crear tabla de contenido - Insertar comentarios 8. Crear tabla de contenido Insertar comentarios
Curso de computo 2013. no pasar. Pgina 34

CDW2010
9. Manipular fondos Agregar comentario 10. Orientacin horizontal - agregar un borde de pgina 11. Vista borrador - cambiar el tipo de archivo 12. Dar formato a imgenes prediseadas - guardar como plantilla 13. Manipular cuadros de texto - proteger documento 14. Insertar encabezado configurar autocorreccin 15. Insertar pie de pgina marcar como final 16. Aplicar mrgenes aplicar columnas 17. Utilizar elementos rpidos - insertar una bibliografa 18. Cambiar fondo Aplicar sangra 19. Aplicar combinacin de correspondencia Insertar imagen prediseada. 20. Aplicar sangra manipular tablas.

Curso de computo 2013. no pasar.

Pgina 35

CDW2010
Ejercicio 1: Modificar Espaciado entre prrafos Reemplazar. Abra el documento word04. 1. Modifique el espaciado de la lista con vietas eliminando el espacio despus del prrafo. 2. Utilice buscar y reemplazar para remplazar el carcter # con los US $. 3. Muestre las marcas de prrafo de este documento.

Respuesta 1: Seleccione la lista con vietas, que comienza con forma de propiedad y termina con como lo lograra? Haga clic en la ficha Inicio. En el gr upo Prrafo, haga clic en el botn Espaciado entre lneas y prrafos. Seleccione Quitar espacio despus del prrafo. Respuesta 2: Haga clic en la ficha Inicio. En el grupo Edicin, haga clic en la opcin Reemplazar todos y luego Aceptar. Respuesta 3: Haga clic en la ficha Inicio. En el grupo Prrafo, haga clic en la opcin Mostrar todo.
Curso de computo 2013. no pasar. Pgina 36

CDW2010
Ejercicio 2: Manipular Fondos Aplicar vietas. Abra el documento Word09. 1. Agregue vietas a las lneas de prrafo que comienzan bajo los ttulos: Propsitos y Ejemplos de razones. 2. Agregue una imagen de marca de agua al fondo sin decolorar. Utilice la imagen ftlogo.gif que se encuentra localizada en la carpeta GMetrix dentro de su carpeta de documentos.

Respuesta 1: Seleccione los prrafos bajo el ttulo: Propsitos. En la ficha Inicio, vaya a la ficha Prrafo y haga clic en el botn Vietas. Resalte los prrafos bajo el ttulo: Ejemplos de razones. En la ficha Inicio, vaya a la ficha Prrafo y haga clic en el botn Vietas. Respuesta 2: En la pestaa Diseo de pgina, vaya al grupo Fondo de pgina, haga clic en el botn desplegable Marca de agua y seleccione Marcas de agua personalizadas. Seleccione el botn de radio Marca de agua de imagen y seleccione la imagen ftlogo.gif que se encuentra en la carpeta GMetrix dentro de su carpeta de documentos. Desactive el botn Decolorar y haga clic en Aceptar.
Curso de computo 2013. no pasar. Pgina 37

CDW2010
Ejercicio 13: Agregar Comentarios Modificar vietas. Abra el documento word07. 1. Cambie las vietas que empiezan con Formas de contratacin y terminan en se llevarn a cabo a la numeracin I. II. III. 2. Agregue un comentario a los prrafos que empiezan con ASIGNACIN DE FUNCIONES y terminan en logro de los objetivos, que diga Agregar vietas para destacar estos puntos .

Respuesta 1: Resalte los prrafos que empiezan con Formas de contratacin y terminan en: se llevar a cabo. En la ficha Inicio, en el grupo prrafo, haga clic en el botn desplegable Numeracin y seleccione I. II. III. Respuesta 2: Seleccione los prrafos que comienzan con ASIGNACIN DE FUNCIONES y terminan en logro de los objetivos. En la ficha Revisar, en el grupo Comentarios, haga clic en Nuevo Comentario. En el comentario, introduzca las palabras: Agregar vietas para destacar estos puntos.
Curso de computo 2013. no pasar. Pgina 38

CDW2010
Ejercicio 4: Configurar autocorreccin aplicar combinacin. Abra el documento word10. 1. En las opciones de Autocorreccin, Agregue la palabra Ralidad para que se corrija con Realidad. 2. Inicie una combinacin de correspondencia utilizando la base de datos de nombre Database01.accdb ubicada en la carpeta de documentos A continuacin, Finalice y combine para editar los documentos individuales.

Respuesta 1: En la ficha Archivo, haga clic en el botn Opciones. En el cuadro de dilogo, haga clic en la opcin Revisin y haga clic en la opcin Revisin y haga clic en el botn Opciones de Autocorreccin. En la ficha Autocorreccin, en el cuadro de texto Reemplazar, escriba Ralidad. En el cuadro Con, escriba Realidad. Respuesta 2: En la ficha Correspondencia, localice el grupo Iniciar combinacin de correspondencia, haga clic en el men desplegable Seleccionar destinatarios y seleccione Usar lista existente. Localice el archivo Database01.accdb. en la carpeta Sus documentos\Gmetrix y haga clic en Abrir. En la ficha Correspondencia, localice el grupo Finalizar, seleccione el botn Finalizar y combinar y haga clic en la opcin Editar documentos individuales. En el cuadro de dilogo Combinar en un documentos nuevo, seleccione Todos y haga clic en Aceptar.
Curso de computo 2013. no pasar. Pgina 39

CDW2010
Ejercicio 5: Manipular tablas aplicar sangra. Abra el documento word07. 1. Seleccione la tabla debajo del prrafo que comienza con: Debe considerar. Y muestre todos los bordes. 2. Seleccione la lista, que empieza con Formas de contratacin y clusulas y termina en se llevar a cabo. Disminuya la sangra de la lista en uno.

Respuesta 1: Resalte la tabla debajo del prrafo que comienza con: Debe considerar Haga clic en la pestaa Diseo, vaya al grupo Estilos de tabla, haga clic en el botn despegable Bordes y seleccione Todos los bordes. Respuesta 2: Seleccione la lista, que empieza con Formas de contratacin y clusulas y terminan en se llevar a cabo. En la ficha Inicio, vaya al grupo Prrafo y haga clic en el botn Disminuir sangra.
Curso de computo 2013. no pasar. Pgina 40

CDW2010
Ejercicio 6: Aplicar y Manipular cuadros de texto. Abra el documento word07. 1. Inserte un cuadro de texto Cita anual en el documento antes de la palabra Bono:. 2. Mueva el prrafo que comienza con VALORACIN POR MRITOS hacia adentro del cuadro del texto.

Respuesta 1: Coloque el cursor antes de la palabra Bono:. En la ficha Insertar, en el grupo Texto, haga clic en el botn cuadro de texto y seleccione la opcin Cita Anual. Respuesta 2: Seleccione el prrafo que comienza con VALORACIN POR MRITOS. Haga clic y arrastre el prrafo seleccionado hacia dentro del cuadro de texto.
Curso de computo 2013. no pasar. Pgina 41

CDW2010
Ejercicio 10: Modificar comentario Aplicar sangra. Abra el documento Word 07. 1. Modifique la cita que empieza con El trabajo arduo y que termina en Charles Lazarus para aplicarle una Alineacin Centrada con una Sangra izquierda y derecha de 1.3 cm. 2. Encuentre el comentario adjunto al texto APC y elimnelo.

Respuesta 1: Resalte la cita que empieza con El trabajo arduo y termina en Charles Lazarus. En la ficha Inicio, vaya al grupo Prrafo y haga clic en el iniciador de cuadro de dilogo Prrafo. En el cuadro de dilogo, en la seccin General modifique la opcin Alineacin a Centrada. En la seccin Sangra, en el rea de texto Izquierda escriba 1.3cm y en el rea de texto Derecho escriba 1.3cm. Respuesta 2: Vaya a la ficha Revisar, vaya al grupo Comentarios y haga clic en Siguiente. Elimine el comentario adjunto al texto APC.
Curso de computo 2013. no pasar. Pgina 42

CDW2010
Ejercicio 8: Crear tabla de contenido - Insertar comentarios. Abra el documento Word09. 1. Agregue un comentario en el ltimo encabezado con el texto: Resumen y ejemplo de una gua de estilo y formato que diga: Dnde est el hipervnculo con el ejemplo de la gua de estilo? 2. Establezca los encabezados que estn sobre los prrafos en Nivel 2 y cree una Tabla de contenido utilizando la Tabla automtica 2.

Respuesta 1: Resalte el ttulo Resumen y ejemplo de una gua de estilo y formato. Haga clic en la ficha Revisar, vaya al grupo Comentarios y haga clic en Nuevo comentario. Dentro del comentario escriba Dnde est el hipervnculo con el ejemplo de la gua de estilo? Respuesta 2: Resalte cada encabezado y haga lo siguiente para cada una de los seis encabezados: Por qu se debe utilizar una gua de estilo y formato?, Propsitos, Cree necesitar una gua de estilo o formato o ms de una?, Ejemplos de razones, Qu tan detallada debe ser una gua de estilo y formato? Y Resumen y ejemplo de una gua de estilo y formato?, en la ficha Referencias, en el grupo Tabla de Contenido, haga clic en Agregar texto y seleccione Nivel 2. En la ficha Referencias, vaya al grupo Tabla de contenido, haga clic en el botn despegable Tabla de contenido y seleccione Tabla automtica 2.
Curso de computo 2013. no pasar. Pgina 43

CDW2010
Ejercicio 9: Manipular fondos Agregar comentario. Abra el documento Word08 1. D formato segundo plano para que el degradado preestablecido: Ocano, con un estilo sombreado desde el centro. 2. Agregue un comentario al encabezado Efectos climticos que diga: Eliminar el segundo prrafo.

Respuesta 1: En la ficha Diseo de pgina, vaya al grupo Fondo de pgina, haga clic en el botn desplegable Color de pgina y seleccione Efectos de relleno. En el cuadro de dilogo, seleccione la ficha Degradado, seleccione Preestablecer y en el botn desplegable Colores preestablecidos seleccione Ocano. En Estilos de sombreado seleccione Desde el centro y haga clic en Aceptar. Respuesta 2: Resalte el encabezado Efectos climticos. En la ficha Revisar, vaya al grupo Comentarios y haga clic en Nuevo comentario. Dentro del comentario escriba: Eliminar el segundo prrafo.
Curso de computo 2013. no pasar. Pgina 44

CDW2010
Ejercicio 10: Orientacin Horizontal Agregar un borde de pgina. Abra el documento Word03 1. Cambie la orientacin de la pgina a horizontal. 2. Agregue un borde de pgina de Cuadro con una lnea continua de color Naranja y un ancho de 1 pto.

Respuesta 1: Haga clic en la ficha Diseo de pgina. En el grupo Configurar pgina, haga clic en la opcin Orientacin. Seleccione Horizontal. Respuesta 2: Haga clic en la ficha Diseo de pgina. En el grupo Fondo de pgina, haga clic en la opcin Bordes de pgina. Seleccione la opcin Cuadro, cambie el color a Naranja y el ancho a 1pto.
Curso de computo 2013. no pasar. Pgina 45

CDW2010
Ejercicio 11: Vista borrador - Cambiar el tipo de archivo. Abra el documento Word03 1. Aplique la vista Borrador a este documento. 2. Cambie el tipo de archivo de este documento a formato de texto enriquecido y gurdelo con el nombre Documento1.

Respuesta 1: Haga clic en la Ficha Vista. En el grupo Vistas de documento, haga clic en la opcin Borrador. Respuesta 2: Haga clic en la ficha Archivo y seleccione Guardar y enviar. Bajo el tipo de archivo, seleccione Cambiar el tipo de archivo y haga doble clic en Formato RTF. Cambie el Nombre del archivo a Documento1 y haga clic en Guardar.
Curso de computo 2013. no pasar. Pgina 46

CDW2010
Ejercicio 12: Dar formato a imgenes prediseadas guardar como Abra el documento Word08 1. Guarde el documento como una plantilla con el nombre: Ocano.dotx 2. Aplique un Iluminado Negro a la imagen Nube debajo del texto Efectos climticos.

Respuesta 1: Haga clic en la ficha Archivo y seleccione Guardar como. En el cuadro de dialogo, cambie la opcin Tipo a Plantilla de Word. En la opcin Nombre de archivo escriba: Ocano. Compruebe que el archivo se guardar en la carpeta Gmetrix y haga clic en Guardar. Respuesta 2: Seleccione la imagen prediseada Nube, ubicada debajo del ttulo del prrafo: Efectos climticos. Haga clic en la ficha Herramientas de imagen/Formato, vaya al grupo Estilos de imagen, haga clic en la flecha despegable Efectos de la imagen, seleccione Iluminado, luego habla clic en Ms colores de iluminado y seleccione Negro.

Curso de computo 2013. no pasar.

Pgina 47

CDW2010
Ejercicio 13: Manipular cuadros de texto Proteger documento. Abra el documento Word10. 1. Resalte la cita que empieza con: El trabajo arduo es y termina en Charles Lazarus. Utilice la opcin Dibujar cuadro de texto para crear un cuadro de texto y aplicar el Estilo de forma Efecto sutil Anaranjado, nfasis 6. 2. Proteja el documento al Restringir la edicin y Limitar el formato a una seleccin de estilos, utilice la contrasea Tomo.

Respuesta 1: Resalte la cita que empieza con el trabajo arduo es y termina en Charles Lazarus. Haga clic en la ficha Insertar, vaya al grupo Texto, haga clic en el botn desplegable Cuadro de Texto y haga clic en Dibujar Cuadro de texto. Con el cuadro de texto seleccionado, vaya a la ficha Formato y en el grupo Estilos de forma, seleccione Efecto Sutil - Anaranjado nfasis 6. Respuesta 2: Haga clic en la ficha Archivo, vaya a la ficha Informacin, haga clic en el botn despegable Proteger documento y seleccione Restringir edicin. En el rea que aparece a un lado, active la opcin Limitar el formato y haga clic en Si, aplicar la proteccin, posteriormente introduzca la contrasea: Tomo.
Curso de computo 2013. no pasar. Pgina 48

CDW2010
Ejercicio 14: Abra el documento Word09. 1. En las opciones de Autocorreccin, haga que no se Reemplace texto mientras escribe. 2. Inserte un Encabezado y mediante el uso de elementos rpidos, coloque la Propiedad del documento: Categora y escriba: Diseo.

Respuesta 1: En la ficha Archivo, haga clic en el botn Opciones. En el cuadro de dilogo, seleccione la ficha Revisin y haga clic en Opciones de Autocorreccin. En el nuevo cuadro de dilogo, desactive la casilla Reemplazar texto mientras escribe y haga clic en Aceptar. Respuesta 2: En la ficha Insertar, vaya al grupo Encabezado y pie de pgina y haga clic en el botn desplegable Encabezado y Seleccione En blanco. Dentro del encabezado, haga clic en la ficha Diseo, vaya al grupo Insertar y haga clic en

Curso de computo 2013. no pasar.

Pgina 49

CDW2010
Elementos rpidos, resalte Propiedad del documento y seleccione Categora. En el cuadro Categora, introduzca: Diseo. Ejercicio 15: Insertar pie de pgina marcar como final Abra el documento Word09. 1. Inserte nmeros de pgina en la parte inferior de las mismas y utilice el formato Pginas apiladas 2. 2. Marque el documento como Final para proteger su contenido y prepararlo para su distribucin.

Respuesta 1: En la ficha Insertar, vaya al grupo Encabezado y pie de pgina, haga clic en el botn desplegable Nmero de pgina, seleccione Final de pgina y haga clic en Pginas apiladas 2. Respuesta 2:
Curso de computo 2013. no pasar. Pgina 50

CDW2010
En la ficha Archivo, vaya a la ficha Informacin, haga clic en el botn desplegable Proteger documento y seleccione Marcar como final. Haga clic en Aceptar cuando se le solicite. Ejercicio 16: Aplicar imgenes - aplicar columnas. Abra el documento Word02. 1. Cambie la configuracin de los mrgenes de este documento a Normal. 2. Empezando con el prrafo Informacin Confidencial, aplique el formato de dos columnas iguales a este documento.

Respuesta 1: Haga clic en la ficha Diseo de pgina. En el grupo Configurar pgina, haga clic en la opcin Mrgenes. Seleccione Normal. Respuesta 2:

Curso de computo 2013. no pasar.

Pgina 51

CDW2010
Haga clic y arrastre con el ratn para seleccionar todo el texto incluyendo el prrafo Informacin confidencial hasta el final del documento. Vaya a la pestaa Diseo de pgina y haga clic en Columnas en el grupo Configurar pgina. Seleccione Dos.

Curso de computo 2013. no pasar.

Pgina 52

CDW2010
Ejercicio 17: Utilizar elementos rpidos Insertar una bibliogrfia. Abra el documento Word01. 1. Utilice los Elementos rpidos para sustituir el ttulo PLAN DE NEGOCIOS DE FUSIN TRANSVERSAL con el ttulo Propiedad del documento. 2. Agregue la bibliografa prediseada Trabajos citados al final del documento.

Respuesta 1: Seleccione el ttulo Plan de Negocios de fusin Transversal y a continuacin, haga clic en la ficha Insertar. En el grupo Texto, haga clic en Elementos rpidos, seleccione Propiedad del documento y elija la opcin Ttulo. Respuesta 2: Coloque el cursor hasta el final del documento y haga clic en la ficha Referencias. En el grupo Citas y bibliografa, haga clic en Bibliografa y elija la opcin Trabajos Citados.
Curso de computo 2013. no pasar. Pgina 53

CDW2010
Ejercicio 18: Cambiar fondo - Aplicar Sangra. Abra el documento Word10. 1. Establezca los prrafos que comienzan con: Me gustara y que terminan en: Por favor, mantngase en contacto en un Justificado completo. 2. Cambiar el color del fondo a Canela, Fondo 2 y aplique un Borde cuadrado con un ancho de 6 pto.

Respuesta 1: Resalte los prrafos que comienzan con: Me gustara y que terminan en: Por favor, mantngase en contacto En la ficha Inicio vaya al grupo Prrafo y haga clic en Justificar. Respuesta 2: En la ficha Diseo de pgina, vaya al grupo Fondo de pgina, seleccione el botn desplegable Color de pgina y haga clic en Canela, Fondo 2. En la ficha Diseo de pgina, vaya al grupo Fondo de pgina y seleccione Bordes de

Curso de computo 2013. no pasar.

Pgina 54

CDW2010
pgina. En el cuadro de dilogo, en la seccin Valor, haga clic en Cuadro y configure la opcin Ancho en 6 pto. Ejercicio 19: Aplicar combinacin de correspondencia Insertar. Abra el documento Word09 1. Antes del ttulo Propsitos:, inserte cualquier imagen prediseada que aparezca al realizar una bsqueda con la palabra Edificio y aplquele un Ajuste de texto cuadrado. 2. Al principio del documento, agregue un sobre con la direccin: Marcos Gutirrez, Hidalgo 1450, Monterrey NL 77001 y el Remitente: Rubn Lpez, Jurez 2495, Guadalajara JAL 94133.

Respuesta 1: Coloque el cursor antes del ttulo Propsitos: En la ficha Insertar, localice el grupo Ilustraciones y haga clic en el botn Imgenes prediseadas. Introduzca la palabra edificio en el campo de bsqueda y posteriormente haga clic en Buscar. Haga clic en cualquier imagen que aparezca en los resultados para insertarla. Con la imagen seleccionada, vaya a la ficha Herramientas de imagen, Formato, localice el grupo Organizar, haga clic en Ajustar texto y seleccione Cuadrado. Respuesta 2: Coloque el cursor al principio del documento. En la ficha Correspondencia, localice el grupo Crear y haga clic en el botn Sobres. En el cuadro de dilogo, introduzca el siguiente texto en el campo de direccin en tres lneas: Marcos Gutirrez, Hidalgo 1450, Monterrey NL 7700. En el campo Remite,
Curso de computo 2013. no pasar. Pgina 55

CDW2010
escriba lo siguiente en tres lneas: 1. Rubn Lpez, Jurez 2495, Guadalajara JAL 94133 y agrguelo al documento. Haga clic en No para evitar el remitente como predeterminado.

Curso de computo 2013. no pasar.

Pgina 56

CDW2010
Ejercicio 20: Aplicar Sangra - Manipular tablas. Abra el documento Word08 1. Elimine el espacio entre los prrafos del mismo estilo en todo el documento. 2. Aplique el estilo nfasis intenso a la tabla de la primera pgina. A continuacin, convierta la tabla a texto, separndolo por marcas de prrafo.

Respuesta 1: Seleccione todo el documento. En la pestaa Inicio, localice el grupo Prrafo, haga clic en el iniciador de cuadro de dilogo Prrafo. En la ficha Sangra y espacio, en el grupo Espaciado, active la casilla de verificacin No agregar espacio entre prrafos del mismo estilo. Haga clic en Aceptar. Respuesta 2: Seleccione la tabla en la primera pgina, segunda columna del documento. En la pestaa Inicio, localice el grupo de estilos y seleccione nfasis intenso. En Herramientas de tabla, ficha Presentacin, localice el grupo Datos y haga clic en Convertir texto a. En el cuadro de dilogo, en la seccin Separadores active la opcin Marcas de prrafo y haga clic en Aceptar.
Curso de computo 2013. no pasar. Pgina 57