Está en la página 1de 21

Computacin

para Escolares
INSTITUCIN EDUCATIVA

DATOS DEL ESTUDIANTE:

Nombres:

Apellidos:

Profesor:

Grado: Seccin: Ao escolar:


FUNCIONES MATEMTICAS - ESTADSTICAS

Objetivos
Conocer la estructura bsica de una funcin para su uso en aplicaciones comerciales.
Utilizar adecuadamente las principales funciones matemticas y estadsticas de Microsoft Excel 2070 para
crear cuadros de resmenes.
Crear aplicaciones comerciales que me permitan solucionar problemas en base a funciones de Excel.

FUNCIONES
Microsoft Excel 2010 dispone de un conjunto de funciones organizadas por categoras, el cual nos permite
resolver problemas especficos de diversas disciplinas como estadsticas, matemticas, financieras, etc.

DESCRIPCIN, SINTAXIS y USO DE LAS FUNCIONES DE EXCEL

FUNCIONES MATEMTICAS
1. SUMA( )
Devuelve la suma de uno o varios rangos de celdas. Primero utilizaremos el signo igual, luego el nombre
de la funcin, seguido de los argumentos.

Sintaxis
=SUMA (Numero1; Numeo2;)

Ejercicio
La empresa "Turbo S.A.", requiere de una aplicacin en Excel que le permita solucionar el problema de
sumar las ventas del primer trimestre por zona y la suma por mes.

45
Centro de 1nformtica - UCH 1 S T CEVATEC

Realice los siguientes pasos:


Abrir un libro nuevo de Excel.
Cambie el nombre: Hojal x Ventas y cree la siguiente tabla:

Seleccione la celda 15y escriba lo siguiente:


=SUMA(C5:H5)
Procede a correr la frmula a las otras celdas (16,17,18,19)
Seleccione la celda Clly escriba lo siguiente:
=SUMA(C5:C9)
Procede a correr la frmula a las otras celdas (Dll,Ell,Fll,Gll,Hll,1ll)
Guarde el archivo con el nombre: Turbo.

2. PRODUCTO( )
Permite multiplicar los nmeros que figuran como argumentos y devuelve el producto.

Sintaxis
=PRODUCTO (Numero1; Numero2;)

Ejercicio
La empresaIRio Grande S.A.", requiere de una aplicacin en Excel que le permita solucionar el problema
de calcular el precio de venta, monto compra y monto venta

Realice los siguientes pasos:


Abrir un libro nuevo de Excel.
Cambie el nombre: Hojal x Productos y cree la siguiente tabla:

46
SEGUNDA SESiN EXCEL BSICO

Seleccione la celda 0S y escriba lo siguiente:


=CS*(1+$H$1)
Proceda a correr la frmula a las otras celdas (06,07,08,09,010)
Seleccione la celda FS y escriba lo siguiente:
=PRO0UCTO(CS,ES)
Proceda a correr la frmula a las otras celdas (F6,F7,F8,F9,F10)
Seleccione la celda GS y escriba lo siguiente:
=PRO0UCTO(0S,ES)
Proceda a correr la frmula a las otras celdas (G6,G7,G8,G9,G10)
Seleccione la celda E12 y escriba lo siguiente:
=SUMA(ES:E10)
Proceda a correr la frmula a las otras celdas (F12,F12,G12)
Guarde el archivo con el nombre: Rio.

3. POTENCIA( )
Devuelve el resultado de elevar el argumento nmero a una potencia.

Sintaxis
=POTENCIA (Nmero; Potencia)

Ejercicio
Se desea realizar el clculo de potencia segn algunos nmeros.

Realice los siguientes pasos:


Abrir un libro nuevo de Excel.
Cambie el nombre: Hoja1 x Potencia y cree la siguiente tabla:

MATEMTICA

Seleccione la celda 0S y escriba lo siguiente:


=POTENCIA(BS,CS)
Proceda a correr la frmula a las otras celdas (06,07,08,09,010,011,012,013)
Guarde el archivo con el nombre: Potencia.

47
Centro de 1nformtica - UCH 1 S T CEVATEC

4. RCUAD( )
Devuelve la raz cuadrada de un Nmero.

Sintaxis
=RCUAD (Nmero)

Ejercicio
Se desea realizar el clculo de raz cuadrada segn algunos nmeros.
Realice los siguientes pasos:
Abrir un libro nuevo de Excel.
Cambie el nombre: Hoja1 x Raiz y cree la siguiente tabla:

MATEMTICA

Seleccione la celda Cs y escriba lo siguiente:


=RCUAD(Bs)
Proceda a correr la frmula a las otras celdas
(C6,C7,C8,C9,C10,C11,C12,C13)

Guarde el archivo con el nombre: Raz.

s. REDONDEAR( )
Redondea un nmero con decimales, a la cantidad de nmeros especificados.

Sintaxis
= REDONDEAR (Nmero; Nmero_decimales)

Ejercicio
La empresa "Rivera Hermanos S.A.", requiere de una aplicacin en Excel que le permita solucionar el
problema de calcular la planilla de su personal, teniendo como criterios redondear el neto sin decimal y
a un decimal.

Realice los siguientes pasos:


Abrir un libro nuevo de Excel.
Cambie el nombre: Hoja1 x Empleados y cree la siguiente tabla:

48
SEGUNDA SESiN EXCEL BSICO

Seleccione la celda ES y escriba lo siguiente:


=DS*$H$l
Proceda a correr la frmula a las otras celdas (E6,E7,E8,E9,ElO,Ell,El2,El3)
Seleccione la celda FS y escribe lo siguiente:
=DS+ES
Proceda a correr la frmula a las otras celdas (F6,F7,F8,F9,FlO,Fll,Fl2,Fl3)
Seleccione la celda GS y escriba lo siguiente:
=REDONDEAR(DS+ES,O)
Proceda a correr la frmula a las otras celdas (G6,G7,G8,G9,GlO,Gll,Gl2,Gl3)
Seleccione la celda HS y escriba lo siguiente:
=REDONDEAR(DS+ES,l)
Proceda a correr la frmula a las otras celdas (H6,H7,H8,H9,HlO,Hll,Hl2,Hl3)
Guarde el archivo con el nombre: Rivera.

6. TRUNCAR( )
Trunca un nmero a un entero, suprimiendo la parte fraccionaria de dicho Nmero.

Sintaxis
=TRUNCAR (Nmero; Numero_Decimales)

Ejercicio
La empresa "Kasandra S.A.", requiere de una aplicacin en Excel que le permita solucionar el problema
de calcular la planilla de su personal, teniendo como criterios solo tomar el neto entero y a un decimal.

Realice los siguientes pasos:


Abrir un libro nuevo de Excel.
Cambie el nombre: Hojal x Empleados y cree la siguiente tabla:

49
Centro de 1nformtica - UCH 1 S T CEVATEC

Seleccione la celda ES y escriba lo siguiente:


=DS*$H$l
Proceda a correr la frmula a las otras celdas (E6,E7,E8,E9,ElO,Ell,El2,El3)
Seleccione la celda FS y escriba lo siguiente:
=DS+ES
Proceda a correr la frmula a las otras celdas (F6,F7,F8,F9,FlO,Fll,Fl2,Fl3)
Seleccione la celda GS y escriba lo siguiente:
=TRUNCAR(DS+ES,O)
Proceda a correr la frmula a las otras celdas (G6,G7,G8,G9,GlO,Gll,Gl2,Gl3)
Seleccione la celda HS y escriba lo siguiente:
= TRUNCAR (DS+ES,l)
Proceda a correr la frmula a las otras celdas (H6,H7,H8,H9,HlO,Hll,Hl2,Hl3)
Guarde el archivo con el nombre: Kasandra.

7. SUMAR.SI( )
Esta funcin permite realizar una suma de un rango de celdas mediante un argumento dado o una
condicin.

Sintaxis
=SUMAR.SI (Rango; Criterio; Rango_Suma)

Ejercicio
La empresa "Fox S.A.", requiere de una aplicacin en Excel que le permita solucionar el problema de
sumar las ventas por zona, empleado y mes.

Realice los siguientes pasos:


Abrir un libro nuevo de Excel.
Cambie el nombre: Hojal x Ventas y cree la siguiente tabla:

50
SEGUNDA SESiN EXCEL BSICO

Seleccione el rango de celda: 85: 824, poner el nombre: MES.


Seleccione el rango de celda: C5: C24, poner el nombre: EMPLEADO.
Seleccione el rango de celda: D5: D24, poner el nombre: ZONA.
Seleccione el rango de celda: E5: E24, poner el nombre: MONTO.
Seleccione la celda 16 y escriba lo siguiente:
=SUMAR.S1(15,ZONA,MONTO)
Seleccione la celda 19 y escriba lo siguiente:
=SUMAR.S1(18,EMPLEADO,MONTO)
Seleccione la celda 112 y escriba lo siguiente:
=SUMAR.S1(111,MES,MONTO)
Guarde el archivo con el nombre: Fox.

8. SUMAR.S1.CONJUNTO( )
Esta funcin permite realizar una suma de las celdas que cumplan un determinado conjunto de
condiciones o criterios.

Sintaxis
=SUMAR.SI.conjunto(Rango_Suma; Rango_critero; Criterio1...)

Ejercicio
La empresa Ares S.A.", requiere de una aplicacin en Excel que le permita solucionar el problema de
sumar las ventas por zona y mes. Tambin por empleado y zona.

Realice los siguientes pasos:


Abrir un libro nuevo de Excel
Cambie el nombre: Hoja1 x Ventas y cree la siguiente tabla:

51
Centro de 1nformtica - UCH 1 S T CEVATEC

Seleccione el rango de celda: 85: 824, poner el nombre: MESES.


Seleccione el rango de celda: C5: C24, poner el nombre: EMPLEADOS.
Seleccione el rango de celda: D5: D24, poner el nombre: ZONAS.
Seleccionar el rango de celda: E5: E24, poner el nombre: MONTOS.
Seleccione la celda I7 y escriba lo siguiente:
=SUMAR.SI.CONJUNTO(MONTOS,ZONAS,I5,MESES,I6)
Seleccione la celda I12 y escriba lo siguiente:
=SUMAR.SI.CONJUNTO(MONTOS,EMPLEADOS,I1O,ZONA,I11)
Guarde el archivo con el nombre: Ares.

9. PI( )
Devuelve el nmero 3,14159265358979, o la constante matemtica pi, con una exactitud de 15 dgitos.

Sintaxis
=PI()

Ejercicio
Calcular el rea de un crculo conociendo el radio.

Realice los siguientes pasos:


Abrir un libro nuevo de Excel.
Cambie el nombre: Hoja1 x rea y cree la siguiente tabla:

Seleccione la celda Ca y escriba lo siguiente:


=PI()*POTENCIA(C2,2)
Guarde el archivo con el nombre: PI.

52
SEGUNDA SESiN EXCEL BSICO

FUNCIONES ESTADSTICAS
1. CONTAR( )
Cuenta el Nmero de celdas que contiene un valor numrico especificado por el usuario.

Sintaxis
=CONTAR (Valor1; Valor2;)

Ejercicio
La empresa "Metal S.A.", requiere de una aplicacin en Excel que le permita solucionar el problema de
contar cuantos empleados existen.

Realice los siguientes pasos:


Abrir un libro nuevo de Excel.
Cambie el nombre: Hoja1 x Ventas y cree la siguiente tabla:

Ventas 2011

Seleccione la celda G20 y escriba lo siguiente:


=CONTAR(G5:G18)
Guarde el archivo con el nombre: Ares.

2. CONTARA( )
Cuenta cuntos valores hay en la lista de argumentos.

Sintaxis
=CONTARA (Valor1; Valor2;)

3. CONTAR.SI( )
Esta funcin permite realizar un conteo de un rango de celdas a travs de una condicin.

Sintaxis
=CONTAR.SI (Rango; Criterio)

53
Centro de 1nformtica - UCH 1 S T CEVATEC

Ejercicio
Trabaje con el grfico anterior.

Realice los siguientes pasos:


Abrir el archivo Ares.
Proceda a realizar las modificaciones segn la imagen:

Ventas 2011

Seleccione la celda G21 y escriba lo siguiente:


=CONTAR.SI(G5:G18,">0")
Seleccione la celda G22 y escriba lo siguiente:
=CONTAR.SI(G5:G18,0)
Actualice el archivo

4. CONTAR.SI.CONJUNTO( )
Esta funcin permite realizar un conteo de un rango de celdas que cumplen un determinado conjunto
de condiciones o criterios.

Sintaxis
= CONTAR.SI.CONJUNTO (Rango_Criterios1; Criterio1; Rango_Criterios2; Criterio2;)

Ejercicio
Trabaje con el grfico anterior.

Realizar los siguientes pasos:


Abrir el archivo Ares.
Proceda a realizar las modificaciones segn la imagen:

54
SEGUNDA SESiN EXCEL BSICO

Seleccione el rango de celda: F5:F18, poner el nombre: DISTRITO.


Seleccione el rango de celda: G5:G18, poner el nombre: MONTO.
Seleccione el rango de celda: E5:E18, poner el nombre: SEXO.
Seleccione la celda G29 y escriba lo siguiente:
=CONTAR.SI.CONJUNTO (distrito,G27,monto,G28)
Seleccione la celda J29 y escriba lo siguiente:
=CONTAR.SI.CONJUNTO (distrito,J27,SEXO,J28)
Actualice el archivo.

5. CONTAR.BLANCO( )
Se desea saber de cuntos clientes no se ingresaron sus nombres.

Sintaxis
=CONTAR.BLANCO (Rango)

Ejercicio
Se desea saber de cuntos clientes no se ingresaron sus nombres.

Realice los siguientes pasos:


Abrir un libro nuevo de Excel.
Cambie el nombre: Hoja1 x Ventas y cree la siguiente tabla.

55
Centro de 1nformtica - UCH 1 S T CEVATEC

Seleccione la celda C8 y escriba lo siguiente:


=CONTAR.BLANCO(B3:B6)
Guarde el archivo con el nombre: BLANCO.

6. MAX( )
Devuelve el valor mximo de una lista de valores.

Sintaxis
=MAX (Nmero1; Nmero2;)

7. MIN( )
Devuelve el valor mnimo de una lista de valores.

Sintaxis
=MIN (Nmero1; Nmero2;)

8. K.ESIMO.MAYOR( )
Devuelve el valor k-simo Mayor de un conjunto de datos.

Sintaxis
= K.ESIMO.MAVOR (MATRIZ; K)

9. K.ESIMO.MENOR( )
Devuelve el valor k-simo Menor de un conjunto de datos.

Sintaxis
= K.ESIMO.MENOR (MATRIZ; K)

Ejercicio
La empresa "INFOTECH S.A.", requiere de una aplicacin en Excel que le permita solucionar el problema
de buscar el mximo y mnimo sueldo neto.

56
SEGUNDA SESiN EXCEL BSICO

Realice los siguientes pasos:


Abrir el archivo Empleados.
Proceda a realizar las modificaciones segn la imagen:

Seleccione el rango de celda: F5:F24, poner el nombre: MONTO.


Seleccione la celda 026 y escriba lo siguiente:
=MAX(monto)
Seleccione la celda 027 y escriba lo siguiente:
=MIX(monto)
Seleccione la celda 028 y escriba lo siguiente:
=K.ESIMO.MAYOR(monto,2)
Seleccione la celda 029 y escriba lo siguiente:
=K.ESIMO.MENOR(monto,2)
Guarde el archivo con el nombre: INFOTECH.

10. PROME0IO( )
Devuelve el Promedio (Media Aritmtica) de los argumentos.

Sintaxis:
=PROMEDIO (Nmero1; Nmero2;)

57
Centro de 1nformtica - UCH 1 S T CEVATEC

11. PROMEDIO.SI( )
Devuelve el Promedio (Media Aritmtica) de las celdas que cumplen un criterio.

Sintaxis:
= PROMEDIO.SI (Rango,Criterio,Rango_promedio)

12. PROMEDIO. SI. CONJUNTO( )


Devuelve el Promedio (Media Aritmtica) de las celdas que cumplen un determinado conjunto de
condiciones o criterios.

Sintaxis:
= PROMEDIO.SI.CONJUNTO (Rango_Promedio; Rango_Criterios1; Criterio1; Rango_Criterios2; Criterio2;)

Ejercicio
La empresa "Murdo S.A.", requiere de una aplicacin en Excel que le permita solucionar el problema de
calcular el promedio de la venta general, por zona y mes.

Realice los siguientes pasos:


Abrir el archivo Ventas.
Proceda a realizar las modificaciones segn la imagen:

Seleccione el rango de celda: E5:E24, poner el nombre: MONTOS.


Seleccione el rango de celda: 85:824, poner el nombre: MES.
Seleccione el rango de celda: D5:D24, poner el nombre: ZONA.
Seleccione la celda E26 y escriba lo siguiente:
=PROMEDIO(MONTOS)
Seleccione la celda D29 y escriba lo siguiente:
=PROMEDIO.SI(ZONA,D28,MONTOS)

58
SEGUNDA SESiN EXCEL BSICO

Seleccione la celda H29 y escriba lo siguiente:


=PROMEDIO.SI(MES,H28,MONTOS)
Guarde el archivo con el nombre: Murdo.

Ejercicio
Elabore la siguiente tabla.

A continuacin realice lo siguiente:


Promedio del producto Repostera y que sea del pas Brasil.
Promedio del producto Bebidas y que sea del pas Espaa.
Promedio de las Bebidas del Pas Destinatario Brasil y con cantidad mayor igual a 35.
Para esto debe ubicarse en las siguientes celdas y hacer la respectiva frmula.

CELDA FORMULA
G18 =PROMEDIO.SI.CONJUNTO(I3:I16,E3:E16,"REPOSTERA",C3:C16,"BRASIL")
G19 =PROMEDIO.SI.CONJUNTO(I3:I16,E3:E16,"bebidas",C3:C16,"espaa")
G20 =PROMEDIO.SI.CONJUNTO(I3:I16,E3:E16,"bebidas",C3:C16,"brasil",H3:H16,">=35")

Guarde el libro con el nombre Ventas-Productos

13. MEDIANA( )
Devuelve la mediana de los nmeros dados. La mediana es el nmero que se encuentra en medio de un
conjunto de nmeros.

Sintaxis
=MEDIANA (Nmero1, Nmero2,)

Ejercicio
Calcule la mediana de un conjunto de nmeros.

59
Centro de 1nformtica - UCH 1 S T CEVATEC

Realice los siguientes pasos:


Abrir un libro nuevo de Excel.
Cambie el nombre: Hoja1 x MEDIANA y cree la siguiente tabla:

Seleccione la celda C1o y escriba lo siguiente:


=MEDIANA (83:88)
Guarde el archivo con el nombre: MEDIANA.

14. MODA.UNO( )
Devuelve el valor ms frecuente o que ms se repite en una Matriz o un rango de datos.

Sintaxis
=MODA (Nmero1,Nmero2,)

Ejercicio
Calcule la moda de un conjunto de calificaciones.

Realice los siguientes pasos:


Abrir un libro nuevo de Excel.
Cambie el nombre: Hoja1 x MODA y cree la siguiente tabla:

Seleccione la celda F4 y escriba lo siguiente:


=MODA.UNO(C1:C8)
Guarde el archivo con el nombre: Moda.

60
ACTIVIDAD 1
La Universidad lUCH", requiere de una aplicacin en Excel que calcular la nota eliminada (menor de todas por
alumno), Promedio1 y Promedio2

Realice los siguientes pasos:


Abrir un libro nuevo de Excel.
Cambie el nombre: Hoja1 x UCH y cree la siguiente tabla:

UNIVERSIDAD DE CIENCIAS y HUMANIDADES

Curso Sistemas Digitales Semestre 2010-II


Profesor Alex Belleza Porras

Eliminada"

Promedio

Promedio
"Nota
Ciclo

Nota

Nota

Nota

Nota
Sexo

Aula
Cdigo Apellidos y Nombres Fecha/Nac Edad Especialidad

2
1

4
A00001 Veliz Campos, Ral 12/01/1985 M 26 Aos Ingeniera de Sistema I 102 17 14 17 14
A00002 Veliz Colqui, Gloria 12/01/1987 F 24 Aos Contabilidad I 302 20 20 9 15

A00003 Espinal Ramos, Bernardo 10/10/1985 M 26 Aos Ingeniera Electrnica I 405 10 14 9 12


A00004 Colqui Nolasco, Adela 12/12/1982 F 29 Aos Ingeniera de Sistema I 102 15 19 15 15
A00005 Reyes Veliz, Miguelito 30/03/1983 M 28 Aos Contabilidad I 302 13 14 12 19
A00006 Zevallos Veliz, Renzo 15/02/1989 M 22 Aos Contabilidad I 302 13 18 13 12

A00007 Zevallos Veliz, Enrique 15/08/1985 M 26 Aos Ingeniera Electrnica I 405 18 14 12 16


A00008 Correa Ventura Victor Manuel 20/12/1987 M 24 Aos Contabilidad I 302 18 18 20 13
A00009 Pinedo Torres, Angela 10/03/1981 F 30 Aos Ingeniera de Sistema I 102 19 15 15 13
A00010 Castro Jimenez Rodolfo Csar 08/08/1987 M 24 Aos Contabilidad I 302 19 17 15 14

A00011 Morante Castillo Luis Ruben 10/10/1981 M 30 Aos Ingeniera Electrnica I 405 10 13 13 14
A00012 Tapia Peralta, Maria 12/12/1979 F 32 Aos Contabilidad I 302 13 16 9 10
A00013 Lamas Medina Narda Belen 15/12/1980 F 31 Aos Ingeniera de Sistema I 102 13 17 12 9
A00014 Veliz Colqui, Luz 16/10/1981 F 30 Aos Contabilidad I 302 10 9 17 10

A00015 Estrada Ramos, Charles 11/11/1986 M 25 Aos Ingeniera de Sistema I 102 16 18 20 15


A00016 Robles Camacho, Pedro 25/02/1984 M 27 Aos Contabilidad I 302 19 14 10 11

A00017 Zapata Cueva, Daniel 05/06/1996 M 15 Aos Ingeniera de Sistema I 102 12 20 16 17


A00018 Colan Napan, Marco Antonio 10/12/1994 M 17 Aos Ingeniera de Sistema I 102 16 16 12 20
A00019 Cruz Romero, Cecilia Beatriz 07/03/1995 F 16 Aos Contabilidad I 302 12 14 16 9
A00020 Daga Cisneros, Wilder Anibal 17/03/1997 M 14 Aos Contabilidad I 302 13 16 16 15
A00021 Fernandez Vargas, Yuri Ivan 08/12/1997 F 14 Aos Ingeniera Electrnica I 405 9 12 9 10
A00022 Flores Cabanillas, Oscar Manuel 19/11/1996 M 15 Aos Contabilidad I 302 15 10 9 20
A00023 Haro Sanchez, Francisco Palomino 12/04/1995 M 16 Aos Ingeniera de Sistema I 102 19 9 11 15
A00024 Lopez Mendoza, Jose Eduardo 28/02/1993 M 18 Aos Contabilidad I 302 10 11 10 15

3. Cambie el nombre: Hoja2 x Resumen y cree la siguiente tabla:

Mostrar el Total de Desaprobados


Mostrar el Total de Aprobados
Mostrar Promedio 2 Mximo
Mostrar Promedio 2 Mnimo

61
Cantidad
Aula
Masculino Femenino Total Aprobados Desaprobados Total

102
302
405
Totales

Promedio
Aula
Masculino Femenino Total
102
302
405

ACTIVIDAD 2
La empresa "SMART", requiere de una aplicacin en Excel que permita crear un cuadro de resumen.

Realice los siguientes pasos:


1. Abrir un libro nuevo de Excel
2. Cambie el nombre: Hoja1 x Ventas y cree la siguiente tabla:

REPORTE DE VENTAS
IGV 18%

Codigo Empleado Fecha Documento Subtotal IGV Neto


BM-0001 Zapata Soto Henry 12/05/2010 F 1,400.00 3
BM-0002 Visalot Ordinola, Fiorela 12/05/2010 F 500.00 3
BM-0003 Silva Sandoval, Miriam Liliana 12/05/2010 F 4,852.00 3
BM-0004 Diaz Vigo, Magaly 12/05/2010 B 1,452.00 3
BM-0005 Minetti Zandal, Cristy 12/05/2010 F 1,263.00 3
BM-0006 Fernandez Casas, Diana 17/05/2010 B 800.00 1
BM-0007 Correa Ventura, Victor 18/05/2010 F 2,400.00 2

BM-0008 Zubieta, Perez, Tereza 19/05/2010 B 145.00 3

BM-0009 Correa Lazo, Gloria 20/05/2010 F 200.00 4


BM-0010 Antenor Lopez, Carmen 21/05/2010 B 180.00 5

BM-0011 Veliz Colqui, Gloria 22/05/2010 F 1,585.00 6


BM-0012 Mansilla, Bertello, Sabrina 23/05/2010 F 2,500.00 7
BM-0013 Fernandez Hilder, Vernica 24/05/2010 F 2,785.00 1
BM-0014 Lovera Tuesta, Marcos 25/05/2010 F 1,452.00 2
BM-0015 Soso Trigoso, Ulises 26/05/2010 F 1,523.00 3
BM-0016 Martinez Tuesta, Bernardo 27/05/2010 F 7,825.00 4
BM-0017 Diaz Liza, Maria 28/05/2010 B 4,785.00 5
BM-0018 Gonzales Isuiza, Milagros 29/05/2010 B 2,000.00 6
BM-0019 Colqui Nolasco, Adela 30/05/2010 F 150.00 7
BM-0020 Zamora Castro, Fidra 31/05/2010 F 100.00 1

3. Cambie el nombre: Hoja2 x Resumen y cree la siguiente tabla:

Documento F Documento F Fecha Inicio >=12/05/2010

Neto Total Fecha 12/05/2010 Fecha Final <=22/05/2010

Neto Total Documento F

Neto Total

Documento F Documento F

Cantidad Fecha 12/05/2010

Cantidad

62
AUTOEVALUACIN

Marcar las alternativas correctas:


1. Si hacemos seleccionamos Cinta de opciones...

A) Accederemos directamente al cuadro de dilogo Insertar funcin.


B) Insertamos una funcin de suma en la celda activa.
C) A Y B son ciertas.
D) A Y B son falsas.

2. Para introducir una funcin en nuestra hoja de clculo:

A) Desde la pestaa Frmulas accederemos al botn Insertar funcin.


B) Desde la pestaa Frmulas accederemos a cada categora de funciones (financieras, lgicas, etc.)
para introducir la que necesitemos.
C) Escribimos la funcin directamente en la celda.
D) Todas las respuestas son ciertas.

3. Las frmulas...

A) Se pueden anidar, de forma que haYa una dentro de otra, por ejemplo:
=SUMA(A1:A2;SUMA(A2:B2)).
B) Se pueden combinar mediante operadores, por ejemplo: =SUMA(A1:A2) + SUMA(B1:B2).
C) A Y B son ciertas.
D) A Y B son falsas

4. De las siguientes frmulas, cul No es correcta?

A) =SUMA(A1:F5)
B) =B23/SUMA(A1:B5)
C) =MAXIMO(A1:D5)
D) =PROMEDIO(A1:B5;D1:E5)

5. Si queremos sumar el rango A1:B3:

A) La funcin correcta ser =SUMA(A1:B3)


B) La funcin correcta ser =+(A1:B3)
C) A Y B son ciertas.
D) A Y B son falsas.

63
Centro de 1nformtica - UCH 1 S T CEVATEC

6. Si queremos restar B1 de A1:

A) La funcin correcta ser =RESTA(A1:B1)


B) La funcin correcta ser =-(A1:B1)
C) La funcin correcta ser =(A1-B1)
D) Todas son ciertas.

7. Si queremos sumar por 3 criterios que funcin se usa:

A) SUMAR.SI
B) SUMAR.SI.CONJUNTO
C) CONTAR.SI.CONJUNTO

8. La funcin contar requiere de argumentos alfanumricos?

A) v
B) F

9. Con la funcin RCUAD se puede hallar la raz cubica de un nmero?

A) v
B) F

10. Que funcin es la correcta?

A) =SUMAR.SI(MONTO,AULA,A1,SEXO,A2)
B) =SUMAR.SI.CONJUNTO(MONTO,AULA,A1,SEXO,A2)
B) =SUMAR.SI(MONTO,AULA,A1,SEXO)

RESPUESTAS
PROF. PERCY
TOLENTINO H

64