Está en la página 1de 6

CLASE 10 EXCEL 2013

"C".EJERCICIO 1: NOTAS FÓRMULAS: EN LA CELDA I2: =PROMEDIO(E2:H2) EN LA CELDA J2: =SI(I2>=7."SE LO GANO".SI(I2>=7.SI(I2<5.SI(I2>=9."REPROBADO") EN LA CELDA K2: =SI(F2>6."B"."E"."APROBADO"."A".SI(I2>=5."D"."A LA PROXIMA") EN LA CELDA L2: =SI(I2=10.))))) .

E2*2.5%.E2*2.E2*5%.E2*3%) EN LA CELDA G2: =SI(C2="VERDE".5%.EJERCICIO 2: DESCUENTOS FÓRMULAS: EN LA CELDA F2: =SI(B2="VOLVO".E2*1%) EN LA CELDA H2: =SI(A2>=85.8%) EN LA CELDA I2: =(E2-F2-G2-H2) EN LA CELDA E8: =SUMA(E2:E6) EN LA CELDA E9: =MAX(E2:E6) EN LA CELDA E10: =MIN(E2:E6) EN LA CELDA E11: =PROMEDIO(E2:E6) .E2*1.

EJERCICIO 3: REFERENCIAS .

SI(H5>25000. EN LA CELDA D17: =MIN(D5:D13) * El PRECIO 1 y el PRECIO 2 deben ser ingresados por usted. EN LA CELDA D18: =MEDIANA(D5:D13) * Calcular el SUBTOTAL 1 de todos los productos de acuerdo al PRECIO 1. * Calcular el DESCUENTO de cuerdo a la Tabla de Descuentos y la columna del SUBTOTAL 2. EN LA CELDA D16: =MAX(D5:D13) * La MARCA de los productos es indistinta a su preferencia.H5*4%.SI(C5:C13. DESCUENTO y el IGV). (entre SUBTOTAL 2.H5*7%.SI(H5<=15000."LG") * Calcular el IGV 18% al SUBTOTAL 2 (con referencia relativa a la celda J24). EN LA CELDA E24: =CONTAR.H5*3%. * Calcular el TOTAL A PAGAR. EN LA CELDA D15: =PROMEDIO(D5:D13) * La columna DESCRIPCION contiene nombres de electrodomésticos.SI(C5:C13.UNO(D5:D13) * Calcular el SUBTOTAL 2 de todos los productos de acuerdo al PRECIO 2.SI(C5:C13."PANASONIC") . EN LA CELDA E25: =CONTAR.SI(H5<=20000."INDURAMA") (escriba la marca en la parte verde y la fórmula en la celda en blanco).FÓRMULAS: EN LA CELDA G5: =PRODUCTO(D5*F5) EN LA CELDA H5: =PRODUCTO(E5*F5) EN LA CELDA I5: =SI(H5<=10000.))))) EN LA CELDA J5: =H5*$H$22 EN LA CELDA K5: =H5-I5+J5 INDICACIONES: EN LA CELDA D14: =SUMA(D5:D13) * El CÓDIGO de cada producto genérelo mediante una serie. (4 marcas mínimas que se repitan).SI(C5:C13. EN LA CELDA E23: =CONTAR. EN LA CELDA E22: =CONTAR."OSTER") * En la tabla de MARCAS contar cada una de las marcas de los productos.H5*6%.H5*5%. EN LA CELDA D19: =MODA.SI(H5<=25000.

2.EJERCICIO 4: BUSQUEDA FUNCION BUSCAR EN LA CELDA K3: =BUSCAR(K3.FALSO) FUNCION BUSCARH CONSULTAH EN LA CELDA C21: =BUSCARH(B21.2.F3:F7.F3:F7.FALSO) .G3:G7) EN LA CELDA K6: =BUSCAR(K6.H3:H7) FUNCION BUSCARV CONSULTAV EN LA CELDA B14: =BUSCARV(A14.A3:B12.B17:K18.