P. 1
Prueba Certificación Prof.

Prueba Certificación Prof.

|Views: 98|Likes:
Publicado porTalento Físico

More info:

Published by: Talento Físico on Feb 27, 2013
Copyright:Attribution Non-commercial

Availability:

Read on Scribd mobile: iPhone, iPad and Android.
download as DOCX, PDF, TXT or read online from Scribd
See more
See less

11/07/2013

pdf

text

original

1.

En la página 1 inserte una tabla con 4 columnas y 3 filas con Ancho de columna fija de 2,5 cm antes de la nota inserte aquí la tabla, ubicada sobre el título Sal de mesa y después elimine la nota (NOTA: acepte todas las demás configuraciones predeterminadas)

Inserte aquí una tabla

Sal de Mesa
SOLUCION: ubicarse después de la nota, luego ingresar a la ficha insertar, grupo tablas, insertar tabla y escribir 4 en la casilla de numero de columnas y 3 en la columna de filas, en la parte de autoajuste en la misma ventana de “insertar tabla” en la casilla de ancho de casilla fijo escribir 2,5 luego seleccionar la nota y suprimirla.

Sal de Mesa
2. Modifique la posición horizontal de la imagen ubicada en la pagina 1, de modo que quede relativa al 50 % del margen interior.

también se coordinan con la apariencia actual de su documento. En la ficha Insertar. e ir a la opción “lugar de este documento”. organigramas o diagramas. Para cambiar las apariencias disponibles en la galería Estilos rápidos. La mayoría de los controles ofrecen la posibilidad de utilizar la apariencia del tema actual o un formato que especifique directamente. Puede utilizar estas galerías para insertar tablas. utilice el comando Cambiar conjunto de estilos rápidos. más opciones de diseño y después seleccionar la opción “posición relativa” en su casilla escribir 50% con relación: al margen interior. Puede utilizar estas galerías para insertar tablas. Para cambiar la apariencia general de su documento. también se coordinan con la apariencia actual de su documento. encabezados. las galerías incluyen elementos diseñados para coordinar con la apariencia general del documento. las galerías incluyen elementos diseñados para coordinar con la apariencia general del documento. pies de página. cuadrado. Agregue un hipervínculo a la imagen ubicada en la página 1. En la ficha Insertar. listas. listas. 1. en el grupo organizar. dirigirte a la ficha insertar. Puede cambiar fácilmente el formato del texto seleccionado en el documento eligiendo una apariencia para el texto seleccionado desde la galería de Estilos rápidos de la ficha Inicio. Cuando crea imágenes. El Agua trabajando de la página 3. Puede utilizar estas galerías para insertar tablas. encabezados. pies de página. encabezados. portadas y otros bloques de creación del documento. portadas y otros bloques de creación del documento. El agua trabajando En la ficha Insertar.SOLUCION: Seleccionar la imagen y dirigirte a la ficha herramientas de imagen. formato. hipervínculos. Tanto la galería Temas como la galería Estilos rápidos proporcionan comandos Restablecer para que siempre puede restablecer la apariencia original del documento contenida en su plantilla actual. Cuando crea imágenes. listas. También puede dar formato al texto directamente utilizando otros controles de la ficha Inicio. pies de página. . las galerías incluyen elementos diseñados para coordinar con la apariencia general del documento. luego posición. portadas y otros bloques de creación del documento. elija nuevos elementos de Tema en la ficha Diseño de página. organigramas o diagramas. grupo vínculos. para vincularla al titulo. seleccionar el titulo El agua trabajando y aceptar. SOLUCIÓN: seleccionar la imagen. ajustar texto.

también se coordinan con la apariencia actual de su documento. portadas y otros bloques de creación del documento. portadas y otros bloques de creación del documento. Inserte la biografía de tipo integrado al final del documento. Puede utilizar estas galerías para insertar tablas. 2. de modo que reemplace la nota inserte aquí la biografía. las galerías incluyen elementos diseñados para coordinar con la apariencia general del documento. pies de página. La mayoría de los controles ofrecen la posibilidad de utilizar la apariencia del tema actual o un formato que especifique directamente. listas. pies de página. pies de página. Para cambiar las apariencias disponibles en la galería Estilos rápidos. elija nuevos elementos de Tema en la ficha Diseño de página. Cuando crea imágenes. Puede utilizar estas galerías para insertar tablas. encabezados. encabezados. las galerías incluyen elementos diseñados para coordinar con la apariencia general del documento. las galerías incluyen elementos diseñados para coordinar con la apariencia general del documento. pies de página. Para cambiar la apariencia general de su documento. utilice el comando Cambiar conjunto de estilos rápidos. encabezados. organigramas o diagramas. En la ficha Insertar. Puede utilizar estas galerías para insertar tablas.(hacer ctrl + click para ver el resultado) En la ficha Insertar. Aquí va la biografía . las galerías incluyen elementos diseñados para coordinar con la apariencia general del documento. El agua trabajando En la ficha Insertar. Puede utilizar estas galerías para insertar tablas. encabezados. En la ficha Insertar. listas. también se coordinan con la apariencia actual de su documento. listas. Puede cambiar fácilmente el formato del texto seleccionado en el documento eligiendo una apariencia para el texto seleccionado desde la galería de Estilos rápidos de la ficha Inicio. listas. También puede dar formato al texto directamente utilizando otros controles de la ficha Inicio. Tanto la galería Temas como la galería Estilos rápidos proporcionan comandos Restablecer para que siempre puede restablecer la apariencia original del documento contenida en su plantilla actual. Cuando crea imágenes. portadas y otros bloques de creación del documento. portadas y otros bloques de creación del documento. organigramas o diagramas.

encabezados. En la ficha Insertar. organizador de bloques de selección y escoges una biografía. más degradados. 1. Seleccionar la opción relleno de degradado. dirigirte a la ficha insertar. DATOS DE VENTAS SOLUCIÓN: seleccionar el titulo “datos de ventas”. ubicado sobre la segunda tabla. insertar . bajo el título Puntos de degradados en la opción color seleccionar Azul. Enfásis 1 y Cerrar. 2. portadas y otros bloques de creación del documento. listas. Puede utilizar estas galerías para insertar tablas. Puede utilizar estas galerías para insertar tablas. Bibliografía No hay ninguna fuente en el documento actual. grupo texto. grupo fuente ingresar la opción color de fuente y seleccionar degradados. las galerías incluyen elementos diseñados para coordinar con la apariencia general del documento. pies de página.SOLUCIÓN: seleccionar la nota “aquí va la biografia”. pies de página. Aplique un interlineado Mínimo de 18 puntos. las galerías incluyen elementos diseñados para coordinar con la apariencia general del documento. Aplique un efecto de texto de Relleno degradado-Azul. Cuando crea imágenes. en a ficha inicio. encabezados. . elementos rápidos. Únicamente al primer párrafo después del título Agua embotellada Agua embotellada En la ficha Insertar. Enfasis 1 y de formato Oculto al título Datos de ventas. listas. portadas y otros bloques de creación del documento.

organigramas o diagramas. Para cambiar la apariencia general de su documento. también se coordinan con la apariencia actual de su documento.organigramas o diagramas. elija nuevos elementos de Tema en la ficha Diseño de página. también se coordinan con la apariencia actual de su documento. en la ficha inicio grupo párrafo. listas. elija nuevos elementos de Tema en la ficha Diseño de página. pies de página. También puede dar formato al texto directamente utilizando otros controles de la ficha Inicio. Puede utilizar estas galerías para insertar tablas. encabezados. También puede dar formato al texto directamente utilizando otros controles de la ficha Inicio. las galerías incluyen elementos diseñados para coordinar con la apariencia general del documento. Cuando crea imágenes. La mayoría de los controles ofrecen la posibilidad de utilizar la apariencia del tema actual o un formato que especifique directamente. . Para cambiar la apariencia general de su documento. interlineado cambiar a minimo y en la parte En: modificarlo a 18. Puede cambiar fácilmente el formato del texto seleccionado en el documento eligiendo una apariencia para el texto seleccionado desde la galería de Estilos rápidos de la ficha Inicio. En la ficha Insertar. línea y espacio de párrafo. seleccionar opciones de interlineado. Agua embotellada En la ficha Insertar. Puede cambiar fácilmente el formato del texto seleccionado en el documento eligiendo una apariencia para el texto seleccionado desde la galería de Estilos rápidos de la ficha Inicio. SOLUCIÓN: seleccionar el texto indicado. portadas y otros bloques de creación del documento. en el titulo espaciado. En la ficha Insertar. las galerías incluyen elementos diseñados para coordinar con la apariencia general del documento. La mayoría de los controles ofrecen la posibilidad de utilizar la apariencia del tema actual o un formato que especifique directamente. las galerías incluyen elementos diseñados para coordinar con la apariencia general del documento.

Abrir “informe Urbano” escribir en el titulo Contoso. “medir desde:” cambiarlo a texto y aceptar. plantillas de ejemplo. y en la parte de margen. seleccionar. cuadrado . imagen. luego ficha archivo. las galerías incluyen elementos diseñados para coordinar con la apariencia general del documento SOLUCIÓN: seleccionar los elementos de la lista.  En la ficha Insertar. SOLUCIÓN: dirigirse a la ficha diseño de pagina en el grupo fondo de pagina ingresar a bordes de paginas. las galerías incluyen elementos diseñados para coordinar con la apariencia general del documento. llamar el documento como Informe y guardarlo en la carpeta indicada. importar y seleccionas la imagen “imagen saleros. 2. guardar como. de modo que el borde se mida desde el texto (NOTA: acepte todas las demás configuraciones predeterminadas). Cree un documento nuevo con las plantillas de ejemplo Informe Urbano. Jpg ubicado en la carpeta imágenes. cambiar el ancho a 1 punto y en la sección de vista previa en la parte de “aplicar a:” seleccionar opciones. las galerías incluyen elementos diseñados para coordinar con la apariencia general del documento  En la ficha Insertar.  En la ficha Insertar. Agregue un borde de página con 1 punto de ancho a todo el documento. hacer click en la flecha desplegable de viñetas. las galerías incluyen elementos diseñados para coordinar con la apariencia general del documento  En la ficha Insertar. definir nueva viñeta. SOLUCIÓN: en la ficha archivo seleccionar nuevo. defina una nueva viñeta que dice imagen saleros. Jpg” . 1.1. Escriba como Titulo del documento Contoso y guarde el archivo como Informe en la carpeta d o c u m e n t o s . Defina las opciones de borde. Para la lista con viñetas. . en la ficha inicio grupo párrafo.

seleccionar el texto “Problemas causados por la sal” y arrastrarlo hasta la flecha. Mueva a la flecha el texto Problemas causados por la sal.En la ficha Insertar. agregar texto. En la ficha Insertar. las galerías incluyen elementos diseñados para coordinar con la apariencia general del documento En la ficha Insertar. las galerías incluyen elementos diseñados para coordinar con la apariencia general del documento 2. las galerías incluyen elementos diseñados para coordinar con la apariencia general del documento. Desidratación Problemas causados por la sal Bla bla bla Re…bla bla bla . click derecho. Desidratación Bla bla bla Re…bla bla bla Problemas causados por la sal SOLUCIÓN: seleccionar la imagen. las galerías incluyen elementos diseñados para coordinar con la apariencia general del documento En la ficha Insertar.

siguiente. plantillas de ejemplo y escoja la indicada en el enunciado. y seleccionar “dirección de correo electrónico de la compañía” [Dirección de correo electrónico de la compañía] 1. utilizar una lista de destinatarios ya existente. Defina la fuente Verdana y un tamaño de 80. SOLUCIÓN: en la ficha correspondencia. escoger cartas. Agregue al documento una marca de agua personalizada con el texto Evaluar. propiedad del documento. 2. grupo texto. . como título del boletín y guarde el archivo como boletín en la carpeta Documentos. 2. En la sección de título. en la carpeta de Documentos. grupo iniciar combinación de correspondencia. para rellenar la lista de destinatarios. elementos rápidos. SOLUCIÓN: En la ficha Archivo. escriba Febrero. y poner siguiente. Agregue un elemento de dirección de correo electrónico luego del nombre remitente Nortwind Traders de modo que reemplace la nota “inserte el elemento de correo electrónico SOLUCIÓN: seleccione el texto resaltado y en la ficha inserta.1. Y Guarde el documento llamándolo boletín. Cree un documento nuevo con las Plantillas de ejemplo de Boletín de etiqueta. utilizar documento actual. escoger el archivo indicado y aceptar.. Escriba febrero. nuevo. utilice el asistente de combinación de correspondencia para crear una combinación de cartas basada en el documento actual. Utilice la bese de datos de Access socios de distribución ubicado en la carpeta Documentos. paso a paso para… en la casilla de combinar correspondencia.

Gire la imagen prediseñada del salero y pimentero a 120 grados.com en el texto haga click aquí. Ubicado al final del documento. Cree un hipervínculo a www. . marca de agua. ingresen y escojan “más opciones de giro” bajo el titulo de girar.northwindtraders. marcas de agua personalizadas. SOLUCIÓN: Selecciona la imagen.SOLUCIÓN: en la ficha Diseño de Pagina en el grupo fondo de página. Agrega 120 grados en la parte de girar y acepta 2. 1. cambie el formato de fuente y tamaño y acepte. grupo organizar. en la ficha formato de imagen. selecciona la opción Marca de Agua de texto y en texto escribe Evaluar . girar.

escribir www. En línea con el texto . ir a la ficha de formato de imagen. en la ficha insertar. ajuste de texto.notthwindtraders. Cuando crea imágenes. Puede utilizar estas galerías para insertar tablas. portadas y otros bloques de creación del documento. HAGA CLICK AQUÍ SOLUCIÓN: seleccione la frase “haga click aquí”. grupo organizar.com en mail y aceptar. listas. SOLUCIÓN: seleccionar la imagen. encabezados. Modifique las opciones de texto para la primera imagen de modo que ésta quede En línea con el texto En la ficha Insertar. las galerías incluyen elementos diseñados para coordinar con la apariencia general del documento. valla a dirección de correo electrónico. grupo vínculos.En la ficha Insertar. HAGA CLICK AQUÍ 1. las galerías incluyen elementos diseñados para coordinar con la apariencia general del documento. En la ficha Insertar. pies de página. también se coordinan con la apariencia actual de su documento. También puede dar formato al texto directamente utilizando otros controles de la ficha Inicio. Puede cambiar fácilmente el formato del texto seleccionado en el documento eligiendo una apariencia para el texto seleccionado desde la galería de Estilos rápidos de la ficha Inicio. hipervínculos. las galerías incluyen elementos diseñados para coordinar con la apariencia general del documento. organigramas o diagramas.

pies de página. Cuando crea imágenes. 1. Agregue un comentario con el texto Revisar al título Los Diversos Usos del Agua Los Diversos Usos del Agua SOLUCION: seleccione el titulo Los Diversos Usos del Agua. opciones de autocorrección. opciones. en la pestaña de autoformato. listas. 2. en la parte de revisión. Puede cambiar fácilmente el formato del texto seleccionado en el documento eligiendo una apariencia para el texto seleccionado desde la galería de Estilos rápidos de la ficha Inicio. organigramas o diagramas. 2. en el grupo comentarios. Despliegue los documentos de modo que las primera páginas de cada documento sean visibles lado a lado (NOTA: acepte todas las configuraciones predeterminadas) TENGO DUDA EN ESTA PORFAVOR SI SABEN COMO SOLLUCIONARLO MANDENMELO A MI GMAIL. portadas y otros bloques de creación del documento. Personalice las opciones de Autocorrección para que no se aplique de forma automática el formato de hipervínculo a las rutas de red e internet. (NOTA: acepte todas las demás configuraciones predeterminadas) SOLUCION: En la ficha archivo. Puede utilizar estas galerías para insertar tablas. Y aceptar todo lo demás. También puede dar formato al texto directamente utilizando otros controles de la ficha Inicio. en la ficha revisar. las galerías incluyen elementos diseñados para coordinar con la apariencia general del documento. encabezados. también se coordinan con la apariencia actual de su documento. inhabilitar la opción de rutas de red e internet por hipervínculos. nuevo comentario y escriba “Revisar” .En la ficha Insertar.

encabezados. espaciado. las galerías incluyen elementos diseñados para coordinar con la apariencia general del documento. Cuando crea imágenes. organigramas o diagramas. grupo fuente. Puede utilizar estas galerías para insertar tablas. encabezados. también se coordinan con la apariencia actual de su documento . pies de página. listas. . listas. abres la ventana de dialogo. También puede dar formato al texto directamente utilizando otros controles de la ficha Inicio. te ubicas en la pestaña avanzado en la sección de espaciado entre caracteres. portadas y otros bloques de creación del documento. utilice el comando Cambiar conjunto de estilos rápidos. cambiar a expandido. en la ficha inicio. Puede utilizar estas galerías para insertar tablas. La may oría de los controles o frecen la posibilidad de utilizar la apariencia del tema actual o un forma to que especifique directamente. (NOTA: acepte todas las configuraciones pedeterminadas) HISTORIA En la ficha Insertar. Puede cambiar fácilmente el formato del texto seleccionado en el documento eligiendo una apariencia para el texto seleccionado desde la galería de Estilos rápidos de la ficha Inicio. organigramas o diagramas. elija nuevos elementos de Tema en la ficha Diseño de página. La mayoría de los controles ofrecen la posibilidad de utilizar la apariencia del tema actual o un formato que especifique directamente. pies de página. Para cambiar las apariencias disponibles en la galería Estilos rápidos. Puede cambiar fácilmente el formato del texto seleccionado en el documento eligiendo una apariencia para el texto seleccionado desde la galería de Estilos rápidos de la ficha Inicio. Cuando crea imágenes. SOLUCION: Seleccione los cuatro párrafos. También puede dar fo rmato al texto directamente utilizando otros controles de la ficha Inicio. portadas y otros bloques de creación del documento. también se coordinan con la apariencia actual de su documento. HISTORIA En la ficha Insertar. Para cambiar la apariencia general de su documento. Aplique un espaciado entre caracteres expandido.Los Diversos Usos del Agua 1. las galerías incluyen elementos diseñados para coordinar con la apariencia general del documento. únicamente a los cuatro párrafos posteriores al título Historia.

Aplique un formato de estilo Elegante y muestre únicamente los niveles de Titulo 1 y Titulo 2 sin relleno de tabulación. en el grupo tabla de contenido. utilice el comando Cambiar co njunto de estilos rápidos. 2. tabla de contenido. insertar tabla de contenido. Tabla de Contenido Sal de Mesa Sal de Mesa El agua trabajando El agua trabajando Bibliografía Agua embotellada Agua embotellada Los Diversos Usos del Agua Los Diversos Usos del Agua HISTORIA HISTORIA Tabla de Contenido Tabla de Contenido 1 1 2 3 4 4 5 11 12 12 12 13 13 . (NOTA: acepte todas las demás configuraciones predeterminadas) Tabla de Contenido Inserte aquí una tabla de contenido SOLUCION: en la ficha referencias. mostrar: 2 niveles y en carácter de relleno: ninguno. elija nuevos elementos de Tema en la ficha Diseño de página. Para cam biar las apariencias disponibles en la galería Estilos rápidos.Para cambiar la apariencia general de su documento. en la parte general. ubicada debajo del título Tabla de Contenido. Inserte una tabla de contenido de modo que remplace la nota inserte aquí la tabla de contenido. pero para ello tiene que seleccionada la frase “inserte aquí una tabla de contenido”. formato: cambie a elegante.

Guarde el documento en formato PDF. grupo temas. seleccione crear documento PDF/ XPS. debajo del titulo tipos de archivo.8 cm (NOTA: acepte todas las demás configuraciones predeterminadas) . o En la ficha Insertar. En la ficha Insertar. las galerías incluyen elementos diseñados para coordinar con la apariencia general del documento SOLUCION: Seleccione la lista. 2. luego aceptas. tercero y cuarto elemento un nivel cada uno. aumente la sangría del segundo. inhabilite la opción revisar ortografía mientras escribe. Aplique una sangría sólo a la primera línea del párrafo después del titulo Agua Embotellada de 0. crear documento PDF/ XPS. Aplique el tema Metro en el Documento SOLUCIÓN: en la ficha diseño de pagina. 2. las galerías incluyen elementos diseñados para coordinar con la apariencia general del documento. excepciones. en la ficha inicio. Haga que la palabra contoso sea una excepción de autocorrección para evitar cualquier acción. acepte. las galerías incluyen elementos diseñados para coordinar con la apariencia general del documento. escoja la opción Metro. guardar y enviar. y en la casilla de no corregir escribe la palabra contoso y agregas. busque el destino de guardado (Documentos) y acepte.1. bajo el titulo de corregir ortografía y gramática en Word. SOLUCIÓN: en la ficha Archivo. 1. selecciónela. opciones de Autocorrección. las galerías incluyen elementos diseñados para coordinar con la apariencia general del documento 2. opciones. revisión. o 1. En la lista viñetas. Desactive la opción Revisar ortografía mientras escribe. En la ficha Insertar. opciones. Mantenga el nombre actual del archivo y guárdelo en la carpeta documentos SOLUCION: en la ficha archivo. revisión. las galerías incluyen elementos diseñados para coordinar con la apariencia general del documento En la ficha Insertar. las galerías incluyen elementos diseñados para coordinar con la apariencia general del documento o En la ficha Insertar. en el grupo párrafo se encuentra la opción aumentar sangría. En la ficha Insertar. SOLUCION: en la ficha archivo.

En la ficha Insertar. Cambie la ubicación del archivo de Autorecuperación a la Copia de Seguridad. texto 2. seleccionen encabezado y acepten el estilo indicado. Agregue al documento un encabezado de estilo Puzzle ( página impar) para que únicamente aparezca en las páginas impares. en la sección de sangría cambie a Primera Línea en la parte de “especial:”. Escriban sal donde dice “titulo” y cierre el cuadro de texto con la “X”. las galerías incluyen elementos diseñados para coordinar con la apariencia general del documento. NO CON DOBLE CLICK. seleccione la opción de color de relleno y coloque el color indicado. grupo párrafo. seleccione la opción dividir y haga click justo antes del título el agua dulce y el ciclo hidrológico. grupo estilos de forma. en la ficha herramientas de dibujo. ubicada dentro de la carpeta documentos. en la parte “en:” agregue 0. Divida el libro antes del título El agua dulce y el ciclo hidrológico SOLUCION: en la ficha vista. 1.8 cm. acepte. SOLUCION: en la ficha archivo. claro 80% a todo el cuadro de texto. Escriba sal como título del documento (NOTA: cierre el encabezado cuando termine) SOLUCION: en la ficha insertar. opciones. . grupo encabezado y pie de página. 2. las galerías incluyen elementos diseñados para coordinar con la apariencia general del documento. grupo ventana. Aplique color de relleno Azul oscuro. guardar. SOLUCION: colóquese en el párrafo. 1. las galerías incluyen elementos diseñados para coordinar con la apariencia general del documento. 1. inicie el cuadro de dialogo. SOLUCION: seleccione el cuadro de texto.Agua embotellada En la ficha Insertar. en la ficha inicio. En la ficha Insertar. en la sección guardar documento se encuentra una opción que dice “ubicación de archivo con Autorecuperación” den click en examinar y luego de definir el nuevo destino de guardado le dan aceptar.

fuente y elijes negrita. SOLUCION: en la ficha inicio. eso es to. 78 cm. en el grupo posición la opción de pie de página desde abajo aumentar a 1. 2. Utilice la función Buscar y sustituir para remplazar simultáneamente todos los casos en los que aparezca la palabra Alemania en negrita con la palabra Francia. 78cm (NOTA: no cambie las demás configuraciones predeterminadas) SOLUCION: en la ficha insertar. información. Restringa el archivo sin usar contraseña. selecciona pie de página y edita el pie de página. proteger documento. aceptas remplazar todo. eso es todo amigos xD .. escribes Alemania y en la otra casilla Francia. pones el cursor en el cuadro de texto de buscar y haces click en más.2. aplique la protección y acepte sin escribir contraseña. Cambie la distancia del pie de página desde la parte inferior para todo el documento a 1.. buscar y remplazar. aceptas. 1. seleccione la opción restringir edición. Bueno eso es to. grupo encabezado y pie de página. aceptas y cierras. se abre la ficha herramientas para el encabezado y pie de página. formato. acepte el punto dos (restricciones de edición) y cambie de “sin cambios (solo lectura)” a “comentarios”.. grupo edición. de modo que los usuarios puedan agregar comentarios pero no puedan editar el archivo de ninguna forma (NOTA: acepte todas las demás configuraciones predeterminadas) SOLUCION: en la ficha archivo.

You're Reading a Free Preview

Descarga
scribd
/*********** DO NOT ALTER ANYTHING BELOW THIS LINE ! ************/ var s_code=s.t();if(s_code)document.write(s_code)//-->