Está en la página 1de 15

factura electrónica

star baby

ALUMNA: CONSUELO PIERINA ESTRELLA BENAVIDES


STAR BABY :
 Es una empresa de artículos para bebe con el fin de hacer
que los padres primerizos regresen con el tras curo de los
años. ahora tenemos una herramienta de trabajo que es la
factura electrónica .
STAR BABY :

la factura electrónica nos ayudado a la


mejor atención de nuestros clientes.
también logramos la mejora de la empresa
CREACION DE LA FACTURA
ELECTRONICA

 NUMERO DE FACTURA:
En la mayoría de empresas, los números de facturas están
formados por dos partes claramente diferenciadas: la serie y
el número.
 CODIGO :
los identificadores únicos de artículos son códigos de producto
u otros valores a un producto en particular:
CREACION DE LA FACTURA
ELECTRONICA

 Descripción : aquí se presenta los productos de acuerdo al


código y para saber el precio del producto y darle
conocimiento de este al cliente.
 la función se debe mostrar el precio según el codigo que
ingreso
 =si(b12=“”,””,buscarv(b12,precio,2,0))
CREACION DE LA FACTURA
ELECTRONICA

 PRECIOS: Precio, del latín pretĭum, es el valor monetario que se le asigna


a algo. Todos los producto y servicios  que se ofrecen en el mercado tienen
un precio, que es el dinero que el comprador o cliente debe abonar para
concretar la operación.
La función: se debe mostrar el precio según el código de ingreso
 =SI(B12="","",BUSCARV(B12,Precios,3,0))
CREACION DE LA FACTURA
ELECTRONICA

 TOTAL:
 Función: cantidad por precio
 =SI(B12="","",E12*D12)
CREACION DE LA FACTURA
ELECTRONICA

 SUB TOTAL: Donde indicamos la suma de los totales de cada


producto.
 Función: suma de los totales
 =SUMA(F12:F18)
CREACION DE LA FACTURA
ELECTRONICA

 IGV: El IGV es el tributo que se paga por las ventas o


servicios que se realizan en el país. este impuesto también
las importaciones, la presentación o utilización de servicios
presentados en el país, los contratos de construcción.
 Función: subtotal x IGV 18%
 =18%*F19
IGV 18%
CREACION DE LA FACTURA
ELECTRONICA

 DESCUENTO: Descuento es la reducción de un porcentaje sobre el precio de un bien o


servicio. El descuento tiene como finalidad ofrecer los productos excedentes o de baja
demanda a un precio menor al previamente anunciado con el objetivo de promover la demanda
o de reducir el inventario y los costos de almacenaje que estos generan.
 Función: se calcula según la tabla de descuentos.

 =SI(Y(F19>=50,F19<=99),3%*F19,SI(Y(F19>=100,F19<=150),5%*F19,SI(Y
(F19>=151,F19<=250),8%*F19,SI(Y(F19>=251,F19<=300),10%*F19,SI(Y(F
19>301),15%*F19)))))
CREACION DE LA FACTURA
ELECTRONICA

 TOTAL (NETO): Función: SUBTOTAL+IGV-DECUENTO


 =SUMA(F19:F20)-F21
GRAFICO DE LA ACTURA ELECTRONICA
Conclusiones
 Al terminar el proyecto he llegado a conocer mucho más de forma teórica los programas de office,
documentos de texto, presentaciones, gráficos, hoja de cálculo.
 Al hacer este trabajo he tratado de recaudar la más importante información de cada uno de los programas,
para lograr que cada persona que lea mi trabajo logre entender cada uno de los procesos hecho y no le quepa
duda de lo que ha leído.
 Y he puesto todo mi conocimiento y tiempo en este trabajo con el fin de lograr ampliar más mis
conocimientos en el tema de Microsoft Excel y aprender acerca de la hoja de cálculo y saber lo que se puede
lograr con cada uno de las fórmulas utilizadas.
Resultados de la creación
GRACIAS

=)

También podría gustarte