Está en la página 1de 4

Diagnstico Microsoft Excel

*Obligatorio

Diagnstico de Excel
Contesta cada reactivo, de acuerdo a lo que tu consideres correcto. A los archivos creados a travs de Microsoft Excel se les denomina: *

Libro de Trabajo Libro 1 Hoja 1 Los Libros de trabajo creados en Microsoft Excel 2007 tienen la extensin siguiente: *

*.xls *.doc *.ppt *.xlsx A la cruce de que se forma de filas y Columnas se le llama: *

Hoja 1 Libro 1 Celda (a) y (b) Son Correctas En todo momento el cursor est situado en alguna celda y es identificada por un recuadro negro a su alrededor, y toma el nombre de: *

Rango de Celdas Celda Activa Rango de Filas A un conjunto de celdas ya sea que se encuentren adyacentes o no se les denomina: *

Rango Filas Columnas Son las lneas horizontales de la hoja de clculo y se identifican por nmeros, se llama: *

Columnas Filas Celda Son las lneas verticales de la hoja de clculo y son identificadas por las letras del alfabeto se llama: *

Filas Columnas Celda En una hoja de clculo pueden introducirse dos tipos de datos que son: *

Valores Constantes y Formulas Valores Continuos y Fichas Valores Relativos y Nombres Estn formadas por valores constantes, operadores y signos matemticos, que sirven para el anlisis de datos y mediante el cual realizamos operaciones: *

Fechas Formulas Ayudas Hay siete en la parte superior y cada una de ellas representa una de las tareas bsicas que se hacen en Excel: *

Grupos Fichas Comandos Cada ficha tiene grupos que muestran elementos relacionados entre s. y se llama *

Fichas Grupos Comandos Los comandos ms importantes de Excel se encuentran en la primera ficha, la ficha: *

Inicio Insertar Diseo de Pgina

Por ejemplo, los comandos Pegar, Cortar y Copiar aparecen en primer lugar en la ficha Inicio, dentro del grupo o seccin: *

Fuente Portapapeles Alieneacin Se encuentra en la parte superior izquierda de la pantalla se desplegara un men desde donde se podr ver las acciones que se pueden realizar sobre el documento, incluyendo Guardar, Imprimir o crear uno Nuevo. se llama: *

Banda de Opciones Comandos Inmediatos Botn de Office Esta barra muestra la celda activa (A1) y un rea en donde se puede introducir datos (2) *

Barra de Desplazamiento Barra de Estado Barra de Formulas Despues de la columna AX sigue: *

AA AY BY Para suma un Rango de Celdas es correcto usar: *

SUMA(A1:C3) =SUMA(A1:C3) A1+C3 Al jalar la formula =A3+2 hacia abajo para copiarla el resultado correcto sera: *

=A4+3 =A4+2 =A3+2

Quien es tu asesor? *

axel alcala

Cuantas practicas o temas revisaron con tu asesor? *

De acuerdo a la siguiente escala Cmo te consideras en el manejo de Excel 2007? *


1 Con pocos Conocimientos 2 3 4 5 6 7 Con suficientes Conocimientos

1
Atrs Enviar

rO0ABXNyABFqY

Con la tecnologa de Google Docs Informar sobre abusos - Condiciones del servicio - Otros trminos