Está en la página 1de 4

AUDITORIO1

enable
configure terminal
enable secret AUD1234
hostname AUD1

line console 0
password AUD123
login
exit

line vty 0 15
password AUD123
login
exit

service password-encryption
exit
clock set 22:00:00 5 oct 2020
configure ter
banner motd &** ESTE EQUIPO HACE PARTE DE LA INFRAESTRUCTURA TECNOLOGICA DEL SENA.
CUALQUIER NOVEDAD ESTA SIENDO MONITOREADA CON LOS EFECTOS LEGALES PERTINENTES.. SI
USTED NO ES USUARIO AUTORIZADO FAVOR ABSTENERSE DE ACCEDER A ESTE DISPOSITIVO&

vlan 100
name AUD1
exit

interface range Giga 0/1-2


switchport mode trunk
exit

interface range fa 0/18-19


switchport mode access
switchport access vlan 100
exit

hostname AUD1

ip domain-name CAMPUSUNIVERSITARIO.EDU.CO

crypto key generate rsa


1024

ip ssh version 2
ip ssh time-out 30
ip ssh authentication-retries 3

username aud1 privilege 15 password AUD1234


username aud1 privilege 15 password AUD1234

exit

exit
wr
___________________________________________________________________________________
______________________

AUDITORIO2

enable
configure terminal
enable secret AUD1234
hostname AUD2

line console 0
password AUD123
login
exit

line vty 0 15
password AUD123
login
exit

service password-encryption
exit
clock set 22:00:00 5 oct 2020
configure ter
banner motd &** ESTE EQUIPO HACE PARTE DE LA INFRAESTRUCTURA TECNOLOGICA DEL SENA.
CUALQUIER NOVEDAD ESTA SIENDO MONITOREADA CON LOS EFECTOS LEGALES PERTINENTES.. SI
USTED NO ES USUARIO AUTORIZADO FAVOR ABSTENERSE DE ACCEDER A ESTE DISPOSITIVO&

vlan 110
name AUD1
exit

interface range Giga 0/1-2


switchport mode trunk
exit

interface range fa 0/20-21


switchport mode access
switchport access vlan 110
exit

hostname AUD2

ip domain-name CAMPUSUNIVERSITARIO.EDU.CO

crypto key generate rsa


1024

ip ssh version 2
ip ssh time-out 30
ip ssh authentication-retries 3

username aud2 privilege 15 password AUD1234


username aud2 privilege 15 password AUD1234

exit

exit

wr
___________________________________________________________________________________
______________________

AUDITORIO3

enable
configure terminal
enable secret AUD1234
hostname AUD3

line console 0
password AUD123
login
exit

line vty 0 15
password AUD123
login
exit

service password-encryption
exit
clock set 22:00:00 5 oct 2020
configure ter
banner motd &** ESTE EQUIPO HACE PARTE DE LA INFRAESTRUCTURA TECNOLOGICA DEL SENA.
CUALQUIER NOVEDAD ESTA SIENDO MONITOREADA CON LOS EFECTOS LEGALES PERTINENTES.. SI
USTED NO ES USUARIO AUTORIZADO FAVOR ABSTENERSE DE ACCEDER A ESTE DISPOSITIVO&

vlan 120
name AUD3
exit

interface range Giga 0/1-2


switchport mode trunk
exit

interface range fa 0/22-23


switchport mode access
switchport access vlan 120
exit

hostname AUD3

ip domain-name CAMPUSUNIVERSITARIO.EDU.CO

crypto key generate rsa


1024
ip ssh version 2
ip ssh time-out 30
ip ssh authentication-retries 3

username aud3 privilege 15 password AUD1234


username aud3 privilege 15 password AUD1234

exit

exit

wr