Está en la página 1de 22

1.

¿Qué comando sería mejor utilizar en un puerto del switch sin usar si una
empresa se adhiere a las mejores prácticas recomendadas por Cisco?
Shutdown
2.

Consulte la presentación. Un administrador está tratando de configurar PAT en R1,


pero PC-A no es capaz de acceder a Internet. El administrador intenta hacer ping a
un servidor en Internet desde el PC-A y recoge las depuraciones que se muestran en
la exposición. Sobre la base de esta salida, que es lo más probable que sea la causa
del problema?
La dirección global interna no está en la misma subred que el ISP. *
3. Una pequeña empresa tiene un servidor web en la oficina que se puede
acceder desde Internet. La dirección IP 192.168.10.15 se asigna al servidor
web. El administrador de la red debe configurar el router para que los clientes
externos pueden acceder al servidor web a través de Internet. ¿Qué elemento
es necesario en la configuración NAT?
El comando ip nat inside source de vincular el interior local y dentro de direcciones
globales *
4. ¿Qué tipo de ruta estática normalmente utiliza el parámetro de distancia en el
comando de configuración global ip route?
ruta estática flotante *
5. Consulte la presentación. ¿A qué dirección se utilizará como ID de enrutador
para el proceso OSPFv3?
10.1.1.1 *
6. ¿Cuál es el orden de los tipos de paquetes utilizado por un enrutador OSPF
para establecer la convergencia?
Hola, DBD, LSR, LSU, LSAck *
7. Consulte la presentación. Si las direcciones IP de la puerta de enlace
predeterminada y el servidor DNS son correctos, ¿cuál es el problema de
configuración?

La dirección IP de la puerta de enlace predeterminada no está contenida en la lista


de direcciones excluidas. *
8. Un administrador de red está probando la conectividad IPv6 a un servidor
web. El administrador de red no quiere que ningún otro host pueda conectarse
al servidor web a excepción de la computadora de prueba. Qué tipo de IPv6
ACL podrían utilizarse para esta situación?
sólo un llamado ACL *
9. Lanzamiento PT Hide and Save PT
Abra la actividad PT. Realizar las tareas en las instrucciones de la actividad y
luego responder a la pregunta.
Para comprobar que el SVI está configurado correctamente, responder a esta
pregunta: ¿Qué comando ping completada con éxito?

de ping 192.168.25.9 *
10. ¿Cuál es una ventaja de utilizar protocolos de enrutamiento dinámico en
lugar de enrutamiento estático?
Capacidad de buscar activamente nuevas rutas si la ruta actual no está disponible *
11. ¿Cuántas redes con clase se resumen por la ruta de resumen estática vía ip
192.168.32.0 255.255.248.0 S0 / 0/0?
8
12. ¿Qué método de conmutación proporciona la transmisión de datos sin
errores?
store-and-forward *
13. Un cliente está utilizando SLAAC para obtener una dirección IPv6 para su
interfaz. Después de una dirección que se ha generado y aplicado a la interfaz,
lo que es necesario que el cliente no antes de que pueda empezar a utilizar
esta dirección IPv6?
Se debe enviar un mensaje de solicitud de vecino ICMPv6 para asegurarse de que la
dirección no está ya en uso en la red. *
14. Consulte la presentación. La comunicación entre VLAN 10, la VLAN 20 y VLAN
30 no tiene éxito. Cuál es el problema?
La interfaz del conmutador FastEthernet0 / 1 está configurada como una interfaz de
acceso y debe configurarse como una interfaz de tronco. *
15. ¿Qué diseño de la red, puede ser aconsejable para un sitio pequeño campus
que consiste en un solo edificio con unos pocos usuarios?
un diseño de la red de núcleo colapsado *
16. ¿Cómo se determina el ID del router para un enrutador OSPFv3?
la ID EUI-64 más alto de una interfaz activa
la dirección IPv4 más alto de una interfaz activa *
la dirección IPv6 más alto de una interfaz activa
la dirección MAC más baja en una interfaz activa
17. Consulte la presentación. En la entrada de la tabla de enrutamiento, ¿cuál es
la distancia administrativa?

120 *
18. ¿Qué contiene un área OSPF?
Routers que tienen la misma información de estado de enlace en sus LSDBs *
19. ¿Qué comando creará una ruta estática por defecto en R1 para enviar todo el
tráfico de Internet y utilizar serial 0/0 como la interfaz de salida?
Ruta R1 (config) # ip 0.0.0.0 0.0.0.0 serial 0/0 *
20. ¿Cuál es el resultado de la conexión de dos o más switches juntos?
El tamaño del dominio de difusión se incrementa. *
21. ¿Qué mensaje DHCP IPv4 contiene la siguiente información?
Dirección de destino: 255.255.255.255
Dirección IPv4 Cliente: 0.0.0.0
Por defecto la dirección de pasarela: 0.0.0.0
Máscara de subred: 0.0.0.0
DHCPDISCOVER *
22. ¿Qué se entiende por el término “mejor partido” cuando se aplica al proceso
de búsqueda en la tabla de enrutamiento?
coincidencia exacta
partido más largo * /El mejor camino a una red es la ruta con la métrica más baja
partido de red
partido superred
23. Llena el espacio en blanco.
El uso de enrutamiento de VLAN entre el router-on-a-stick, cuántos subinterfaces tiene
que ser configurado para soportar las 10 VLAN? “10”
24. Consulte la presentación. El estudiante en el equipo H1 continúa lanzando un
ping extendido con paquetes expandidos en el estudiante en el equipo H2. El
administrador de la red escolar quiere detener este comportamiento, pero
todavía permiten tanto a los estudiantes acceso a las asignaciones de
computación basados en la web. ¿Cuál sería el mejor plan para el
administrador de la red?

Aplicar una ACL extendida entrada en R1 Gi0 / 0. *

25. Consulte la presentación. Un administrador de red está investigando un


retraso en el rendimiento de la red y emite el comando show interfaces
FastEthernet 0/0. Basado en el resultado que se muestra, ¿qué dos
elementos debe comprobar el administrador? (Elija dos.)
interferencias eléctricas
configuración dúplex *
tipos de cable incorrecta
longitudes de cable *
terminación del cable dañado
26. Consulte la presentación. Un administrador de red necesita configurar el
enrutamiento entre VLAN en una red. Por ahora, sólo una VLAN está siendo
utilizado, pero más se añadirán en breve. ¿Cuál es el parámetro que falta
que se muestra como el signo de interrogación resaltado en el gráfico?

Identifica el número de VLAN. *


27. ¿Qué comando verificará el estado tanto de la física y las interfaces
virtuales en un switch?
Show ip interface brief
28.

Colocar las opciones en el orden siguiente:


jerárquica
modularidad
resistencia
– No anotó –
flexibilidad

29. Consulte la presentación. ¿Cuál sería elegido como el ID del router de R2?

El ID de enrutador tiene que ser configurado manualmente. *


30. Un router con dos interfaces LAN, dos interfaces WAN, y una interfaz de
bucle de retorno configurado está operando con OSPF como protocolo de
enrutamiento. ¿Qué usa el proceso OSPF router para asignar el ID de router?
la dirección IP de la interfaz de bucle de retorno *
31. ¿Qué dos piezas de información se requieren cuando se crea una lista de
control de acceso estándar?(Elija dos.)
Dirección de origen y la máscara de subred *
Número de lista de acceso entre 1 y 99 *
32. ¿Cuál es el efecto de la lista de control de acceso comodín enmascarar
0.0.0.15? (Elija dos.)
Se compararán los primeros 28 bits de una dirección IP proporcionada. *
Se ignorarán los últimos cuatro bits de una dirección IP proporcionada. *
33. Un estudiante universitario está estudiando para obtener la certificación
CCENT Cisco y es visualizar listas de acceso extendidas. Qué tres palabras
clave podrían seguir inmediatamente después de las palabras clave permit o
deny, como parte de una lista de acceso extendida? (Elija tres.)
telnet
www
udp *
tcp *
ftp
icmp *
34. ¿Qué dos palabras clave se puede utilizar en una lista de control de acceso
para reemplazar una máscara wildcard o dirección y par máscara
wildcard? (Elija dos.)
any *
algunos
gt
más
host *
todos
35.

Colocar las opciones en el orden siguiente:


Paso 3
– Objetivo se deja en blanco –
Paso 4
Paso 2
Paso 1
36. Llena el espacio en blanco. No utilizar abreviaturas.
El comando “dúplex full” configura un puerto de switch para operar en el modo
full-duplex.
37. Consulte la presentación. R1 y R2 son vecinos OSPFv3. ¿Qué dirección
usaría R1 como el siguiente salto para paquetes que se destina a la Internet?
FE80 :: 21E: BEFF: FEF4: 5538 *
38. En una tabla de enrutamiento que ruta no puede ser nunca una ruta final?
ruta principal *
39. Consulte la presentación. Host A ha enviado un paquete al host B. ¿Cuál será
la fuente MAC y direcciones IP en el paquete cuando llega al host B?

Fuente MAC: 00E0.FE91.7799


Source IP: 10.1.1.10 *
40. ¿Cuál es el efecto de entrar el comando 0.0.0.0 área 0 de la red 192.168.10.1 en
el modo de configuración del router?
Anuncios OSPF incluirán la red en la interfaz con la dirección IPv4 192.168.10.1. *
41. Un administrador está tratando de eliminar configuraciones de un
switch. Después de utilizar el comando erase startup-config y recargar el
switch, el administrador considera que todavía existen las VLAN 10 y 100 en
el conmutador. ¿Por qué estas VLAN no se eliminan?
Debido a que estas VLAN se almacenan en un archivo que se llama vlan.dat que se
encuentra en la memoria flash, este archivo debe eliminarse manualmente. *
42. ¿Qué es una desventaja cuando ambos lados de una comunicación utilizan
PAT?
De extremo a extremo IPv4 trazabilidad se pierde. *
43. ¿Qué es o que está asociada con los protocolos de enrutamiento de estado de
enlace?
la ruta más corta primero en los cálculos *
44. Consulte la presentación. Un PC en la dirección 10.1.1.45 es incapaz de
acceder a Internet. ¿Cuál es la causa más probable del problema?
El pool NAT se ha agotado. *
45. ¿En qué tipo de ataque hace una petición nodo malicioso todas las
direcciones IP disponibles en el conjunto de direcciones de un servidor DHCP
con el fin de evitar que los ejércitos legítimos la obtención de acceso a la red?
DHCP agotamiento*
46. ¿Cuándo un switch debe utilizar el filtrado de tramas?
La dirección MAC de destino es para un host en el mismo segmento de red que el
origen del tráfico. *
47. ¿Cómo va a manejar un router enrutamiento estático diferente si Cisco
Express Forwarding es deshabilitado?
Las interfaces Ethernet de accesos múltiples requerirán rutas estáticas totalmente
especificados para evitar inconsistencias de enrutamiento. *
48. Un administrador crea y aplica un ACL Telnet saliente extendida en un router
para evitar que las sesiones de Telnet enrutador iniciadas. ¿Qué es una
consecuencia de esta configuración?
La ACL no funcionará como se desea porque una ACL saliente no puede bloquear el
tráfico del router iniciadas. *
49. Un administrador intenta cambiar el ID del router en un router que ejecuta
OSPFv3 cambiando la dirección IPv4 en la interfaz de bucle invertido
router. Una vez que se cambia la dirección IPv4, el administrador observa que
el ID de router no cambió. ¿Qué dos acciones puede tomar el administrador
para que el router utilizará la nueva dirección IPv4 como el ID de router? (Elija
dos.)
Reinicie el router. *
Deshabilitar y volver a habilitar el direccionamiento IPv4.
Apague y vuelva a habilitar la interfaz de bucle invertido.
Copie la configuración activa en la NVRAM.
Desactive el proceso IPv6 OSPF. *
50. Al tender un gran número de VLAN, cuáles son dos desventajas de utilizar el
método de enrutamiento del router-on-a-stick entre VLAN en lugar del método
de enrutamiento de VLAN entre switch de múltiples capas? (Elija dos.)
Router-on-a-stick requiere múltiples interfaces físicas de un router.
Se requiere un enrutador dedicado. *
Múltiples subinterfaces pueden afectar la velocidad de flujo de tráfico. *
Router-on-a-stick requiere subinterfaces para ser configurados en las mismas subredes.
Se necesitan múltiples SVI.

51. ¿Qué característica es única de EIGRP?

EIGRP admite enrutamiento sin clase.

EIGRP apoya autosummarization libre de bucles.

EIGRP soporta IPv4 e IPv6.

EIGRP admite el equilibrio de carga de costos desiguales.

52. ¿Qué dos métodos se pueden utilizar para proporcionar un acceso seguro a
la gestión de un switch Cisco? (Elija dos.)

Configure SSH para la administración remota. *


Configure la VLAN nativa para que coincida con la VLAN predeterminada.
Configure todos los puertos de switch a una nueva VLAN que no es VLAN1
Configure todos los puertos no utilizados a un “agujero negro”.
Configurar puertos específicos para el tráfico de administración en una VLAN
específica. *

1. ¿Cuáles son dos aspectos de un protocolo de enrutamiento de estado de


enlace? (Elija dos opciones.)

Routers envían actualizaciones desencadenadas en respuesta a un cambio.

Routers crear una topología de la red mediante el uso de la información de otros


routers.

2. Rellenar el espacio en blanco.


En IPv6, todas las rutas son de nivel " 1 " últimas rutas.

3. ¿Qué método de conmutación elimina las tramas que no pasan la verificación


FCS?

store-and-forward conmutación

4. ¿Qué ruta estática IPv6 de resumen se puede configurar para resumir sólo las
rutas a las redes de 2001: db8: cafe :: / 58 a 2001: db8: cafe: c0 :: / 58?

ipv6 route 2001: db8: cafe :: / 56 S0/0/0

5.

6. Cuando un switch Cisco recibe tramas sin etiqueta en un puerto de enlace


troncal 802.1Q, que VLAN ID es el tráfico pasa a por defecto?
ID VLAN nativa
7. Un departamento de marketing de la universidad tiene un dispositivo de
almacenamiento en red que utiliza la dirección IP 10.18.7.5, el puerto TCP 443
para el cifrado, y el puerto UDP 4365 para el streaming de vídeo. La universidad
ya utiliza PAT en el router que se conecta a Internet. La interfaz del router tiene
la dirección IP pública del 209.165.200.225/30. La piscina IP NAT utiliza
actualmente las direcciones IP que van desde 209.165.200.228-236. ¿Qué
configuración usaría el administrador de la red para permitir que este
dispositivo sea accedido por el personal de marketing desde la casa?
ip nat inside source static tcp 10.18.7.5 443 209.165.200.225 443
ip nat inside source static udp 10.18.7.5 4365 209.165.200.225 4365
8. ¿Qué enunciado describe una ruta que se ha aprendido de forma dinámica?
Se actualiza automáticamente y es mantenida por protocolos de enrutamiento.
9. Un administrador de red esta explicando a un joven colega el uso de las
palabras clave de lt y gt al filtrar los paquetes usando una ACL
extendida. ¿Dónde se utilizarían las palabras clave lt o gt?
En una dirección IPv4 ACL extendida que permite paquetes de un rango de puertos
TCP destinados para un dispositivo de red específico
10. Consulte la presentación. ¿Cómo el router obtuvo la última ruta que se
muestra?

Otro enrutador en la misma organización proporciona la ruta por defecto mediante


el uso de un protocolo de enrutamiento dinámico.

11. Consulte la presentación. Un switch de capa de 3 enruta para tres VLAN y se


conecta a un router para la conectividad a Internet. Qué dos configuraciones
se aplicaría al switch? (Elija dos opciones).

(config)# interface gigabitethernet 1/1


(config-if)# no switchport
(config)# ip routing
12. Una red contiene múltiples VLAN que abarcan varios switches. ¿Qué sucede
cuando un dispositivo en la VLAN 20 envía una trama Ethernet de difusión?
Sólo los dispositivos en la VLAN 20 verán la trama.
13.
Cada router aprende sobre sus propias redes conectadas directamente.
Cada router es responsable de "saludar" a sus vecinos en redes conectadas
directamente.
Cada router crea un Paquete de estado de enlace (LSP) que contiene el estado de
cada enlace directamente conectado
Cada router satura con el LSP a todos los vecinos, que luego almacenan todos los
LSP recibidos en una base de datos
Cada router utiliza la base de datos para construir un mapa completo de la topología
y calcula la mejor
14. ¿Qué dos filtros de paquetes podría utilizar un administrador de red en una
ACL extendida IPv4? (Elija dos opciones).
Tipo de mensaje ICMP
Número de puerto de destino UDP
15. Consulte la presentación. R1 se ha configurado con comando de ruta estática
ip route 209.165.200.224 255.255.255.224 S0/0/0 y por consiguiente los
usuarios de la red 172.16.0.0/16 no son capaces de llegar a los recursos en
Internet. ¿Cómo se debe cambiar esta ruta estática para permitir el tráfico de
usuarios de la LAN para llegar a la Internet?
Cambiar la red de destino y máscara en 0.0.0.0 0.0.0.0
16. ¿Cómo se determina el ID para un router de OSPFv3?
*La dirección IPv4 más alta de una interfaz activa
17. Dos empleados del departamento de ventas trabajan en diferentes turnos con
sus computadoras portátiles y comparten el mismo puerto Ethernet en la
oficina. ¿Qué conjunto de comandos podría permitir que sólo estos dos
ordenadores portátiles puedan utilizar el puerto Ethernet y creen una entrada
del registro de violación sin necesidad de cerrar el puerto si se produce una
violación?
switchport mode access
switchport port-security
switchport port-security maximum 2
switchport port-security mac-address sticky
switchport port-security violation restrict
18. ¿Qué dos factores son importantes al momento de decidir que protocolo de
enrutamiento de pasarela interior usar? (Elija dos opciones).
velocidad de convergencia
escalabilidad
19.
Nivel 1 ruta principal
20. ¿Qué causó el mensaje de error que aparece?
01:11:12: %PM-4-ERR_DISABLE: psecure-violation error detected on Fa0/8, putting
Fa0/8 in err-disable state
01:11:12: %PORT_SECURITY-2-PSECURE_VIOLATION: Security violation occurred,
caused by MAC address 0011.a0d4.12a0 on port FastEthernet0/8.
01:11:13: %LINEPROTO-5-UPDOWN: Line protocol on Interface FastEthernet0/8,
changed state to down
01:11:14: %LINK-3-UPDOWN: Interface FastEthernet0/8, changed state to down
La seguridad del puerto fue habilitada en el puerto del switch y una conexión no
autorizada se hizo en puerto del switch Fa0 / 8.
21. ¿Qué dos afirmaciones son características de los puertos enrutados en un
switch multicapa? (Elija dos opciones).

*Se utilizan para punto a multipunto enlaces.

En una red conmutada, son mayormente configurados entre los switches de la capa
de núcleo y distribución.

* Ellos no están asociados a una VLAN particular.

22. Un administrador de red está añadiendo ACLs a un nuevo entorno multirouter


IPv6. Qué ACE IPv6 se añade automáticamente implícitamente al final de una
ACL para que dos routers adyacentes pueden descubrir uno al otro?

permit icmp any any nd-na

23. ¿Qué indica el costo de un enlace de OSPF?

Un coste inferior indica una mejor ruta hacia el destino que un mayor costo lo hace.

24.
25. Consulte la presentación. Las interfaces Gigabit en ambos routers se han
configurado con los números subinterfaz que coinciden con los números de
las VLAN conectadas a ellos. PC en VLAN 10 debe ser capaz de imprimir en la
impresora P1 en la VLAN 12. PCs en VLAN 20 debe imprimir a las impresoras
en VLAN 22. ¿Qué interfaz y en qué dirección deben colocarle una ACL
estándar que permite la impresión a P1 de VLAN de datos 10, pero se detiene
a los PCs en VLAN 20 desde el uso de la impresora P1? (Elija dos opciones).

outbound
R2 S0/0/1
R1 S0/0/0
inbound
R1 Gi0/1.12
R2 Gi0/1.20
26. En un sitch que está configurado con múltiples VLANs, qué comando
eliminará sólo la VLAN 100 del switch?
Switch(config)# no vlan 100
27. Un router debe configurarse para enrutar dentro del área OSPF 0. ¿Qué dos
comandos se requiere de para lograr esto? (Elija dos opciones).
RouterA(config)# router ospf 1
RouterA(config-router)# network 192.168.2.0 0.0.0.255 area 0
28. ¿Cuál es una función de la capa de distribución?
Interconexión de redes a gran escala en el cableado de armarios
29. Una empresa de tamaño pequeño tiene 20 estaciones de trabajo y 2
servidores. A la compañía se le ha asignado un grupo de direcciones IPv4
209.165.200.224/29 por parte de su ISP. ¿Qué la tecnología debe aplicar la
empresa con el fin de permitir que las estaciones de trabajo puedan acceder a
los servicios a través de Internet?
* NAT dinámico
30. ¿Qué tres requisitos son necesarios para que dos routers OSPFv2 para formar
una adyacencia? (Elija tres opciones).

*Las máscaras de subred de interfaz de enlace deben coincidir.


*Los dos routers deben incluir la red de enlace entre el router en un comando de la
red OSPFv2.

*El OSPF hola o temporizadores muertos en cada router deben coincidir.

31. ¿Qué tres piezas de información hace uso un protocolo de enrutamiento de


estado de enlace inicialmente como información del estado de enlace para los
enlaces de conectados localmente? (Elija tres opciones).
el costo de ese enlace
del tipo de enlace de red
la dirección del router de enlace de interfaz IP y máscara de subred
32. ¿Qué es una desventaja de NAT?
No hay direccionamiento extremo a extremo.
33. Consulte la presentación. La configuración parcial que se muestra se utilizó
para configurar el router on-a-stick para las VLAN 10, 30 y 50. Sin embargo,
las pruebas muestran que hay algunos problemas de conectividad entre las
VLAN. ¿Qué error de configuración está causando este problema?

La VLAN incorrecta se ha configurado en subinterfaz Fa0/0.50.


34. Consulte la presentación. R1 se ha configurado como se muestra. Sin
embargo, PC1 no es capaz de recibir una dirección IPv4. Cuál es el problema?

El comando ip helper-address se aplicó en la interfaz equivocada.


35. ¿Qué describe mejor el funcionamiento de los protocolos de enrutamiento
de vector de distancia?
Envían a sus tablas de enrutamiento para conectar directamente los vecinos.
36. Un administrador de red utiliza el método del router-on-a-stick para configurar
el enrutamiento entre VLAN. Puerto del switch Gi1 / 1 se utiliza para conectarse
al router. ¿Qué comando se debe ingresar a la elaboración de este puerto para
la tarea?
Switch(config)# interface gigabitethernet 1/1
Switch(config-if)# switchport mode trunk

37. ¿Qué tres ventajas son proporcionadas por el enrutamiento estático? (Elija
tres opciones).

1*.La ruta de una ruta estática utilizada para enviar datos es conocida.

2*Enrutamiento estático no anuncia través de la red, proporcionando así una mayor


seguridad.

3*- enrutamiento estático típicamente usa menos ancho de banda de la red y un


menor número de operaciones de la CPU de enrutamiento dinámico hace.

38. Cuando se configura un switch para usar SSH para conexiones de terminal
virtual, cuál es el propósito del comando crypto key generate rsa?

crear un par de claves pública y privada


39. ¿Qué información utiliza un switch para llenar la tabla de direcciones MAC?
de la dirección MAC de origen y el puerto de entrada
40. Consulte la presentación. Un administrador de red está configurando un
router como un servidor DHCPv6. El administrador emite un comando show
ipv6 dhcp pool para verificar la configuración. ¿Qué enunciado explica la
razón por la que el número de clientes activos es 0?

El estado no es mantenido por el servidor DHCPv6 bajo el funcionamiento DHCPv6


sin estado.
41. . Abra la Actividad del PT. Llevar a cabo las tareas en las instrucciones de la
actividad y luego responder a la pregunta.
¿Cuál es el problema que impide PC0 y PC1 comunicarse con PC2 y PC3?
Las interfaces seriales de los routers están en diferentes subredes.
42. ¿Qué comando creará una ruta estática en R2 con el fin de llegar a PC B?

R1 (config) # ip route 172.16.2.0 255.255.255.0 172.16.3.1


43. ¿Qué problema es evidente si el comando show ip interface muestra que la
interfaz está desactivada y el protocolo de línea está abajo?
Un cable no se ha conectado al puerto.
44. ¿Qué tres valores o conjuntos de valores se incluyen al crear una entrada de
la lista de control de acceso extendido? (Elija tres opciones).

1*número de lista de acceso entre 100 y 199

2*Dirección de origen y la máscara wildcard

3* dirección de destino y la máscara wildcard

45. Un administrador de red está diseñando una ACL. Las redes 192.168.1.0/25,
192.168.0.0/25, 192.168.0.128/25, 192.168.1.128/26, y 192.168.1.192/26 se ven
afectados por la ACL. ¿Qué máscara wildcard, si los hay, es el más eficiente
de utilizar al especificar todas estas redes en una única entrada de permiso
ACL?

0.0.1.255

46. ¿Qué tipo de mensaje es enviado por un cliente DHCP cuando su concesión
de dirección IP ha expirado?

un DHCPREQUEST mensaje unicast

47. ¿Qué sucede inmediatamente después de dos routers OSPF han


intercambiado paquetes de saludo y han formado una adyacencia de vecinos?

Ellos intercambian listas abreviadas de sus LSDBs

48. ¿Qué beneficios proporciona NAT64?


Esto permite que los sitios puedan conectar hosts IPv6 a una red IPv4 mediante la
traducción de las direcciones IPv6 a direcciones IPv4.
49. ¿Cuál es el propósito de establecer la VLAN nativa separada de VLAN de
datos?
Una VLAN separada debe utilizarse para llevar a las tramas sin etiquetar poco
comunes para evitar la contención de ancho de banda en redes VLAN de datos.
50. ¿Qué comando, cuando se emite en el modo de configuración de la interfaz de
un router, permite a la interfaz adquirir una dirección IPv4 automáticamente de
un ISP, cuando ese vínculo con el ISP está habilitado?
IP address dhcp
51. ¿Qué afirmación es correcta sobre el enrutamiento IPv6?
IPv6 utiliza la dirección link-local de los vecinos como a la dirección del siguiente
salto para las rutas dinámicas.
52. Un router ha utilizado el protocolo OSPF para aprender una ruta a la red
172.16.32.0/19. ¿Qué comando debe implementar una copia de seguridad de
la ruta estática flotante a esta red?
ip route 172.16.32.0 255.255.224.0 S0/0/0 200
53. Consulte la presentación. ¿Cuántos dominios de colisión y de broadcast
existir en la topología?

5 dominios de difusión y 10 dominios de colisión


54. ¿Qué dos comandos se puede utilizar para verificar el contenido y la ubicación
de las listas de control de acceso? (Elija dos opciones).

1*-show access-lists

2* -show running-config

55. ¿Qué tipo de tráfico es más probable que tenga problemas al pasar a través
de un dispositivo NAT?

Psec

56. Abra la Actividad del PT. Llevar a cabo las tareas en las instrucciones de la
actividad y luego responder a la pregunta.¿Qué palabra clave se muestra en
el navegador web?

Welldone!

57. Consulte la presentación.¿Qué dirección estática de resumen se configuraría


en R1 a R3 para hacer publicidad?
192.168.0.0/22

58. Rellene el espacio en blanco.

Las rutas estáticas se configuran mediante el uso del comando " ip route " en la
configuración global.