Está en la página 1de 11

Pregunta 1

7.5 / 7.5 ptos.


La finalidad de la función CONCATENAR es:

Unir varios textos en una sola celda.

Convertir un texto a número.

Buscar un valor en una lista de valores.

Calcular el promedio de una serie de números

Muy bien adivinaste

Pregunta 2
7.5 / 7.5 ptos.
Para mejorar el aspecto visual de una presentación, definiendo un diseño, fondo,
fuente y color se puede realizar seleccionando:

Una transición

Una nota

Una imagen

Un tema

Muy bien adivinaste

IncorrectoPregunta 3
0 / 7.5 ptos.
La herramienta que requiere un horario para su participación es:

Los anuncios

El foro

El correo

El chat

Pregunta 4
7.5 / 7.5 ptos.
¿Qué herramienta de las que se encuentran en el aula seleccionaría para dejar un
mensaje solo a su tutor?

Correo del aula

Chat

Foro

Conferencia

Muy bien adivinaste

Pregunta 5
7.5 / 7.5 ptos.
Se reúne con su equipo de trabajo para iniciar la tabulación de 120 encuestas
realizadas para un proyecto de innovación que planean presentar a la universidad,
se han divido este trabajo y cada uno deberá tabular 40 de estas. Para realizar
este proceso y compilar toda la información han decidido trabajar en línea, ya que
de esta manera podrán trabajar al tiempo el archivo y estar al tanto de lo realizado
por cada uno. Para realizar esto se puede hacer uso de la herramienta…

Skype

Drive

Word

Reminders

Muy bien adivinaste

Pregunta 6
7.5 / 7.5 ptos.
En una hoja de Excel se tiene una encuesta de 200 estudiantes; dentro de esta se
tiene una columna con información del grupo sanguíneo, se desea saber cuántos
de estos estudiantes tienen su grupo sanguíneo O+. Para esto se podrá hacer uso
de la función …

SUMAR.SI

CONTAR.SI

BUSCARV

CONTARA

Muy bien adivinaste


IncorrectoPregunta 7
0 / 7.5 ptos.
Una red informática es

Una conexión que nos permite navegar en internet

Una serie de cables y computadores conectados a un modem.

Una serie de programas para buscar en internet.

Conjunto de computadores interconectados entre sí.

Pregunta 8
7.5 / 7.5 ptos.
¿Cómo se puede modificar el nombre en un documento de Word?

Eligiendo Archivo / Guardar.

Insertando un nuevo encabezado.

Eligiendo Archivo / Guardar Como

Insertando una nueva página en blanco.

Muy bien adivinaste

Pregunta 9
7.5 / 7.5 ptos.
Para poder interconectar dos o más ordenadores entre sí y que haya una
comunicación entre ellos es necesario que compartan un "lenguaje común" que
permita el intercambio de archivos o cualquier tipo de información. Por esta razón
fue necesaria la creación de:

Navegadores.

Sistema de nombres de dominio

Lenguajes de programación.

Protocolos.

Muy bien adivinaste

Pregunta 10
7.5 / 7.5 ptos.
Para cambiar una página de Word de Vertical a Horizontal se debe seleccionar en
formato /Configurar página, la opción:

Márgenes

Tamaño

Orientación

Columnas

Muy bien adivinaste

Pregunta 11
7.5 / 7.5 ptos.
De los siguientes enunciados, seleccione el verdadero.
En un archivo de Excel todas y cada una de las hojas son completamente
independientes y no se puede relacionar una con otra.

En un archivo de Excel todas y cada una de las hojas tienen la posibilidad de


relacionar dichas hojas entre sí para realizar cálculos.

En un archivo de Excel no es posible relacionar hojas de otros archivos de Excel.

En un archivo de Excel no es posible relacionar celdas de otros archivos de Excel.

Muy bien adivinaste

Pregunta 12
7.5 / 7.5 ptos.
Escoja, a continuación, la opción que muestra correctamente el contenido de la
función SUMA:

=SUMA(rango;criterio;rangoasuma)=SUMA(rango;criterio;rangoasuma)

=SUMA(rango;criterio)=SUMA(rango;criterio)

=SUMA(criterio;rango)=SUMA(criterio;rango)

=SUMA(rango)=SUMA(rango)

Muy bien adivinaste

Pregunta 13
7.5 / 7.5 ptos.
Usted se encuentra revisando las fórmulas contenidas en una hoja de cálculo. En
la celda H4 encuentra la siguiente fórmula aplicada
=SI(D4>=3;"aprobado";"rechazado").
¿Qué se está evaluando al aplicar esta fórmula?
Si en la celda H4 hay un valor inferior de 3 deberá aparecer rechazado y si el valor
es superior o igual a 3 deberá aparecer aprobado.

Que en la celda D4 aparezca el texto aprobado o rechazado si el contenido de


ésta celda es mayor a 3.

Que en la celda H4 aparezca el texto aprobado si en la celda D4 hay un valor


superior o igual a 3 o rechazado si el valor es inferior a 3.

Ninguna

Muy bien adivinaste

Pregunta 14
7.5 / 7.5 ptos.
Seleccione la opción que responda la siguiente pregunta: ¿cuál es la
nomenclatura usada para notar que una página está en un dominio suministrado
por Colombia?

.com

.col

.co

.edu

Muy bien adivinaste

Pregunta 15
7.5 / 7.5 ptos.
¿Qué herramienta utilizaría para gestionar, a través de un solo documento
compartido, la elaboración del trabajo entre todos los integrantes?

Ever Note

Dropbox

Correo electrónico

Google Drive

Muy bien adivinaste

Pregunta 16
7.5 / 7.5 ptos.
Un protocolo de red es:

Un conjunto de reglas y normas que permiten que dispositivos de una red se


comuniquen independientemente de sus características.

Un conjunto de reglas de etiqueta que nos indican cómo comportarnos ante un


equipo de trabajo.

Un conjunto de reglas para descargar programas de forma gratuita.

Un conjunto de reglas y normas que predicen cómo actuar ante una situación de
error.

Muy bien adivinaste

Pregunta 17
7.5 / 7.5 ptos.
Para que cada elemento de una diapositiva tenga un determinado efecto, se
selecciona el menú:

Diseño

Transiciones

Vista

Animaciones

Muy bien adivinaste

Pregunta 18
7.5 / 7.5 ptos.
Para el proceso de grado de la universidad, nos encontramos realizando el
documento de nuestra tesis; luego de estar culminado nos percatamos que no
hemos creado la tabla de contenidos, por ello Word nos ofrece la opción de:

Insertar nueva hoja y realizar el proceso manual.

Diseño de página.

Utilizar referencias

Utilizar configuraciones avanzadas.

Muy bien adivinaste

Pregunta 19
7.5 / 7.5 ptos.
Se encuentra analizando el informe sobre usuarios afiliados a las diferentes EPS
en Colombia; este archivo cuenta con las siguientes columnas (Nombre usuario,
Edad, EPS a la que pertenece, Ciudad, Sexo, Cantidad de hijos). Se desea
organizar el archivo primero por ciudad y al mismo tiempo por EPS, para esto se
debe elegir

Ordenar por niveles

Filtrar por niveles

Ordenamiento por separado

Filtros avanzados

Muy bien adivinaste

Pregunta 20
7.5 / 7.5 ptos.
La dirección Web nos permite:

Interconectar dos o más equipos.

Conocer la dirección IP

Acceder a una página Web.

Identificar cada equipo como único en una red.

Muy bien adivinaste

Calificación de la evaluación: 135 de 150


AnteriorSiguiente
Información sobre el último intento:
25
Tiempo:
minutos

135 de
Calificación actual:
150

se mantuvo la 135 de
calificación: 150
Aún dispone de 1 intento más
Volver a realizar la evaluación
v