Está en la página 1de 9

SÁBADO, 22 DE OCTUBRE DE 2016

prueba2
La agrupación de celdas que pueden contener datos a los que se les pueden aplicar múltiples
operaciones se denominan

a.
registros.
b.
rangos.
c.
fórmulas.
d.
funciones.

La función que permite sumar un conjunto de número que se encuentran en un rango cumpliendo con
una condición o criterios específicos es

a.
SUMAR.SI.
b.
SUMAR.
c.
PROMEDIO.SI.
d.
SI.ERROR.

Para dar formato de moneda a un rango de celdas lo primero que debe hacerse es:

a
.
modificar los datos que se necesiten al lado derecho de la ventana emergente.
b
.
elegir la opción del recuadro categoría.
c
.
dar clic sobre la flecha inferior derecha.
d
.
seleccionar el rango de celdas a modificar.

El botón de la función Formato Condicional se encuentra en la pestaña:


a.
Inicio.
b.
Fórmulas.
c.
Insertar
d.
Diseño de página.
Los rangos se crean para manipular las funciones y fórmulas en Excel correctamente.

Verdadero

Falso
Respuestas

La agrupación de celdas que pueden contener datos a los que se les pueden aplicar múltiples
operaciones se denominan

Respuesta correcta: b.

rangos.

La agrupación de celdas que pueden contener datos a los que se les pueden aplicar múltiples
operaciones se denominan

a.
registros.
b.
rangos.
c.
fórmulas.
d.
funciones.

La función que permite sumar un conjunto de número que se encuentran en un rango


cumpliendo con una condición o criterios específicos es

a.
SUMAR.SI.
b.
SUMAR.
c.
PROMEDIO.SI.
d.
SI.ERROR.

Para dar formato de moneda a un rango de celdas lo primero que debe hacerse es:

a
.
modificar los datos que se necesiten al lado derecho de la ventana
emergente.
b
.
elegir la opción del recuadro categoría.
c
.
dar clic sobre la flecha inferior derecha.
d
.
seleccionar el rango de celdas a modificar.

El botón de la función Formato Condicional se encuentra en la pestaña:


a.
Inicio.
b.
Fórmulas.
c.
Insertar
d.
Diseño de página.
Los rangos se crean para manipular las funciones y fórmulas en Excel correctamente.

Verdadero

Falso
Respuestas

La agrupación de celdas que pueden contener datos a los que se les pueden aplicar
múltiples operaciones se denominan

Esta función permite devolver una cadena de caracteres con la unión de textos pasados
como parámetros

Respuesta correcta: b.
concatenar.
 Pregunta 3

6 de 6 puntos

La función que permite sumar un conjunto de número que se encuentran en un rango


cumpliendo con una condición o criterios específicos es

Respuesta correcta: a.
SUMAR.SI.
 Pregunta 4

6 de 6 puntos

Para dar formato de moneda a un rango de celdas lo primero que debe hacerse es:

Respuesta correcta: d.
seleccionar el rango de celdas a modificar.
 Pregunta 5

6 de 6 puntos

El botón de la función Formato Condicional se encuentra en la pestaña:

Respuesta correcta: a.
Inicio.
 Pregunta 6

0 de 6 puntos

Los rangos se crean para manipular las funciones y fórmulas en Excel correctamente.

Respuesta correcta: Verdadero


 Pregunta 7

0 de 6 puntos

En la fórmula =BUSCARV(A6;ListaClientes;2;FALSO), el 2 representa la cela que busca


el código de la lista

Respuesta correcta: Falso


 Pregunta 8

6 de 6 puntos
La función entero sirve para que el resultado de una operación tenga un valor exacto y
no contenga decimales.

Respuesta correcta: Verdadero


 Pregunta 9

6 de 6 puntos

En la estructura de la función de SI.ERROR: =SI.ERROR(Valor;Valor si es error), tiene


las siguientes representaciones, en donde valor es el valor que será devuelto en caso
de que el parámetro anterior sea un error.

Respuesta correcta: Falso


 Pregunta 10

0 de 6 puntos

La categoría hora permite escoger entre tres (3) tipos de formatos de hora

Respuesta correcta: Falso


 Pregunta 11

6 de 6 puntos

La función Formato Condicional permite darle color a un rango de celdas teniendo en


cuenta la instrucción dada.

Respuesta correcta: Verdadero


 Pregunta 12

3,42857 de 6 puntos
Ordenar las instrucciones para asignar nombre a un rango:

Respuesta correcta

1.
Escribir los datos para crear listas.

2.
Seleccionar las celdas donde se encuentran los datos.

3.
Seleccionar la pestaña Fórmulas y el grupo Nombres definidos.

4.
Seleccionar la opción Asignar nombre a un rango.

5.
Elegir la opción Definir Nombre en el menú emergente.

6.
Llenar el recuadro emergente con el nombre que le dará al rango.

7.
Dar clic en Aceptar.
 Pregunta 13

0 de 6 puntos

En la siguiente
fórmula: =CONCATENAR(BUSCARV(A12;ListaClientes;2;FALSO);"";(BUSCARV(A12;Lis
taClientes;3;FALSO))) Cada palabra y/o número representa algo. Una la orden con su
correspondiente definición:

o
Pregunta Correspondencia correcta

Une las dos funciones. E.


CONCATENAR
Realiza la búsqueda. F.
BUSCARV o CONSULTAV
Es la celda del código a buscar. D.
A12
Es el rango seleccionado. B.
ListaClientes
Las columnas del rango. C.
2y3
Indica a la función que devuelve el valor exacto. A.
FALSO
o
 Pregunta 14

0 de 6 puntos

Ordene los pasos para utilizar el formato condicional:

Respuesta correcta

1.
Se observa que las celdas D7 a D11 están con un error de #N/A.

2.
Se observa en la barra de fórmulas que aparece la función BUSCARV.

3.
Seleccionar las celdas D5 a D11.

4.
Clic en la pestaña Inicio.

5.
Buscar Formato condicional.

6.
Clic en Nueva regla.
 Pregunta 15

2,66667 de 16 puntos

Una la palabra con su correspondiente definición:

o
Correspondencia
Pregunta
correcta
Esta es la categoría que utiliza Excel por defecto; admite C.
enteros, decimales y números en forma exponencial si la cifra general
no abarca por completo la celda.

La función que alinea los símbolos de moneda y las comas E.


decimales de una columna. contabilidad

Esta categoría permite especificar el número de decimales, se A.


puede escoger el símbolo monetario y la visualización de los moneda
números negativos.

Esta categoría permite mostrar el valor de la celda en formato B.


de coma flotante, se puede escoger el número de decimales. científica

Esta categoría contiene algunos formatos especiales, como el F.


código postal, número de teléfono, entre otros. especial

Esta categoría trata el formato de texto como tal, incluso si D.


encuentra algún número en la celda. texto

También podría gustarte