Está en la página 1de 12

Ejercicio No.

Columna de Dato1 = cualquier letras minúsculas de a hasta z


Columna de Dato2 = cualquier numero de 0 hasta 9
Columna de Dato3 = cualquier letras mayúscula de A hasta Z
Celda E6 = una suma de 2 números cualquier de un digito
Celda E7 = una resta de 2 números cualquier de un digito
Celda E8 = una multiplicación de 2 números cualquier de un digito
Celda E9 = una división de 2 números cualquier de un digito
Celda E10 = la suma de las celdas E6, E7, E9, E10
Celda F6 = una suma de 3 números cualquier de tres digitos
Celda F7 = una resta de 3 números cualquier de tres digitos
Celda F8 = una multiplicación de 3 números cualquier de tres digitos
Celda F9 = una división de 3 números cualquier de tres digitos
Celda F10 = la suma de las celdas E6, E8, E10
Columna de Dato6 = Dato4 - Dato5
Ejercicio No. 2
FORMULAS

Importe Compra = Acciones * Precio Compra


Importe Mercado = Acciones * Precio Mercado
Ganancia Absoluta = Importe Mercado - Importe Compra
Ganancia en % = Ganancia Absoluta / Importe Mercado

Fila 14 Sumar los totales de cada una de las columnas


Ejercicio No. 3
Fórmulas
D6= Escribir =FECHA(2014,10,25)
B6= Escribir "No. 1"
TOTAL IMPORTE = Nº DE CAJAS * PRECIO CAJA
TOTAL BRUTO = SUMA DE TOTAL IMPORTE =SUMA(D9:D16)
DTO. P.P = TOTAL BRUTO * 2,5% =+D18*0.025
RAPPEL S/S = TOTAL BRUTO * 2% =+D18*0.02
BASE IMPONIBLE = TOTAL BRUTO - DTO. P.P. - RAPPEL S/S =+D18-
D19-D20
IVA = BASE IMPONIBLE * 16% =+D21*0.16
TOTAL IVA INCLUIDA = BASE IMPONIBLE + IVA =+D21+D22
Ejercicio No. 4
Fórmulas
B16 = SUMA UNIDADES 2014 =SUMA(B9:B15)
C16 = SUMA UNIDADES 2015 =SUMA(C9:C15)

IMPORTADOS = TOTAL - NACIONALES =+B16-B17


INTRODUCCION (%) = UNIDADES / TOTAL. En esta fórmula hay que usar
referencias absolutas. Poner el formato Porcentaje.

D9 =+B9/B16
D10 =+B10/B16
D11 =+B11/B16
D12 =+B12/B16
D13 =+B13/B16
D14 =+B14/B16

D16 =SUMA(D9:D15)
D17 =+B17/B16
D18 =+B18/B16

E9 =+C9/C16
E10 =+C10/C16
E11 =+C11/C16
E12 =+C12/C16
E13 =+C13/C16
E14 =+C14/C16

E16 =SUMA(E9:E15)
E17 =+C17/C16
E18 =+C18/C16
Ejercicio No. 5
Formulas:
F4=AHORA()

PRECIO VENTA PUBLICO = (PRECIO COSTO * BENEFICIO) + PRECIO COSTO


C15 =+B15+(B$8*B15)
C16 =+B16+(B$8*B16)
C17 =+B17+(B$8*B17)
C18 =+B18+(B$8*B18)
C19 =+B19+(B$8*B19)
C20 =+B20+(B$8*B20)
C21 =+B21+(B$8*B21)
C22 =+B22+(B$8*B22)

D15 =+B15+(+B15*B$9)
D16 =+B16+(+B16*B$9)
D17 =+B17+(+B17*B$9)
D18 =+B18+(+B18*B$9)
D19 =+B19+(+B19*B$9)
D20 =+B20+(+B20*B$9)
D21 =+B21+(+B21*B$9)
D22 =+B22+(+B22*B$9)

E15 =+B15+(+B15*B$10)
E16 =+B16+(+B16*B$10)
E17 =+B17+(+B17*B$10)
E18 =+B18+(+B18*B$10)
E19 =+B19+(+B19*B$10)
E20 =+B20+(+B20*B$10)
E21 =+B21+(+B21*B$10)
E22 =+B22+(+B22*B$10)

F15 =+B15+(+B15*D$8)
F16 =+B16+(+B16*D$8)
F17 =+B17+(+B17*D$8)
F18 =+B18+(+B18*D$8)
F19 =+B19+(+B19*D$8)
F20 =+B20+(+B20*D$8)
F21 =+B21+(+B21*D$8)
F22 =+B22+(+B22*D$8)

G15 =+B15+(+B15*D$9)
G16 =+B16+(+B16*D$9)
G17 =+B17+(+B17*D$9)
G18 =+B18+(+B18*D$9)
G19 =+B19+(+B19*D$9)
G20 =+B20+(+B20*D$9)
G21 =+B21+(+B21*D$9)
G22 =+B22+(+B22*D$9)

BASES = =SUMA(C14:C23)

I.V.A. = BASE * TASA I.V.A. =+C26*$A$29

TOTAL = BASE + I.V.A. =+C26+C27


Ejercicio No. 6
Formulas:
Sombrear de C9 hasta I19, poner Formato de Número , Moneda, 2 decimales, $

TOTAL = PRECIO UNIDAD * UNIDADES


DESCUENTO = TOTAL * DESCUENTO
TOTAL IVA = (TOTAL - DESCUENTO) * IVA
IMPORTE TOTAL = TOTAL - DESCUENTO + TOTAL IVA
A CUENTA = IMPORTE TOTAL * A CUENTA
A PAGAR = IMPORTE TOTAL - A CUENTA

TOTALES = SUMATORIA VERTICAL


MEDIA= =MEDIA.ACOTADA(B9:B14,0) Y COPIAR ESTA FORMULA DESDE B17 HASTA I17
MAXIMO= =MAX(B9:B14) Y COPIAR ESTA FORMULA DESDE B18 HASTA I18
MINIMO= =MIN(B9:B14) Y COPIAR ESTA FORMULA DESDE B19 HASTA I19
Ejercicio No. 7
Formulas:
G6= =+HOY()
G7= =AHORA(), La celda G7, debe tener formato de Hora.

Sombrear de A6 hasta G7, Bordes, Estilo de Linea y seleccionar lineas punteadas.


Sombrear de A12 hasta G12, Bordes Inferior
Sombrear de A22 hasta G22, Bordes, Estilo de Linea y seleccionar doble lineas, Borde
Inferior
Sombrear de A3 hasta G27, Bordes Externos

1) Haz la siguiente hoja de cálculo, usando las fórmulas necesarias para IMPORTE,
SUBTOTAL, I.V.A. y TOTAL: en la factura del Restaurante Parra
2) Realiza las fórmulas necesarias para IMPORTES, SUBTOTAL, I.V.A. y TOTAL: en
Fruteria López
3) Copia solo la tabla de Factura en otra hoja, a la copia cambia el símbolo de moneda ($)
en la columna de IMPORTES por €
4) Copia la tabla de Fruteria terminada en otra Hoja, copia tres veces más abajo dejando
un renglón de separación.
5) En la Hoja Original, botón derecho del mouse en donde dice Hoja1, Cambiar Nombre a
"Ejercicio 7"
6) Guarda todo el libro de Excel con su nombre correspondiente.

Este ejercicio tendrá Hojas llamadas: Ejercicio 7, Hoja 2, Hoja3


Ejercicio No. 8, 9, y 10 las instrucciones estan en las hojas, NO ESCRIBIR LAS INSTRUCCIONES