Está en la página 1de 5

Funciones que se usaran y para que sirven

CONTAR.SI (función CONTAR.SI) Use CONTAR.SI, una de las funciones estadísticas,


para contar el número de celdas que cumplen un criterio; por ejemplo, para contar el
número de veces que una ciudad determinada aparece en una lista de clientes.

Por ejemplo, la fórmula =SUMAR.SI(B2:B5,"Juan",C2:C5) suma solamente los valores del


rango C2:C5 en los que las celdas correspondientes del rango B2:B5 sea igual a "Juan".
Para sumar las celdas en función de varios criterios, vea la función
SUMAR.SI.CONJUNTO.

La función SI en Excel es parte del grupo de funciones Lógicas y nos permite evaluar
una condición para determinar si es falsa o verdadera. La función SI es de gran ayuda
para tomar decisiones en base al resultado obtenido en la prueba lógica.

Explicación trabajo 5

2 Escribir en la celda SI(seleccionar la celda con el primer modelo="Sandalia", seleccionar la celda


con el primer de la
columna precio
unitario*10%,0)

3,4 y 5.No es difícil es hacer las cuentas como siempre

6.Crear una nueva columna llamada puntos y escribir lo siguiente =SI(sleccionar la primer celda
con el primer valor de cantidad >2,2,1)
7.Insertar una nueva hoja con el nombre vendedores haciendo click en la parte inferior de la hoja

En esa hoja crear la siguiente planilla

OJO TENER CUIDADO ES DIFICIL

En la celda de cantidad escribir =contar.si(

SIN CERRAR NADA IR A LA PLANILLA VENTAS Y SELECCIONAR LAS CELDAS CON LOS NOMBRES DE
LOS VENDEDORES.
Sin salir de esa hoja ir asi la barra de funciones y escribir “,” y seleccionar la casilla con el nombre
ANA y cerrar paréntesis

Para el total de ventas

Escribir =sumar.si( ir asi la hoja de vendedores


Seleccionar la columna de vdendedores, luego en la barra de funciones escribir “,” luego
seleccionar el nombre del vendedor en este caso es ANA y luego de nuevo “,” y por ultimo
seleccionar la casilla total

Y cerrar el paréntesis y apretar enter


Para la columna puntos es hacer lo mismo que el puntos anterior pero seleccionando la columna
puntos

Para la columna premio escribir lo siguiente =SI(celda total de ventas>10,celda puntos *5%,0)

En el total sumar el total de cada columna