Está en la página 1de 9

Informática Centro de Asesoria y Capacitación

A B C D E F G H
1 FUNCIONES LOGICA
2
3 =SI(Condición,Valor Verdadero,Valor Falso)
4
5
6 Ejemplo INSTRUCCIONES
1.INSTRUCCIONES
Mostrar Mensaje Activo o Baja
Si Cod ESTADO
7 1. Mostrar Mensaje
Dependiendo del valorActivo o Baja
del Cod 1 ACTIVO
Dependiendo del valor del Cod
8 0 BAJA
9
10 ARTICULO COD ESTADO
11 CPU 0 BAJA =SI(C11=1,"ACTIVO","BAJA")
12 MAINBOARD 1 ACTIVO =SI(C12=1,"ACTIVO","BAJA")
13 TECLADO 0 BAJA =SI(C13=1,"ACTIVO","BAJA")
14 MOUSE 1 ACTIVO =SI(C14=1,"ACTIVO","BAJA")
15 MONITOR 14' 0 BAJA =SI(C15=1,"ACTIVO","BAJA")
16
17
18 Práctica 01
19
20 Si Promedio es: ENTONCES MOSTRAR:
21 <=10,5 Desaprobado
22 Si no Aprobado
23
24 Alumno N1 N2 N3 Prom. Observación
25 Valentin Pan. 5 6 10 7 DESAPROBADO
26 Alejandro T. 8 9 10 9 DESAPROBADO
27 Lady Toledo 16 16 14 15 APROBADO
28 Elian Karp 6 15 13 11 APROBADO
29 Guisella V. 8 11 10 10 DESAPROBADO
30 Magaly M. 16 12 11 13 APROBADO
31
32
33 Práctica 02
34
35 Si Cod es La Categoría sera: Bonif.
36 A Estable 2.50%
37 B Contratado 2.25%
38 C Auxiliar 2%
39 Ninguna N/A 0
40
41
42 Trabajador Cod Categoría Bonif.
43 Miranda Ascencio A ESTABLE 2,50%
44 Alvarez Morales C AUXILIAR 2%
45 Córdova Torres F NINGUNA 0
46 Coronel Linares C AUXILIAR 2%
47 Dulanto Muchotrigo B CONTRATADO 2,25%
48 Falcón Gutierrez D NINGUNA 0
49 Martinez Jimenez B CONTRATADO 2,25%
50 Pardo Aliaga C AUXILIAR 2%
51
52
53

ajpadin@hotmail.com Excelencia en la Enseñanza


Informática Centro de Asesoria y Capacitación

A B C D E F G H
54 Práctica 03
55
56 Código inicia: Trabajador = SIT. INCENTIVO=
57 E Empleado 1 S/. 100.00
58 O Obrero 2 S/. 125.00
59 C Contratado
60
61
62 CODIGO SIT. Trabajador INCENTIVO BONIFICACION
63 E02 1 EMPLEADO 100.00 € 2,50%
64 C08 2 CONTRATAD 125.00 € 1,25%
65 E03 1 EMPLEADO 100.00 € 2,50%
66 O09 1 OBRERO 100.00 € 2,25%
67 C07 1 CONTRATAD 100.00 € 1,25%
68 O02 2 OBRERO 125.00 € 2,25%

ajpadin@hotmail.com Excelencia en la Enseñanza


Informática Centro de Asesoria y Capacitación

I J K L M N O P
ES LOGICA
1 : =SI
2

Verdadero,Valor
3 Falso)
4
5 La función =SI( )
6 La función =SI( ) es una de las más potentes que tiene Excel. Esta función
comprueba si se cumple una condición. Si ésta se cumple, da como
7 resultado VERDADERO o realiza la operacion en el lado verdadero. Si la
8 condición no se cumple, da como resrultado FALSO o realiza la
9 operacion en el lado falso. Obseva la sintaxis:
10 =SI(Condición;Verdadero;Falso)
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
31
32
33
34
35
36
37
38
39
40
41
42
43
44
45
46
47
48
49
50
51
52
53

ajpadin@hotmail.com Excelencia en la Enseñanza


Informática Centro de Asesoria y Capacitación

I J K L M N O P
54
55
56 Código inicia: BONIFICACION
57 E 2.50%
58 O 2.25%
59 C 1.25%
60
61
62
63
64
65
66
67
68

ajpadin@hotmail.com Excelencia en la Enseñanza


De: Mara Jesus R.U.C. 10033305547
Pizarro Quintana
Muebels para el Hogar en Modelos Exclusivos BOLETA DE VENTAS
Juegos de Comedor, Sala y Dormitorio con Madera
Selecta y Tercipelo de Exportación 001 - N° 0000839
Av. Arica 3400 - Miraflores
Telefono: 458-1634 / 9876-2546 - Fax: 455-9520

Señor (es) FECHA


Dirección D.N.I.

CANT DESCRIPCION P.UNIT


1 JUEGO DE COMEDOR (6 SILLAS) - MOD. ISJ12 420
2 ROPERO 2 CUERPOS (ESPEJ.EXT) - MOD. ROF11 380
1 CAMA 1 PLZA. C/CABEC. (MESA NOCHE) - MOD.CAR24 290

Gracias por su Preferencia SUB-TOTAL


Ingresar
Ingresar lala Forma
Forma dede pago,
pago, puede
puede
FORMA DE PAGO DSCTO.10%
ser
ser :: Efectivo
Efectivo oo Credito
Credito CREDITO RESTA SUB T. Y DSCTO.
IGV. 18%
TOTAL
Ingresar
Ingresar el
el Pago
Pago enen efectivo,
efectivo, yy
determinar
determinar el
el vuelto
vuelto que
que recibira
recibira el
el
comprador.
PAGO CON VUELTO
comprador.
0 0
0033305547

DE VENTAS

° 0000839

Si

IMPORTE
Forma
Forma de Pago Y Sub
de Pago Sub Total
Total Descuento
Descuento
Efectivo
Efectivo >> S/.
S/. 1,000,00
1,000,00 otorgar
otorgar 10%
10%
420 de
de descuento
descuento
760
290 De
De lo
lo contrario
contrario 00

1470.00
1470.00
0
265
1735
EJERCICIO 1
PRODUCTO PRECIO CANTIDAD SUBTOTAL IGV TOTAL
Producto1 12400 5 62000 11160 85565
Producto2 34500 7 241500 43470 319477
Producto3 15200 12 182400 32832 230444
Producto4 78700 18 1416600 254988 1750306
Producto5 100800 20 2016000 362880 2479700
TOTALES 241600 62 3918500 705330 4865492
PROMEDIO 48320 12.4 783700 141066 973098.4
MAXIMO 100800 20 2016000 362880 2479700
MINIMO 12400 5 62000 11160 85565

EN ESTA TABLA AGREGAR


1. Color de fondo y bordes
2. Columna D - (subtotales) es la multiplicación entre el precio y la cantidad
3. Columna E - (IGV) es la multiplicación entre subtotales y el 18%
4. Calcule TOTALES, PROMEDIO, MÁXIMO y MINIMO en las filas correspondientes
5. Columna F - (TOTAL) es la suma entre subtotales e IVA
EJERCICIO 2
Valor Valor Real
Nombre Departamento
Préstamo Préstamo
MIREYA R.Humanos $ 800,000 $ 816,000
YASNA Finanzas $ 2,500,000 $ 2,550,000
LORENA Personal $ 1,500,000 $ 1,530,000
ANITA Contabilidad $ 600,000 $ 612,000
KAREN Informática $ 800,000 $ 816,000
ANY Gerencia $ 500,000 $ 510,000
GLORIA Contabilidad $ 1,000,000 $ 1,020,000
PATRICIA R.Humanos $ 2,000,000 $ 2,040,000

EN ESTA TABLA AGREGAR


1. Columna O - (valor real prestamo) es la multiplicación de valor préstamo p
2. Columna Q - (cuota mensual) dividir el valor préstamo real por los meses
3. Columna S - (préstamo cancelado) es la multiplicación entre cuota mensua
JERCICIO 2
Meses Cuota Cuotas Préstamos
Plazo Mensual Pagadas Cancelado
18 $ 45,333 10 $ 453,333
24 $ 106,250 12 $ 1,275,000
36 $ 42,500 30 $ 1,275,000
24 $ 25,500 12 $ 306,000
12 $ 68,000 10 $ 680,000
12 $ 42,500 10 $ 425,000
36 $ 28,333 12 $ 340,000
36 $ 56,667 30 $ 1,700,000

STA TABLA AGREGAR


plicación de valor préstamo por el 2% más el valor préstamo
préstamo real por los meses
plicación entre cuota mensual y cuotas pagadas