Está en la página 1de 18

1. ¿Qué podemos realizar con la función (si)?

permite hacer una pregunta lógica, el cual puede tener dos posibles
resultados verdadero o falso

2. Los operadores de comparación son:


<; =; >; 0; <>

3. Lo que escribamos dentro del segundo o tercer argumento serán


las acciones que se realizarán en caso de que la respuesta a la
pregunta lógica sea:

verdadera o falsa.

4. La función (si) nos permite:


comparar resultados y determinar un criterio según su resultado

5. Una función es:


Una formula predefinida que realiza los cálculos utilizando valores
específicos en un orden particular

6. Para qué sirve la función hoy en Excel


Al realizar una condición utilizar la fecha actual de la PC

7. Cuál es la forma correcta del uso de la función HOY


=HOY()

8. Para qué sirve la función DIA en Excel


Para utilizar una condición en Excel y así poder saber las respuestas en días
9. Cuál es la forma correcta del uso de la función DIA
=DIA()

10. Como se realiza para poner color a una condición como se


presenta a continuación en el ejemplo

a) Subraya el rango a condicionar-formato condicional-reglas de celda-


escoge opción deseada
b) Celda condicionar-formato condicional -escoge opción deseada
c) Subraya el rango a condicionar-estilos de celdas-reglas de celda-escoge
opción deseada
11. En el siguiente ejemplo cual es la fórmula para sacar el total de
días vencidos

a) =DIA(F9)-DIA(E$7)
b) =DIA(F98-(E$7)
c) DIA(F9)-HOY(E7)

12. La función (si) nos permite comparar resultados y determinar un


criterio según su resultado
Verdadero

13. ¿La función (si) utiliza (@) como operador lógico?


no

14.Cuál es la fórmula correcta para calcular el interés por vencimiento

=(c*¡*t/360)*t

15.Como saber si una factura vence hoy

El día de vencimiento es igual a la fecha actual

1.-De que se encarga la formula DIA


A) Devuelve el día de una fecha, representada por un número de serie. El día se
expresa como un número entero comprendido entre 1 y 31.
2.-Como puedo saber los días faltantes para vencer.
Si tienes en A1 la fecha de compra y en A2 la fecha de vencimiento, entonces
en A3 debes poner la siguiente formula [A3] = A2 - HOY()
3.-Si fecha de vencimiento es mayor a la fecha de la factura con que nombre
se la conoce al estado de la factura
vencida
4.-Que es cuando una factura esta vencida
Que se cumplió el plazo de pago y no esta efectuado el pago.
5.-De que se encarga los días de crédito
De calcular la fecha de vencimiento y de la factura los días restantes.
6.- Que formula se utiliza para sacar los días de crédito
=DIAS(H11;G11)
7.- En los días vencidos ¿Qué formula utilizaremos?
=SI(H31<HOY();"VENCIDA";SI(H31=HOY();"VENCE HOY";SI(H31>HOY();"")))
8.- ¿Cuál es la fórmula para sacar el estado de factura?
=SI(H13=N9;"VENCIDA";SI(H13>N9;"VIGENTE";"POR VENCER"))
9.- Lo que escribamos dentro del segundo o tercer argumento serán las
acciones que se realizarán en caso de que la respuesta a la pregunta
lógica sea:
verdadera o falsa.

10.- Una función es:

Una formula predefinida que realiza los cálculos utilizando valores específicos
en un orden particular
11.-¿Qué podemos realizar con la función (si)?
permite hacer una pregunta lógica, el cual puede tener dos posibles resultados
verdadero o falso
12.-Los operadores de comparación son:

>; <; =; >=; <=; =; <>


13.-Lo que escribamos dentro del segundo o tercer argumento serán las
acciones que se realizarán en caso de que la respuesta a la pregunta
lógica sea:
verdadera o falsa.
14.- ¿La función (si) utiliza (@) como operador lógico?

No

15.-Para qué sirve la función DIA en Excel


Para utilizar una condición en Excel y así poder saber las respuestas en días
Subraye las respuestas correctas:

1. Función que nos devuelve la cantidad de día entre dos fechas:


Función DÍAS
2. ¿Cuál es la sintaxis de la Función DÍAS?
=Días(fecha_final;fecha_inicial)

3. ¿Cuál es la diferencia entre la Función DÍA y la Función DÍAS?


La Función DÍA devuelve el día del mes en un número de 1 al 31 La Función DÍAS
devuelve la cantidad de día entre dos fechas.

4. ¿Cuál es el objetivo de la Función BUSCARV?


Buscar un valor en la primera columna de la izquierda de una tabla y luego devuelve un
valor en la misma fila desde una columna especificada.

5. ¿Cuál es la sintaxis de la Función BUSCARV?


=BUSCARV(valor_buscado;matriz_buscar_en;indicador_columnas;ordenado)

6. ¿Para qué sirve la función HOY ()?


Permite obtener la fecha actual, realizar operaciones entre la fecha actual y otra fecha.

7. ¿Cuál es la sintaxis de la función HOY()?


=HOY( )

8. Subraye la aplicación de la función HOY ()


a) Mostrar la fecha de compra en una factura, calcular la edad de una persona.

9. En el siguiente ejemplo subraye la formula correcta


Se debe elaborar una tabla donde se debe colocar en la columna condición de factura lo
siguiente:

Debe aparecer la frase "factura al día" si la fecha de vencimiento es mayor o igual a la


función HOY () y "Factura Vencida" si la fecha de vencimiento es menor a función HOY
()

a) =SI(B3>=HOY();"FACTURA AL DÍA";"FACTURA VENCIDA")


b) =SI(HOY()>=B3;SI(Y(B4<"HOY()");"FACTURA VENCIDA")
c) =SI(HOY()>=B3;"FACTURA AL DÍA";;"FACTURA VENCIDA"))
10. ¿Para qué sirve la función Día?
Nos ayuda a obtener la cantidad de días entre dos fechas.
11. Sintaxis de la función “Contar si con muchos criterios”
a) =SUMAR.SI.CONJUNTO( )
b) =SUMAR.SI.MUCHOS.CONJUNTOS()
c) =CONTAR.MUCHOS()

12. ¿Para qué sirve la función SUMAR.SI?


Nos permite hacer una suma de celdas que cumplen con un determinado criterio y de
esta manera excluir aquellas celdas que no nos interesa incluir en la operación.

13. ¿Cuáles son los argumentos de la función SUMAR.SI?


Rango, criterio, rango_suma

14. ¿Cuál es la forma más sencilla de SUMAR.SI


=CONTAR.SI(¿Dónde quiere realizar la búsqueda y qué quiere buscar?)

15. ¿Cuál de los siguientes ejemplos de CONTAR.SI esta correcta?


a) =CONTAR.SI(A2:A5,"Londres")
1. Seleccione la respuesta correcta: ¿Qué nos permite la función SI?
Evaluar una condición para determinar si es falsa o verdadera.
2. Subraye la respuesta correcta: ¿Para qué nos sirve la función SI?
Para tomar decisiones en base al resultado obtenido en la prueba lógica.
3. Subraye la sintaxis de la función SI
SI(Prueba_lógica;[valor_si_verdadero];[valor_si_falso])
4. Seleccione Verdadero o Falso según corresponda la siguiente función:
=SI(B2>=60,"APROBADO","REPROBADO")

 Verdadero
5. Seleccione la respuesta correcta: ¿Qué nos permite la función HOY?
Nos devuelve el número de serie de la fecha actual.

6. Subraye la respuesta correcta: ¿Para qué nos sirve la función HOY?


Para identificar cualquier fecha a partir del 1 de enero de 1900.
7. Encierre en un círculo si es Verdadero o Falso según corresponda
La función HOY actualizará la fecha cada vez que se actualicen las fórmulas de la
hoja así que, si guardar y abres el libro de Excel el día de mañana, la función HOY
regresará una nueva fecha, es decir, la fecha del día actual.

Verdadero
8. Subraye la respuesta correcta: ¿Qué nos permite la función BUSCARV?
Nos permite encontrar un valor dentro de un rango de datos, es decir, podemos
buscar un valor dentro de una tabla y saber si dicho valor existe o no.

9. Encierre en un círculo según corresponda ¿Para qué nos sirve la función


BUSCARV?
Para realizar búsquedas en Excel.
10.Subraye la sintaxis de la función BUSCARV
=BUSCARV(valor_buscado; matriz_buscar_en; indicador_columnas;[ordenado])
12. Seleccione la respuesta correcta ¿Qué nos permite la función DIA?
Nos devuelve el número de día de una fecha y que estará expresado como un número
entero entre 1 y 31.
13 Subraye Verdadero o Falso según corresponda
La función DIA tiene solamente un argumento que es el número de serie de la
fecha a analizar.

 Verdadero
14 Subraye la sintaxis de la función DIA

DIA(núm_de_serie)
Mencione si es Verdadero o falso según corresponda
La función DIA en Excel siempre nos devolverá el número de día de la fecha
especificada.
 Verdadero

1.- ¿Qué es una función en excel?


a) Es una fórmula que opera sobre uno o mas valores en un órden determinado
b) Es una fórmula que opera sobre uno o dos valores en un órden cronológico
c) Es una fórmula que se usa para determinar valores en un órden específico

2.-¿Cómo es el tipo de argumento que utiliza una Función?


a) Es neutro de esa función
b) Es lógico de esa función
c) Es específico de esa función

3.-¿Qué nos permite obtener la Función Sí?


a) Nos permite obtener un producto
b) Nos permite obtener una autosuma
c) Nos permite obtener mensajes de alerta

4.-¿Cuántos valores podemos especificar en la Función Elegir?


a) Podemos especificar hasta 254 valores
b) Podemos especificar hasta 452 valores
c) Podemos especificar hasta 524 valores

APLICACIÓN DE FORMULA:
5.- ¿Qué son las funciones anidadas?
a) Otra activación dentro de ellas
b) Otra función dentro de ellas
c) Otra aplicación dentro de ellas

6.- ¿Para qué se utilizan las funciones anidadas?


a) Para simplificar cálculos de una resta
b) Para ratificar cálculos de diferentes índole
c) Para simplificar cálculos de diferente indole

7.- Verdadero o falso:


-Con la función BUSCARV la fórmula se simplifica, porque la función nos permite
realizar una búsqueda directa sobre la tabla de equivalencias.
a) Verdadero
b) Falso
c) Ninguna de las anteriores
8.-¿Qué es la proyección de ventas?
a. Estimación de cantidad de ventas en el futuro
b. Estimación de cantidad de compras en el futuro
c. Posibilidad de amortizar intereses

9.-¿De qué se encarga la función pronóstico?


a
b. Calcula y pronóstica un valor a través de los valores existentes

10.- ¿Qué es la banda de opciones en Excel?


b. Es una cinta de opciones que muestra el desmembramiento de comandos y celdas

11.-¿Cuáles son las pestañas principales en Excel?


a. Inicio, insertar, diseño de página, formato, datos, revisar y vista
b. Inicio, insertar, diseño de página, formulas, datos, revisar y vista
c. Inicio, insertar, formato, diseño, revisar y vista

12.-¿Cuáles son las pestañas conceptuales en Excel?


a. Diseño y formato
b. Insertar y diseño
c. Diseño y vista

13.- ¿ Las fichas en Excel actualmente se la llaman?


a. Ficha de cintas de opciones
b. Pestaña de la banda de opciones
c. Ficha de celdas de Excel

14.- ¿Qué grupos contiene la pestaña insertar?


a. Diseño, referencias, vista, gráficos
b. Tablas, ilustraciones, aplicaciones, gráficos, filtros, vínculos, texto y símbolos
c. Archivo, ayuda, y referencias

15.- ¿Cuál es la pestaña que contiene comandos para importar archivos?


a. Datos
b. Vista
c. Insertar

1. Subraye la respuesta correcta: Las fórmulas en Excel deben comenzar

con un signo, para diferenciar que no se va introducir un texto.

a. Signo =

2. Elija la opción que ud considere correcta: Las funciones en Excel

pueden introducirse teniendo en cuenta:

a. Ninguna de las anteriores.


3. Subraye lo correcto: Como se ingresan las funciones en Excel.

a. Utilizando la barra de fórmulas.

b. Introduciéndolas directamente en la celda.

4. Ubique un * en la opción correcta: Para escribir una formula hay que

tener en cuenta:

a. Los nombres de las funciones nunca llevan acentuación ni espacios.

b. Los argumentos o valores que contiene una función siempre van entre

paréntesis.

c. En una fórmula puede haber uno o más operadores

d. Todas las anteriores. *

5. Pinte lo correcto: Una sintaxis de la fórmula es:

=nombre_de_la_formula(argumento1;argumento2;argumenton)

6. ¿Cuál del siguiente requerimiento muestra a una función

condicional? Marque con una X según corresponda:

=SI(B2="Ecuador","Colombia","Otro país")

7. Coloree el enunciado correcto: La función suma permite al usuario:

Conocer el resultado de una sumar valores individuales, referencias o rangos de celdas.

8. Marque la opción que ud desee correcta: La función “HOY” cumple el

objetivo de:

Situarnos en la fecha actual.

9. Cuál es la fórmula Suma que cumplen determinado criterio o

condición:

SUMAR.SI

10. La función buscar nos sirve para:

a. Ayuda a encontrar un valor perdido.

b. Busca un valor dentro de una fila/columna y devuelve el valor que se

encuentra en la misma posición en una segunda fila/columna.


c. Tener una relación de búsqueda de valores.

d. Todas las anteriores.

11. La función “BUSCAR” busca valores de un rango de una columna o

una fila o desde una matriz. La sintaxis correcta es:

BUSCAR(VALOR_BUSCADO, RANGO_COMPARACIÓN,

[RANGO_RESULTADO])

12. Encierre lo correcto: Para qué sirven los gráficos en Excel:

a. Sirven para mostrar visualmente la distribución de los datos en el tiempo o por

categorías.

Marque con un visto la opción correcta:

13. cuáles son los argumentos de la función producto:

a) Número1 Obligatorio. Es el primer número o intervalo que desea multiplicar.

b) Número2,... Opcional. Son los números o rangos adicionales que desea

multiplicar, hasta un máximo de 255 argumentos.

c) ninguna de ellas.

d) todas de ellas.

14. Elija una de las fórmulas correctas de la operación BUSCARV:

a)

15. Seleccione lo correcto:

Para realizar un gráfico de Excel nos vamos a la lista de:

a) insertar

BANCO DE PREGUNTAS

CUANDO SE INTRODUCE LA FORMULA =CONTAR.SI.CONJUNTO(, EL OBJETIVO ES:

1. CONTAR EL TOTAL DE LA COLUMNA


2. CONTAR LOS VALORES DE UN CRITERIO EN ESPECIFICO
3. SUMAR LOS DATOS DE LA COLUMNA

LA FORMULA PARA HALLAR LOS DIAS DE CREDITO ES:

1. =DIA(FECHADEFACTURA;FECHADEVENCIMIENTO)
2. =DIA(FECHADEFACTURA-FECHAVENCIMIENTO)
3. =MENOS(FECHADEFACTURA;FECHADEVENCIMIENTO)

PARA OBTENER EL TOTAL DE DIAS VENCIDOS O POR VENCER CUAL ES LA EXPRESION


CORRECTA:

1. =DIA(G13)-DIA($C$10)
2. =DIA(G13);DIA($C$10)
3. =DIA(613)-DIA(C10)

CUAL DE LOS SIGUIENTES ITEMS ES LA FORMULA DE SI.CONJUNTO:

1. =CONTAR.SI.CONJUNTO(I12:I61;"VENCIDA")
2. =CONTAR.SI.CONJUNTO(I12;I61)
3. =CONTAR.SI.CONJUNTO(I12;I62;”HOY()”)

CUAL DE LOS SIGUIENTES ITEMS ES LA FORMULA DE BUSCAR V:

=BUSCARV(C4;C12:K61;8)

1. Para qué sirve la función SI

Comprueba si se cumple una condición y devuelve un valor si se evalúa como

VERDADERO y otro valor si se evalúa como FALSO

2. Para encontrar el TOTAL VENCIDO

 SUMAR.SI.CONJUNTO(A3:A5;POR_VENCER)

 SUMAR.SI.CONJUNTO(A3:A5;B3:B5;”VENCIDA”)

3. Para buscar el monto que función debemos utilizar


 BUSCARV(B2;A6:F8;2)

4. Cuál es la función lógica de la función DIAS

 DIAS(fecha_inicial;fecha_final)

5. Para encontrar el total de clientes vencidos que función debemos utilizar

 CONTAR.SI.CONJUNTO(rango_criterios1;[rango_criteris2;criterios2];…)

6. Para buscar el estado de una factura que función debemos utilizar

 BUSCARV(A6:A8;FALSO)

 BUSCARV(B2;A6:F8;6;FALSO)

 BUSCARV(B2;A6:F8;6)

7. Cuál es la función lógica de la función SI

 SI(prueba_lógica;valor_si_verdadero;valor_si_falso)
8. Para buscar la fecha de crédito que función debemos utilizar

 BUSCARV(B2;A6:F8;5;FALSO)

9. Para buscar el interés que función debemos utilizar

 =(B6*0,02*E6/360)*E6

10. La función DIAS devuelve

 Devuelve la cantidad de días entre las dos fechas

11. Cuál es la función lógica de BUSCARV

 BUSCARV(valor_buscado;matriz_buscar_en;indicador_columnas;ordenado)

12. Para buscar el total que función debemos utilizar


 BUSCARV(B2;A6:I8;9;FALSO)

 CONTAR.SI (B2;A6:I8;9;FALSO)

 CONTAR.SI.CONJUNTO (B2;A6:I8;9;FALSO)

13. Que opción utilizamos para aplicar formato a las celdas

 Formato condicional

14. Para qué sirve la función CONTAR.SI.CONJUNTO

 Busca valores de un rango de una columna o una fila o desde una matriz.

 Cuenta el número de celdas de un rango que contiene números.

 Cuenta el número de celdas que cumplen un determinado conjunto de condiciones

o criterios.

15. Para buscar el total de días vencidos o por vencer que fórmula debemos

utilizar

 =DIA(D6)-DIA(B4)

1. ¿Cuál es el objetivo de la función =DIAS( )?

a) Devolver el número de días entre dos fechas.


2. ¿Qué función utilizamos para obtener los días de crédito?

a) =DIA( )

3. ¿Cuáles de las siguientes opciones pertenece a la sintaxis de la función DIA?

a) =DIAS(fecha_final, fecha_inicial)

4. Según la imagen, cual la opción correcta.

a) =DIAS(F9,E9)

b) =DIAS(F9,C9)

c) =DIAS(B9*E9)

d) =DIAS(F9+E9)

5. ¿Cuál es la sintaxis de la función =SI( )?

a) =SI (prueba_lógica; valor_si_verdadero; valor_si_falso)

6. ¿Cuál es la sintaxis de la función =BUSCARV( )?

a) =buscarv(valor_buscado; matriz_buscar_en; indicador_columnas; [ordenado])

7. Según la imagen, cual la opción correcta.

=BUSCARV(B3,B2:E7,2,FALSO)
8. ¿Cuál es la opción correcta para aplicar la función SUMAR SI?

=SUMAR.SI( )

9. Según la imagen, ¿Cuál es la opción correcta?

10. ¿Qué función nos permite sumar los valores de un rango de celdas que cumplen con

varias condiciones?

a) =SUMAR.SI.CONJUNTO( )

11. Sintaxis de la funcion =SUMAR.SI.CONJUNTO( )

a) =SUMAR.SI.CONJUNTO(rango_suma; criterio1; criterio2;…)

12. ¿Cuál es la opción correcta para aplicar la función CONTAR SI?

a) =CONTAR.SI( )

13. Observando la imagen, determine la opción correcta de la sintaxis de la función

CONTAR.SI:

=CONTAR.SI(rango; criterio)
14. ¿Qué función nos permite contar los elementos de un rango que cumplen con los

criterios definidos?

=CONTAR.SI.CONJUNTO( )

15. Sintaxis de la funcion =CONTAR.SI.CONJUNTO( )

a) =CONTAR.SI.CONJUNTO(rango_criterio1;criterio1;rango_criterio2; criterio2;…)

1. Seleccione la forma correcta para la utilización de la fecha de HOY.

a) = HOY ()

2. Seleccione la opción correcta para sacar el total de días vencidos o

por vencer:

= DIA (H9) – DIA (G$5)

3. Seleccioné la opción correcta de cómo se debe realizar la fórmula de

los días de crédito:

= DIAS (H7;G7)

4. Seleccione la opción correcta ¿Qué nos permite realizar la función

HOY?

La función HOY es útil para mostrar la fecha actual en una hoja de cálculo.

5. Seleccionar la fecha de vencimiento tiene que ser:

Mayor a la fecha de facturación.

6. Que fórmula se aplica para sacar el estado de la facturación:

= SI (H8<HOY ();"VENCIDA"; SI (H8=HOY ();"VENCE HOY"; SI (H8>HOY ();"POR

VENCER")))

7. ¿Cuál es la sintaxis de la Función DIAS?

= DIAS (fecha_final, fecha inicial)

8. La función hoy (), nos devuelve:

La fecha actual del sistema.

9. ¿Qué nos permite realizar la función SUMAR.SI?


Permite realizar la suma de los valores de un intervalo que cumplen los criterios

especificados.

10. ¿Cuál es la Sintaxis de la función SUMAR.SI?

= SUMAR.SI (rango, criterio, [rango_suma])

11. Supongamos que tenemos la siguiente hoja de Excel utilizando la

formula SUMAR.SI ¿cuáles de las siguientes opciones es la correcta si

quiero sumar solo valores positivos?

= SUMAR.SI (C3:C6, ">0")

12. ¿Cuál es la Sintaxis de la formula SUMAR.SI.CONJUNTO?

= SUMAR.SI.CONJUNTO (rango-medio, criterio-rango1, criterio1, [criterio-rango2,

criterio2],...)

13. En Excel. ¿Qué tipo de función es la función CONTAR.SI?

Lógica.

14. ¿Cuál es la Sintaxis de la Función CONTAR.SI.CONJUNTO?

= CONTAR.SI.CONJUNTO (rango_criterios1; criterios1, [rango_criterios2; criterios2]

;…)

15. Supongamos que tenemos la siguiente hoja de Excel utilizando la

formula SUMAR.SI.CONJUNTO ¿cuáles de las siguientes opciones es

la correcta si quiero contar los artistas que tienen 12 canciones?

= SUMAR.SI.CONJUNTO (E2:E15, C2:C15, B17)