Está en la página 1de 25

15/5/2019 ➥ Cómo configurar Mikrotik RouterOS para compartir el acceso a Internet

(/)  
(/)  

Mi Blog

BÚSQUEDAS PATROCINADAS

mikrotik router router wifi

firewall mikrotik mikrotik client

➥ Cómo con gurar Mikrotik RouterOS para


compartir el acceso a Internet
18 Ago 2016
Comentarios (18) (/blog/mikrotik/como-con gurar-mikrotik-routeros-para-compartir-el-acceso-a-
internet#comments)

https://www.raulprietofernandez.net/blog/mikrotik/como-configurar-mikrotik-routeros-para-compartir-el-acceso-a-internet

1/25
15/5/2019 ➥ Cómo configurar Mikrotik RouterOS para compartir el acceso a Internet

(13 votos)   Raúl Prieto Fernández (/quien-soy)


(/)  
Compartir 0 Me gusta 0 Twittear Share

RouterOS es un sistema operativo destinado a dotar de las


funciones necesarias a las placas RouterBoard para convertirlas
en un router, aunque también funciona en equipos x86. En este
nuevo tutorial os enseñaré como con gurar vuestro router/pc
RouterOS para dar acceso a Internet a los equipos de vuestra red
interna de casa ó de la o cina. Podemos convertir un viejo
PC/Portátil en un poderoso router con las más avanzadas opciones
de los grandes routers. El "pero" de RouterOS es que es de pago,
aunque podéis bajar la ISO y probarla durante 24 horas para ver
todo su potencial.

Y sin mas preámbulos, veamos nuestro ejemplo!

¿QUÉ ES RouterOS?
RouterOS es un sistema operativo basado en GNU/Linux que implementa funcionalidades que los NSP e ISP
tienden a implementar, como por ejemplo BGP, IPv6, OSPF o MPLS.

RouterOS es un sistema versátil, con un gran soporte por parte de MikroTik (http://www.mikrotik.com),
tanto a través de un foro como de su Sitio Wiki, proporcionando una amplia variedad de ejemplos de
con guración.

La venta de RouterOS, combinado con su línea de productos de hardware conocida como MikroTik
RouterBOARD, está enfocada a los pequeños y medianos proveedores de acceso a Internet, que
normalmente proporcionan acceso de banda ancha en áreas remotas.

Recordad que cualquier duda o problema que tengáis, podeis escribir un comentario en la parte inferior del
tutorial.

1.- ELEMENTOS UTILIZADOS EN ESTE TUTORIAL


[Servidor-Router] Mikrotik RouterOS 6.0
[Cliente] Windows 7 64bits

2.- ESQUEMA DE RED


https://www.raulprietofernandez.net/blog/mikrotik/como-configurar-mikrotik-routeros-para-compartir-el-acceso-a-internet
 2/25
15/5/2019 ➥ Cómo configurar Mikrotik RouterOS para compartir el acceso a Internet

El esquema de la red que queremos emular es el que se ve en la imagen siguiente. Como podemos ver,
(/)  El esquema
tenemos un router (MikroTik con Sistema Operativo RouterOS), un switch y un equipo cliente. 
puede ser incluso mas sencillo, eliminando el swicth y conectando directamente los equipos clientes al
router MikroTik. El objetivo que queremos conseguir es tener Internet en los equipos de la LAN
(PC0,PC1...PCn) con gurando correctamente el router MikroTik con RouterOS:

Esquema de red

3.- CONFIGURACIÓN INTERFACES DE RED


El router deberá tener mínimo 2 interfaces de red, en este ejemplo ether1 y ether2 serán las dos
interfaces de red de las que dispone el router. Ether1 será la tarjeta que conecte con Internet y ether2 la
tarjeta que conecta con nuestra LAN. Para trabajar de forma más cómoda y sencilla, cambiaremos el
nombre de las interfaces de red para no liarnos. Para ello, desde el terminal ejecutaremos los siguientes
comandos:

[admin@MikroTik] > /interface set ether1 name=INET


[admin@MikroTik] > /interface set ether2 name=LAN

Si queremos hacerlo desde la interfaz grá ca con Winbox (puedes descargarlo de la web o cial de MikroTik
(http://www.mikrotik.com)) , desde el menú Interfaces -> Doble click encima de la interfaz y le
cambiamos el nombre:

https://www.raulprietofernandez.net/blog/mikrotik/como-configurar-mikrotik-routeros-para-compartir-el-acceso-a-internet

3/25
15/5/2019 ➥ Cómo configurar Mikrotik RouterOS para compartir el acceso a Internet

Cambiar el nombre de las interfaces


(/) 
La interfaz ether1=INET obtiene su IP de forma dinámica de nuestro proveedor de internet por lo que

debemos con gurarla como cliente dhcp. La interfaz interna ether2=LAN tendrá una IP ja, en este caso
192.168.232.100/24. Para asignar las IPs a las interfaces y habilitarlas debemos ejecutar en consola estos 2
comandos:

[admin@MikroTik] > /ip dhcp-client add interface=INET disabled=no


[admin@MikroTik] > /ip address add interface=LAN address=192.168.232.100 netmask 255.
255.255.0 disabled=no

Para ver desde la consola las direcciones IPs que tienen las interfaces de red, hay que ejecutar el comando:

[admin@MikroTik] > /ip address print

En la siguiente imagen se pueden ver las 2 IPs, la dinámica tiene una D al principio:

Listado de IPs y tarjetas de red

Desde la administración grá ca con Winbox podemos con gurar las direcciones IPs de las 2 interfaces. Para
la interfaz ether1=INET debemos con gurarla como cliente DHCP desde el menú IP -> DHCP Server, y
haciendo click en el símbolo de + añadiremos la con guración para la interfaz ether1=INET como se ve en la
siguiente imagen:

https://www.raulprietofernandez.net/blog/mikrotik/como-configurar-mikrotik-routeros-para-compartir-el-acceso-a-internet
 4/25
15/5/2019 ➥ Cómo configurar Mikrotik RouterOS para compartir el acceso a Internet

(/)  

Con guración DHCP Client para ether1=INET

Para con gurar la interfaz ether2=LAN con IP ja, debemos hacerlo desde el menú IP -> Address List.
Haciendo click en + añadiremos la interfaz, la red a la que pertenece y su dirección IP:

Con gurar dirección IP ja ether2=LAN


Ó
https://www.raulprietofernandez.net/blog/mikrotik/como-configurar-mikrotik-routeros-para-compartir-el-acceso-a-internet 5/25
15/5/2019 ➥ Cómo configurar Mikrotik RouterOS para compartir el acceso a Internet

4.- CONFIGURACIÓN
(/) DEL SERVIDOR DHCP PARA LA
 LAN
El (los) equipos clientes tienen que tener con gurada su dirección IP, máscara de red, puerta de enlace y
servidores de DNS para poder navegar de forma correcta. Para evitar tener que con gurar manualmente
cada uno de los equipos, habilitaremos en el servidor MikroTik con RouterOS el servicio de Servidor de
DHCP para que este proceso sea automático y de forma totalmente transparente para el usuario. Primero
tenemos que crear el Pool de direcciones IPs. En este ejemplo empezaremos a entregar IPs desde la IP
192.168.232.150 hasta la IP 192.168.232.200. Crearemos un Pool con nombre DHCP con el siguiente
comando y el siguiente rangos de IPs:

[admin@MikroTik] > /ip pool add name=DHCP ranges=192.168.232.150-192.168.232.200

Para crear/ver los Pool de direcciones desde el entorno grá co, debemos ir desde el menú IP -> Pool:

Crear Pool DHCP desde entorno grá co

Ahora tenemos que crear el servidor DHCP. Para ello asignaremos el nuevo servidor DHCP a la interfaz de
red de la LAN, le asignaremos el Pool de direcciones IPs creadas anteriormente, le con guraremos un lease-
time de 3 días, será de tipo autoritativo y estará activado:

[admin@MikroTik] > /ip dhcp-server add name=DHCP interface=LAN address-pool=DHCP leas


e-time=259200 bootp-lease-time=forever authoritative=yes disabled=no

Desde la interfaz grá ca con Winbox podremos crear el servidor DHCP desde el menú IP->DHCP Server y
añadiremos el servidor haciendo click en el símbolo +:

https://www.raulprietofernandez.net/blog/mikrotik/como-configurar-mikrotik-routeros-para-compartir-el-acceso-a-internet

6/25
15/5/2019 ➥ Cómo configurar Mikrotik RouterOS para compartir el acceso a Internet

(/)  

Crear Servidor DHCP desde Winbox

Con los pasos anteriores, el servidor DHCP ya estaría correctamente con gurado, pero falta especi carle
algunos parámetros necesarios a la hora de enviarle la información a los clientes. Se necesita con gurar la
puerta de enlace (Gateway) que usarán los clientes y los servidores de DNS. Para ello ejecutaremos el
comando siguiente, el cual asigna como Gateway la IP de la interfaz de la LAN y usaremos 2 servidores DNS
de Google:

[admin@MikroTik] > /ip dhcp-server network add address=192.168.232.0/24 gateway=192.1


68.232.100 dns-server=8.8.8.8,8.8.4.4

Desde el entorno grá cos, estos parámetros de con guración necesarios para que los clientes puedan
navegar correctamente, está accesible desde IP -> DHCP Server -> Networks:

https://www.raulprietofernandez.net/blog/mikrotik/como-configurar-mikrotik-routeros-para-compartir-el-acceso-a-internet

7/25
15/5/2019 ➥ Cómo configurar Mikrotik RouterOS para compartir el acceso a Internet

(/)  

Parámetros de DHCP necesarios

Con estos pasos ya hemos terminado de con gurar la parte del servidor de DHCP. Gracias a este
servidor, los clientes solamente tendrán que conectarse a la red y de forma automática sus equipos se auto-
con gurarán de forma transparente para el usuario.

5.- CONFIGURACIÓN DEL NAT (Network Address Translate)


Para compartir Internet, lo que haremos será usar NAT (Network Address Translate) para enmascarar las
direcciones IPs de los equipos de la LAN con la IP Pública de la interfaz INET del router MikroTik. Esto es
necesario porque en Internet no se puede navegar con un direccionamiento de IP Privada como por
ejemplo 192.168.232.101.

Es necesario crear una regla en el rewall la cual diga que: todo lo que venga de la LAN con destino 0.0.0.0
se envie por la interfaz INET y se enmascare con la IP Pública de Internet, en este ejemplo 80.80.80.2:

[admin@MikroTik] > /ip firewall nat add chain=srcnat src-address=192.168.232.0/24 dst


-address=0.0.0.0/0 out-interface=INET action=masquerade disabled=no

https://www.raulprietofernandez.net/blog/mikrotik/como-configurar-mikrotik-routeros-para-compartir-el-acceso-a-internet

8/25
15/5/2019 ➥ Cómo configurar Mikrotik RouterOS para compartir el acceso a Internet

Desde el entorno grá co deberemos con gurarlo en 2 pestañas desde IP -> Firewall -> General y en IP ->
(/)
Firewall -> Action donde le diremos que haga "masquerade":  

Nueva regla en Firewall para NAT

En IP -> Firewall -> Action le diremos que haga "masquerade":

Enmascaramiento de las IPs

6.- PRUEBAS FINALES

https://www.raulprietofernandez.net/blog/mikrotik/como-configurar-mikrotik-routeros-para-compartir-el-acceso-a-internet

9/25
15/5/2019 ➥ Cómo configurar Mikrotik RouterOS para compartir el acceso a Internet

Por último comprobaremos que los equipos conectados en la LAN obtienen IP correctamente. Desde
(/)
Windows podemos ejecutar el comando "ipcon g /all" y veremos si el Router nos  ha asignado 
correctamente la información con gurada. Podemos ver en la siguente imagen que los DNS y la IP asignada
es correcta:

Direccionamiento IP en un cliente Windows

Debemos asegurarnos de que tenemos correctamente la Default GW con gurada con la IP del router. La
Default GW corresponde con la "Network Destination 0.0.0.0", y su puerta de enlace auto-asignada es
192.168.232.100 (la ip del router):

Rutas

Podemos probar sencillamente con un PING si tenemos Internet. Por ejemplo, si probamos un PING a un
servidor DNS de Google con la IP 8.8.8.8 vemos que funciona correctamente. Si queremos probar la
resolución de nombres, haremos ping a un nombre de dominio, por ejemplo www.20minutos.es ó usar

https://www.raulprietofernandez.net/blog/mikrotik/como-configurar-mikrotik-routeros-para-compartir-el-acceso-a-internet

10/25
15/5/2019 ➥ Cómo configurar Mikrotik RouterOS para compartir el acceso a Internet

nslookup o dig:
(/)  

Pruebas de ping y resolución de nombres

En la parte del router, podemos ver todas las conexiones que hay entre los equipos y nuestro router ó
equipos exsternos de Internet en IP - >Firewall -> Connections:

Conexiones en el router

Por último una prueba de navegación desde un navegador debe mostrarnos la página Web sin ningún tipo
de problema, siempre y cuando todos los pasos hayan sido con gurados corrctamente:

https://www.raulprietofernandez.net/blog/mikrotik/como-configurar-mikrotik-routeros-para-compartir-el-acceso-a-internet

11/25
15/5/2019 ➥ Cómo configurar Mikrotik RouterOS para compartir el acceso a Internet

(/)  

Prueba de navegación

¿Sencillo verdad?

ENJOY!

  redes (/blog/etiqueta/redes) , ip (/blog/etiqueta/ip) , tcp (/blog/etiqueta/tcp) , mikrotik (/blog/etiqueta/mikrotik) ,


routeros (/blog/etiqueta/routeros) , dhcp (/blog/etiqueta/dhcp) , compartir (/blog/etiqueta/compartir) , nat

https://www.raulprietofernandez.net/blog/mikrotik/como-configurar-mikrotik-routeros-para-compartir-el-acceso-a-internet

(/blog/etiqueta/nat) , masquerade (/blog/etiqueta/masquerade)

12/25
15/5/2019 ➥ Cómo configurar Mikrotik RouterOS para compartir el acceso a Internet

  Mikrotik (/blog/categoria/mikrotik)
(/)  

Descargar archivos adjuntos: Ejercicio VLANs.pkt


(/blog/mikrotik/download/31_7e2d132cbe7dc8efb741287339e28617) (8 Descargas)

Raúl Prieto Fernández (/quien-soy)


 Sitio Web: / (/)
Si quieres ir rápido, ve solo. Si quieres llegar lejos, ve acompañado.

Lo último de Raúl Prieto Fernández


⋆ Cómo crear un instalador para aplicaciones Java con Install4j (/blog/programacion/como-crear-un-
instalador-para-aplicaciones-java-con-install4j)

⇄ Conversión de tipos de datos en Java (/blog/programacion/conversion-de-tipos-de-datos-en-java)

✉ Cómo in uye el Marketing Digital en tu página web (/blog/internet/como-in uye-el-marketing-digital-


en-tu-pagina-web)

☁ Servidores Cloud VPS en España con Clouding.io (/blog/internet/servidores-cloud-vps-en-espana-con-


clouding-io)

↪ Cómo obtener el thumbnail de un vídeo de Youtube o Vimeo (/blog/webs/como-obtener-el-thumbnail-


de-un-video-de-youtube-o-vimeo)

Artículos relacionados (por etiqueta)


 ➥ Cómo crear una VPN PPTP con Mikrotik y RouterOS (/blog/mikrotik/como-crear-una-vpn-pptp-con-
mikrotik-y-routeros)

 ➥ Cómo conectar dos o cinas por VPN con Mikrotik y RouterOS (/blog/mikrotik/como-conectar-dos-
o cinas-por-vpn-con-mikrotik-y-routeros)

 ⇝ Cómo conectar a un Mikrotik por SSH y sin contraseña desde Windows (/blog/mikrotik/como-conectar-
a-un-mikrotik-por-ssh-y-sin-contrasena-desde-windows)

 ♚ Cómo con gurar un Hotspot con Mikrotik y RouterOS (/blog/mikrotik/como-con gurar-un-hotspot-


con-mikrotik-y-routeros)

 ❖ Cómo probar la comunicación TCP y UDP entre dos equipos con Netcat (/blog/pequenos-trucos/como-


probar-la-comunicacion-tcp-y-udp-entre-dos-equipos-con-netcat)

https://www.raulprietofernandez.net/blog/mikrotik/como-configurar-mikrotik-routeros-para-compartir-el-acceso-a-internet 13/25
15/5/2019 ➥ Cómo configurar Mikrotik RouterOS para compartir el acceso a Internet

♚ Cómo con gurar un Hotspot con Mikrotik y RouterOS (/blog/mikrotik/como-con gurar-un-


(/)
hotspot-con-mikrotik-y-routeros)
 

Comentarios  
# (/blog/mikrotik/como-con gurar-mikrotik-routeros-para-compartir-el-acceso-a- +1
internet#comment-276) Pedro 08-06-2017 16:31
Fantástico, muchas gracias, muy bien explicado, muy currado el tutorial, me ha servido de
mucho.
Responder

# (/blog/mikrotik/como-con gurar-mikrotik-routeros-para-compartir-el-acceso-a-
internet#comment-277) Raúl Prieto Fernández 08-06-2017 16:34
Hola Pedro:

Me alegro mucho que te haya servido el tutorial. Muchas gracias, comentarios así son los que
hacen que siga motivado para seguir ayudando a la gente.
Un saludo
Responder

# (/blog/mikrotik/como-con gurar-mikrotik-routeros-para-compartir-el-acceso-a-
internet#comment-438) Blanca Carranza 11-10-2017 19:02
Tengo un Wi Fi el router es MIKTRONIC la IP para entrar es 192.168.88.1 el usuario los naranjos
la contraseña es blanquita2017.
Esta información me la da la persona que instaló el Wi Fi, ya no vive en nuestro pueblo y estoy
condenada a el para efectuar cualquier modi cación que quiera hacer la más simple cambiar la
contraseña. No me contesta, no se comunica y me dicen que solo el me puede dar la
información para hacer cambios.Estos datos que logré que me diera son su cientes ??? muchas
gracias !!
Responder

# (/blog/mikrotik/como-con gurar-mikrotik-routeros-para-compartir-el-acceso-a-
internet#comment-440) Raúl Prieto Fernández 11-10-2017 22:17
Hola Blanca:

La verdad es que no entiendo muy bien tus dudas. El tutorial de esta Web es para compartir
conexión a internet con un router con sistema operativo RouterOS.
Por lo que veo en tu caso, tu router es de otra marca. Pero si lo que necesitas es acceder a
Internet, si suponemos que tu router está bien con gurado, en los equipos clientes debes
con gurarlos con una IP del mismo rango tipo 192.168.88.X (clase C), máscara de red
255.255.255.0 y ponerles como puerta de enlace 192.168.88.1. Debes con gurar también
algún servidor DNS para que puedas navegar usando nombres en lugar de IPs.
Si puedes aportarme mas información , mucho mejor :)

Un saludo
Responder

# (/blog/mikrotik/como-con gurar-mikrotik-routeros-para-compartir-el-acceso-a-
internet#comment-449) DIEGO 28-10-2017 02:09
Buenisimo porque das las lineas de script
tienes algun totorial para 2 wan?
Responder

# (/blog/mikrotik/como-con gurar-mikrotik-routeros-para-compartir-el-acceso-a-
internet#comment-454) Raúl Prieto Fernández 30-10-2017 16:45


Hola Diego:

No tengo ningún tutorial para lo que dices. De mikrotik lo único que tengo es lo que puedes
https://www.raulprietofernandez.net/blog/mikrotik/como-configurar-mikrotik-routeros-para-compartir-el-acceso-a-internet 14/25
15/5/2019 ➥ Cómo configurar Mikrotik RouterOS para compartir el acceso a Internet
ver en la categoría
www.raulprietofernandez.net/blog/categoria/mikrotik
(/)
(http://www.raulprietofernandez.net/blog/categoria/mikrotik)  
y de momento solo he publicado un artículo.

Un saludo
Responder

# (/blog/mikrotik/como-con gurar-mikrotik-routeros-para-compartir-el-acceso-a-
internet#comment-468) Jesus Francisco 09-11-2017 12:26
Hola Raul, la licencia del routerOS, creo que la puedes extender a más de las 24 horas, basta con
registrarse en la web de mikrotik y, en el apartado cuenta, ahi una opción para meter el ID del
routerOS que estés utilizando y enseguida te dan una nueva, para que puedas utilizar el mismo
RouterOS, para hacer todas las pruebas que quieras

Un saludo.
Responder

# (/blog/mikrotik/como-con gurar-mikrotik-routeros-para-compartir-el-acceso-a-
internet#comment-472) Raúl Prieto Fernández 09-11-2017 16:08
Hola Jesús:
Muchas gracias por tu comentario.

Revisando las licencias, la gratuita y sin registro permite 24 horas de pruebas. Luego perde la
con g pero puedes seguir usándolo otras 24 horas.
Luego existe otra licencia que tienes que registrarte pero sigue siendo gratuita y permite
quitar ese limite de 24 horas.

Aqui están las licencias:

https://wiki.mikrotik.com/wiki/Manual:License#License_Levels
(http://https://wiki.mikrotik.com/wiki/Manual:License#License_Levels)

Un saludo
Responder

# (/blog/mikrotik/como-con gurar-mikrotik-routeros-para-compartir-el-acceso-a-
internet#comment-639) junior 26-03-2018 17:05
Como hago para cambiar los ips de internet con winbox?
Responder

# (/blog/mikrotik/como-con gurar-mikrotik-routeros-para-compartir-el-acceso-a-
internet#comment-652) Raúl Prieto Fernández 01-04-2018 17:26
Hola junior:
Para cambiar la IP de una interfaz de red de Mikrotik puedes hacerlo directamente desde
consola utilizando el siguiente comando:

ip address add address=IP/MÁSCARA interface=INTERFAZ

Por ejemplo:
ip address add address=192.168.30.1/24 interface=ether1

Desde Winbox es desde el menu IP.


Responder

# (/blog/mikrotik/como-con gurar-mikrotik-routeros-para-compartir-el-acceso-a-
internet#comment-686) Victor 27-04-2018 05:09
Buenas tengo un router mikrotik rb3011uias-rm el cual en la parte de interfaces no me aparece


la opcion de wlan para activar el wi queria saber si este modelo tiene esa opcion y como hago
para activarla
Responder
https://www.raulprietofernandez.net/blog/mikrotik/como-configurar-mikrotik-routeros-para-compartir-el-acceso-a-internet 15/25
15/5/2019 ➥ Cómo configurar Mikrotik RouterOS para compartir el acceso a Internet

# (/blog/mikrotik/como-con
(/) gurar-mikrotik-routeros-para-compartir-el-acceso-a-
internet#comment-687) Raúl Prieto Fernández 27-04-2018 08:30
 
Hola Victor:

Mirando en la web de Mikrotik , ese router no tiene ninguna tarjeta WiFi, por eso no te sale la
opción.

Puedes verlo aqui:


https://mikrotik.com/product/RB3011UiAS-RM
(http://https://mikrotik.com/product/RB3011UiAS-RM)

un saludo
Responder

# (/blog/mikrotik/como-con gurar-mikrotik-routeros-para-compartir-el-acceso-a-
internet#comment-762) Leonidas 21-06-2018 18:16
hola ! quisiera saber como puedo hacer mi propio VPN en mi pc o server con routerboard de
microtik y poder navegar internet desde mi cell atraves del vpn fuera de mi casa que debo tener
o comprar
Responder

# (/blog/mikrotik/como-con gurar-mikrotik-routeros-para-compartir-el-acceso-a-
internet#comment-893) Raúl Prieto Fernández 16-10-2018 22:56
Hola Leonidas:

Posiblemente te sirva este tutorial (Es para Mikrotik y Windows como cliente VPN), pero
seguro que conectar desde el móvil con PPTP es super sencillo:
https://www.raulprietofernandez.net/blog/mikrotik/como-crear-una-vpn-pptp-con-mikrotik-y-
routeros (https://www.raulprietofernandez.net/blog/mikrotik/como-crear-una-vpn-pptp-con-
mikrotik-y-routeros)

Saludos
Responder

# (/blog/mikrotik/como-con gurar-mikrotik-routeros-para-compartir-el-acceso-a-
internet#comment-869) agustin 23-08-2018 00:44
Buenas noches, con gure todo tal y como esta y no me da internet. El proveedor de internet en
este caso es un modem adsl, al cual en una salida LAN lo conecte por medio de un cable utp a la
terminal ether 1 (wan) de mi routerboard. Deje con gurado el modem como bridge y la ip de la
computadora en libre. Que estoy haciendo mal?
Responder

# (/blog/mikrotik/como-con gurar-mikrotik-routeros-para-compartir-el-acceso-a-
internet#comment-895) Raúl Prieto Fernández 16-10-2018 22:58
Hola Agustin:
Siento la tardanza en responder ¿conseguiste que te funcionase?

Saludos
Responder

# (/blog/mikrotik/como-con gurar-mikrotik-routeros-para-compartir-el-acceso-a-
internet#comment-879) matias 18-09-2018 18:22
hola que tal? genial la con guracion, pero como podria dar interneta travez de 3 vlans, estaria
genial que hagas un ejemplo generico para ello.. slaudos
Responder

# (/blog/mikrotik/como-con gurar-mikrotik-routeros-para-compartir-el-acceso-a-
internet#comment-894) Raúl Prieto Fernández 16-10-2018 22:57

https://www.raulprietofernandez.net/blog/mikrotik/como-configurar-mikrotik-routeros-para-compartir-el-acceso-a-internet
 16/25
15/5/2019 ➥ Cómo configurar Mikrotik RouterOS para compartir el acceso a Internet
Hola Matias:
hasta arriba
(/) un hueco hago un tutorial para ello, aunque de momento estoy
En cuando tenga 
y no puedo hacerlo a corto plazo.
Saludos
Responder

Refrescar lista de comentarios

Escribir un comentario

     

(/component/slogin/provider/google/auth/L2Jsb2cvbWlrcm90aWsvY29tby1jb25maWd1cmFyLW1pa3JvdGlrLXJvd
(/component/slogin/provider/twitter/auth/L2Jsb2cvbWlrcm90aWsvY29tby1jb25maWd1cmFyLW1pa3JvdGl
(/component/slogin/provider/linkedin/auth/L2Jsb2cvbWlrcm90aWsvY29tby1jb25maWd1cmFyLW1pa

Nombre (requerido)

E-mail (requerido)

Sitio web

Refescar

Acepto la Política de Privacidad (/politica-de-privacidad)

https://www.raulprietofernandez.net/blog/mikrotik/como-configurar-mikrotik-routeros-para-compartir-el-acceso-a-internet
 17/25
15/5/2019 ➥ Cómo configurar Mikrotik RouterOS para compartir el acceso a Internet

(/)  

Millones de imágenes
libres de regalías

 Buscar Ahora

LOGIN / ENTRAR

   

(/component/slogin/provider/google/auth) (/component/slogin/provider/twitter/auth)

(/component/slogin/provider/linkedin/auth)
SLogin Joomla (http://slogin.info)

Raúl Prieto Ferná…


157 Me gusta

Me gusta esta página

Sé el primero de tus amigos en indicar


que te gusta esto.

CATEGORÍAS BLOG

Bases de datos (4) (/blog/categoria/bases-de-datos)

https://www.raulprietofernandez.net/blog/mikrotik/como-configurar-mikrotik-routeros-para-compartir-el-acceso-a-internet
 18/25
15/5/2019 ➥ Cómo configurar Mikrotik RouterOS para compartir el acceso a Internet

Blog/Web (2) (/blog/categoria/blog-web)


(/)  
Edición de fotografía (1) (/blog/categoria/edicion-de-fotogra a)

Edición de video (10) (/blog/categoria/edicion-de-video)

Exámenes/Tests (3) (/blog/categoria/examenes)

GNU/Linux (30) (/blog/categoria/gnu-linux)

GoPro (3) (/blog/categoria/gopro)

Hacking (6) (/blog/categoria/hacking)

Internet (7) (/blog/categoria/internet)

Libros (13) (/blog/categoria/libros)

Mikrotik (5) (/blog/categoria/mikrotik)

Monitorización (2) (/blog/categoria/monitorizacion)

Packet Tracer (5) (/blog/categoria/packet-tracer)

Pequeños trucos (18) (/blog/categoria/pequenos-trucos)

Programación (2) (/blog/categoria/programacion)

RaspberryPi (0) (/blog/categoria/raspberrypi)

Redes (2) (/blog/categoria/redes)

Re exiones (3) (/blog/categoria/re exiones)

Shells (2) (/blog/categoria/shells)

Snowboard (7) (/blog/categoria/snowboard)

Viajes (9) (/blog/categoria/viajes)

Virtualización (4) (/blog/categoria/virtualizacion)

Webs (12) (/blog/categoria/webs)

Windows (9) (/blog/categoria/windows)

https://www.raulprietofernandez.net/blog/mikrotik/como-configurar-mikrotik-routeros-para-compartir-el-acceso-a-internet

19/25
15/5/2019 ➥ Cómo configurar Mikrotik RouterOS para compartir el acceso a Internet

BUSCAR EN EL BLOG
(/)  

Search request here

POSTS + POPULARES

? Eliminar Ghosting con Sony Vegas Pro (/blog/edicion-de-video/eliminar-ghosting-con-sony-vegas-pro)

(/blog/edicion-de-video/eliminar-ghosting-
con-sony-vegas-pro)

Comentarios (10) (/blog/edicion-de-video/eliminar-ghosting-con-sony-vegas-pro#comments)

⇱ Cómo redimensionar un disco virtual en VirtualBox (/blog/virtualizacion/como-redimensionar-un-disco-

virtual-en-virtualbox)

(/blog/virtualizacion/como-redimensionar-un-
disco-virtual-en-virtualbox)

Comentarios (18) (/blog/virtualizacion/como-redimensionar-un-disco-virtual-en-virtualbox#comments)

✒ Cómo cambiar el nombre y la contraseña Wi-Fi de GoPro Hero3 (/blog/gopro/como-cambiar-el-nombre-y-

la-contrasena-wi- -de-gopro-hero3)

(/blog/gopro/como-cambiar-el-nombre-y-la-contrasena-wi- -de-gopro-hero3)

https://www.raulprietofernandez.net/blog/mikrotik/como-configurar-mikrotik-routeros-para-compartir-el-acceso-a-internet

20/25
15/5/2019 ➥ Cómo configurar Mikrotik RouterOS para compartir el acceso a Internet

(/)  

Comentarios (8) (/blog/gopro/como-cambiar-el-nombre-y-la-contrasena-wi- -de-gopro-hero3#comments)

Posts Relacionados

(/blog/mikrotik/como-con gurar-un-hotspot-con-mikrotik-y-routeros)
♚ Cómo con gurar un Hotspot con Mikrotik y RouterOS (/blog/mikrotik/como-con gurar-un-hotspot-con-
mikrotik-y-routeros)

https://www.raulprietofernandez.net/blog/mikrotik/como-configurar-mikrotik-routeros-para-compartir-el-acceso-a-internet

21/25
15/5/2019 ➥ Cómo configurar Mikrotik RouterOS para compartir el acceso a Internet

(/)  

(/blog/mikrotik/como-con gurar-mikrotik-routeros-para-compartir-el-acceso-a-internet)
➥ Cómo con gurar Mikrotik RouterOS para compartir el acceso a Internet

(/blog/mikrotik/como-conectar-dos-o cinas-por-vpn-con-mikrotik-y-routeros)
➥ Cómo conectar dos o cinas por VPN con Mikrotik y RouterOS (/blog/mikrotik/como-conectar-dos-
o cinas-por-vpn-con-mikrotik-y-routeros)

(/blog/mikrotik/como-crear-una-vpn-pptp-con-mikrotik-y-routeros)
➥ Cómo crear una VPN PPTP con Mikrotik y RouterOS (/blog/mikrotik/como-crear-una-vpn-pptp-con-
mikrotik-y-routeros)

https://www.raulprietofernandez.net/blog/mikrotik/como-configurar-mikrotik-routeros-para-compartir-el-acceso-a-internet

22/25
15/5/2019 ➥ Cómo configurar Mikrotik RouterOS para compartir el acceso a Internet

(/)  

(/blog/mikrotik/como-conectar-a-un-mikrotik-por-ssh-y-sin-contrasena-desde-windows)
⇝ Cómo conectar a un Mikrotik por SSH y sin contraseña desde Windows (/blog/mikrotik/como-conectar-a-
un-mikrotik-por-ssh-y-sin-contrasena-desde-windows)

ENCUESTA

¿Cual es el mejor Sistema Operativo?

Windows

GNU/Linux

Mac Os

Otro

Submit

TAGS:

backup (/blog/etiqueta/backup) cisco (/blog/etiqueta/cisco) debian (/blog/etiqueta/debian) diseno


(/blog/etiqueta/diseno) freestyle (/blog/etiqueta/freestyle) gnu (/blog/etiqueta/gnu) gopro
(/blog/etiqueta/gopro) html5 (/blog/etiqueta/html5) internet (/blog/etiqueta/internet) ip (/blog/etiqueta/ip)
ipv4 (/blog/etiqueta/ipv4) jovenes (/blog/etiqueta/jovenes) kindle (/blog/etiqueta/kindle) lectura
(/blog/etiqueta/lectura) libro (/blog/etiqueta/libro) linux (/blog/etiqueta/linux) mikrotik
(/blog/etiqueta/mikrotik) mysql (/blog/etiqueta/mysql) packet tracer (/blog/etiqueta/packet tracer) php
(/blog/etiqueta/php) redes (/blog/etiqueta/redes) routeros (/blog/etiqueta/routeros) seguridad
(/blog/etiqueta/seguridad) shell (/blog/etiqueta/shell) snowboard (/blog/etiqueta/snowboard) sony vegas pro
(/blog/etiqueta/sony vegas pro) tcp (/blog/etiqueta/tcp) viajes (/blog/etiqueta/viajes) web
(/blog/etiqueta/web) windows (/blog/etiqueta/windows)

https://www.raulprietofernandez.net/blog/mikrotik/como-configurar-mikrotik-routeros-para-compartir-el-acceso-a-internet

23/25
15/5/2019 ➥ Cómo configurar Mikrotik RouterOS para compartir el acceso a Internet

(/)  

ACERCA DE MI
QUIÉN SOY (/quien-soy)

LUGARES VISITADOS (/quien-soy/lugares-visitados)

MÁS INFO (/quien-soy/mas-info)

MI BLOG
GNU/LINUX (/blog/categoria/gnu-linux)

HACKING (/blog/categoria/hacking)

LIBROS (/blog/categoria/libros)

VIAJES (/blog/categoria/viajes)

WINDOWS (/blog/categoria/windows)

EDICIÓN DE VÍDEOS (/blog/categoria/edicion-de-video)

Y MUCHO MÁS... (/blog/)


MI PORTFOLIO
FOTOGRAFÍAS
https://www.raulprietofernandez.net/blog/mikrotik/como-configurar-mikrotik-routeros-para-compartir-el-acceso-a-internet 24/25
15/5/2019 ➥ Cómo configurar Mikrotik RouterOS para compartir el acceso a Internet

(/)EDICIÓN DE VÍDEOS (/mi-portfolio/edicion-de-videos)  


DISEÑO WEB (/mi-portfolio/diseno-web)

OTRAS COSAS (/mi-portfolio/otras-cosas)

(/descargas/)

Apúntate Gratis
Entra en la Comunidad VIP y consigue acceso a las descargas en PDF, Trucos y Videotutoriales ocultos y mucho
más.... ¡Muy Pronto!

DESCARGAS
RPF BLOG (/descargas/raul-prieto-fernandez-blog)

ADMINISTRACIÓN DE SISTEMAS INFORMÁTICOS EN RED (/descargas/administracion-de-sistemas-informaticos-en-


red)

LEGAL
AVISO LEGAL (/aviso-legal)

POLÍTICA DE COOKIES (/politica-de-cookies)

POLÍTICA DE PRIVACIDAD (/politica-de-privacidad)

© 2019 Diseñado con  por Raúl Prieto Fernández (https://www.raulprietofernandez.net/) Todos los
derechos reservados.

https://www.raulprietofernandez.net/blog/mikrotik/como-configurar-mikrotik-routeros-para-compartir-el-acceso-a-internet

25/25

También podría gustarte