Está en la página 1de 2

6.

LIBRO DE CAJA Y BANCOS


 Tomado de: Oceda, C. (2011). Excel contable. Lima, Perú: Editorial,
Empresa Editora Macro E.I.R.L.

6.1. Definición
Es un libro obligatorio y principal de foliación doble. El objetivo es el registro de
operaciones comerciales que involucra movimiento de dinero en efectivo, cheques o
valores representativos de dinero.
La administración que se ejerce en este tipo de libro está sujeta al buen control
que se tiene sobre el efectivo referente a las entradas y salidas (pagos y cobros);
incluyendo toda operación que incrementa o reduce el disponible de cuentas corrientes
mantenidas en instituciones financieras:
1. Cobranzas de letras.
2. Descuentos.
3. Mantenimientos de cuentas.
4. Cheques (librados) girados.
5. Notas de cargo o Abono.
6. Boucher de depósitos.
7. Notas de crédito bancarias.
8. Notas de débitos bancarias.
9. Extracto bancario.

Este libro de información mensual, para ello se cuenta con dos formatos.

Formato de Libro Caja Bancos


Formato 1.1 Detalle del movimiento del efectivo
Detalle de los movimientos de la cuenta corriente, lo
Formato 1.2 equivalente en efectivo.

Cada formato establecido por la ley debe contener datos de cabecera, a parte de
los requisitos mínimos requeridos por el formato.
1. Denominación del libro
2. Periodo y RUC (ejercicio que corresponde a las anotaciones registradas).
3. Numero de RUC de la empresa.
4. Nombre de la entidad o razón social de la empresa.
6.2. Caso Práctico en Excel
Caso 1:
A continuación se desarrolla el caso 01.
La empresa ÁNGELES S.A ha tenido las siguientes operaciones:
1. Se cobra un cheque N° 00213, le monto es de 3700.
2. Se realiza el cobro de factura de un monto de 4000.
3. Se realiza pago de factura de un monto de 800.
4. Se paga en efectivo factura de un monto de 450.

Solución:

Tener en cuenta que en este caso se anexa otra hoja donde se lista el plan
contable General Empresarial, esto nos servirá para nuestras operaciones contables
Las funciones aplicadas para resolver este caso se detallan en el siguiente
cuadro:

CELDA FÓRMULA
E12 =+SI.ERROR_(BUSCARV(D:12;PLANCONTABLE:2;0);”-
--“
G16 =+SUMAR(F11:F15)-SUMA(G11:G15)
F18 =+SUMA(F11:F18)
G18 =+SUMA(G11:G18)