Está en la página 1de 22

UNIVERSIDAD NACIONAL DE CHIMBORAZO

FACULTAD DE INGENIERÍA

CARRERA DE INGENIERÍA CIVIL

OCTAVO SEMESTRE “B”

ALCANTARILLADO

TRABAJO GRUPAL

DOCENTE:

ING. CARLOS MONTALVO

Tema:

DISEÑO DE UNA RED DE ALCANTARILLADO PLUVIAL

INTEGRANTES

Eduardo Endara

Riobamba, 06 de Febrero de 2019


Introducción

Un alcantarillado pluvial es una red de tuberías, a través de la cual se deben evacuar


en forma rápida y segura las aguas lluvia hacia una planta de tratamiento y finalmente a
un sitio de vertido donde no causen daños y molestias.

Se requiere la construcción de un sistema de alcantarillado pluvial para eliminar las


aguas lluvia de la zona urbana.

En el presente trabajo se muestra el diseño de una red de alcantarillado pluvial para la


ciudad de Riobamba, para lo cual se trabaja dentro de los parámetros mostrados en clase.
1. Tema:
“Diseño de una red de alcantarillado Pluvial”

2. Objetivos:
2.1. Objetivo General
 Realizar el diseño de una red de alcantarillado pluvial.
2.2. Objetivos Específicos
 Realizar los caudales de diseño para el cálculo de una red de alcantarillado
pluvial.
 Realizar las gráficas de los perfiles de la cota de batea, cota clave, cota de lámina
y cota de la rasante, de las diferentes secciones del terreno donde se realizará el
diseño de una red de alcantarillado pluvial
3. Marco Teórico
3.1.CAUDAL PLUVIAL

Para la determinación del caudal pluvial utilizaremos el método racional americano que
utiliza la siguiente fórmula:
Q=2.7778 CIA

Q= caudal de aguas lluvias expresado en l/s


C= coeficiente de escorrentía, define el % de agua lluvia que escurrirá directamente
sobre el suelo e ingresara a las tuberías del alcantarillado pluvial.
I= intensidad de la lluvia a ser utilizada en la formula racional, expresada en milímetros
por hora, depende de la duración de la lluvia y del periodo de retorno.
A= área de aportación expresada en Ha y determinada de acuerdo a la topografía del
sector.
3.2.INTENSIDAD DE LA LLUVIA

La intensidad de lluvia se calcula con las ecuaciones I-D-F de Riobamba.


I = intensidad, (mm/hr)
t= Tiempo de concentración (minutos).
I = intensidad, (mm/hr)
t= Tiempo de concentración (minutos).
A, B, C = Coeficientes (tabla).
I= Intensidad de la lluvia a ser utilizada en la formula en mm/hora
T= periodo de retorno expresado en años.
tc = tiempo de concentración = tiempo de duración de la lluvia en minutos

3.3.Periodo de retorno T:

Es el periodo en años en el que se espera que las magnitudes de una lluvia sean igualadas
o excedidas una vez en promedio.

La selección del periodo de retorno incide directamente en el dimensionamiento de las


obras y lógicamente en sus costos. Para este proyecto asumiremos un periodo de 5 años
con la finalidad de no sub.- dimensionar ni sobre dimensionar la obra.

Redes pluviales y combinadas T = 3 años


Colectores y redes principales T = 5 años
Obras especiales T = 10 años

3.4.Tiempo de concentración tc:

Es el tiempo en minutos que transcurre para que el flujo llegue desde la parte más alejada
del área de drenaje hasta el punto de diseño, y es igual al tiempo de duración de la lluvia.

t= te+tr
t = tiempo de concentración (min)
te = tiempo de concentración inicial (min)
tr = tiempo de recorrido en el colector (min)
3.5.TIEMPO DE CONCENTRACIÓN INICIAL

tc = Tiempo de concentración inicial (minutos)


L = Longitud entre punto más alejado y el punto inicial de recolección (m).
H = Diferencia de nivel entre el punto más alejado y el de ingreso (m).

3.6.TIEMPO DE RECORRIDO (tr)

tr = tiempo de recorrido del agua (min)


Li = Longitud del colector (m)
Vi = Velocidad en el colector (m/s)

3.7.COEFICIENTE DE ESCORRENTIA C

Este coeficiente forma parte de la formula racional para el cálculo de los caudales de
aguas lluvias, este coeficiente depende de muchos factores como: la pendiente, el área
de drenaje el tipo de cobertura del área, evaporación de la zona, permeabilidad del
suelo, intensidad de la precipitación, etc.

En la práctica este coeficiente es determinado básicamente en función del tipo de


cobertura del suelo.

En la ciudad de Riobamba, el grado de ocupación del suelo está íntimamente


relacionado con la densidad de la población, por lo que su valor se determinara en
función de la densidad poblacional existente de acuerdo al siguiente cuadro:
3.8.ÁREAS DE APORTACIÓN

Las áreas de aportación para el diseño de alcantarillado, se las determina en base a los
datos topográficos y a la ubicación de las viviendas y de esa forma establecer el
verdadero drenaje de las aguas hacia tuberías de recolección.

3.9.- VELOCIDADES EN LOS CONDUCTOS

Para evitar la sedimentación de los sólidos y la erosión de las tuberías se fijan las
velocidades que se indican a continuación:

Velocidad mínima a sección parcial: 0,60 m/s


Velocidad mínima de auto limpieza a sección parcial: 0,40 m/s
Velocidad máxima tuberías de HS 5,00 m/s
Velocidad máxima tuberías de HA (f’c=280 kg/cm2) 6,00 m/s
Velocidad máxima canales de HA (f’c=350 kg/cm2) 9,00 m/s
Velocidad máxima en tuberías plásticas y GRP 6,00 m/s
Velocidad en sifones (para caudal medio) >0.6 m/s
Velocidad máxima en sifones <4.0 m/s

3.10. - DIÁMETROS MÍNIMOS

Para conexión domiciliaria: 150 mm


Para tirante de sumidero: 200 mm
Para los colectores sanitarios: 250 mm
Para colectores combinados y pluviales: 300 mm
Para sifón invertido: 150 mm

Parámetros establecidos en las normas respectivas.

Para el presente trabajo los datos utilizados son:

PARAMETROS HIDRAULICOS
N de Manning PVC 0,013
Diametro mínimo 400 mm
H/D máx 0,8
v max < 5 m/s
v min >= 0,6 m/s

POZOS DE INSPECCIÓM
Diámetro 1.2 m
Radio de Curva 0.6 m

PARAMETROS PARA EL CALCULO DE CAUDAL DE DISEÑO


Coeficiente de retorno C 0,5 [-]
Tiempo de retorno T 5 [años]
Distancia de recorrido L 20 [m]
Coeficiente de retarno N 0,4 [-]
pendiente S 0,005 [m/m]
Tiempo Inicial Ti 13,104 [min]

3.11. Cálculo del caudal de diseño

En nuestro archivo de Excel, a continuación de la hoja que contiene los datos a utilizarse,
realizaremos el cálculo del caudal de diseño. Para lo cual vamos a utilizar alguno de los
datos de nuestro sistema de alcantarillado sanitario:

3.12 Terminología y Definiciones


ALCANTARILLA. - Conducto subterráneo para conducir agua de lluvia, aguas servidas o una
Combinación de ellas.

CANAL. - Conducto abierto o cerrado que transporta agua de lluvia.

CAPTACIÓN. - Función de una Estructura que permite la entrada de las aguas hacia el sistema
pluvial.

CARGA HIDRAULICA. - Suma de las cargas de velocidad, presión y posición.

COEFICIENTE DE ESCORRENTIA. - Valor que indica la parte de la lluvia que escurre


superficialmente.
COEFICIENTE DE FRICCIÓN. - Valor de rugosidad de Manning, parámetro que mide la resistencia
al flujo en los conductos y canalizaciones.

REJILLA. - Estructura de metal con aberturas generalmente de tamaño uniforme utilizadas para
retener sólidos suspendidos o flotantes en aguas de lluvia o aguas residuales y no permitir que
tales sólidos ingresen al sistema.

TIEMPO DE CONCENTRACION. - Es definido como el tiempo requerido para que una gota de agua
caída en el extremo más alejado de la cuenca, fluya hasta las primeras bocas de tormenta y de
allí a través de los conductos hasta el punto considerado.

BAJANTE. - Tubería vertical por medio de la cual se evacua las aguas pluviales de los niveles
superiores a inferiores de una edificación.

CUENCA, SUBCUENCA Y/O MICROCUENCA. - Es el área de terreno sobre la que actúan las
precipitaciones pluviométricas y en las que las aguas drenan hacia una corriente en un lugar
dado.

CUNETA. - Estructura hidráulica descubierta, estrecha y de sentido longitudinal destinada al


transporte de aguas de lluvia, generalmente situada al borde de la vialidad.

DREN. - Zanja o tubería con que se efectúa el drenaje.

DRENAJE. - Retirar del terreno el exceso de agua no utilizable.

DRENAJE URBANO. - Drenaje de poblados y ciudades siguiendo criterios urbanísticos.

DURACIÓN DE LA LLUVIA. - Es el intervalo de tiempo que media entre el principio y el final de la


lluvia y se expresa en minutos

3.12. Procedimiento
1. Ubicamos la zona de diseño para el cálculo
2. Con los datos de parámetros de cálculo de caudal de diseño usaremos para el
cálculo
3. La distancia de recorrido no debe ser mayor a 50mts.
4. En la columna 1 y 2 tenemos los tramos correspondientes para el cálculo
5. En la columna 3 y 4 procedemos a calcular las áreas parciales y totales de cada
tramo en la primera fila calculamos del tramo 1 al 2
6. En la columna 5 procedemos a calcular el tiempo inicial por medio de la hoja de
los parámetros de cálculo de caudal de diseño
7. En la columna 6 calculamos la velocidad media, en la 7 la longitud, en la 8 y 9 el

tiempo recorrido y parcial con la formula


8. En la columna 10 procedemos a calcular el tiempo de concentración con la
fórmula tc=ti+tr
9. En la columna 11 insertamos el periodo de retorno en años
10. En la columna 12 calculamos la intensidad con la fórmula
intensidad=(131.53)*(periodo de retorno)^0.2070*(tiempo de concentración)^-
0.5414
11. En la columna 13 insertamos el coeficiente de escorrentía, en la columna 14
calculamos el caudal de diseño en l/s con la fórmula Q=C*I*A
12. En las columnas 15, 16, 17, 18 extraemos el valor de cota con la función buscarV.
13. En la columnas 19 y 20 restamos valores correspondientes de las cotas y de las
profundidades.
14. En la columna 21 calculamos las pendientes con la formula
15. En la columna 22 extraemos los diámetros.
16. En la columna 23 con el diámetro que nos indica la norma
17. En la columna 24 calculamos el diámetro nominal.
18. En la columna 27 calculamos Vo con la fórmula Qo/qo
19. En estas columnas 29, 30, 31, 32 y 33 con la función buscar V encontramos los
valores que correspondan de la hoja de las relaciones hidráulicas.
20. En la columna 35 a 38 encontramos el tiempo de recorrido que se recalculan con
la velocidad calculada, tiempo de concentración que se recalcula con el tiempo de
recorrido total calculado ahora y error en tiempo de concentración se compara el
error entre el tiempo de concentración, este no debe ser más del 10%, de ser así
tiene que recalcularse el tramo con otra velocidad media con la fórmula = ((tiempo
de concentración2)-(tiempo de concentración1))/(tiempo de concentración2).
21. Ubicamos la zona de diseño para el cálculo
22. Con los datos de parámetros de cálculo de caudal de diseño usaremos para el
cálculo
23. La distancia de recorrido no debe ser mayor a 50mts.
24. En la columna 1 y 2 tenemos los tramos correspondientes para el cálculo
25. En la columna 3 y 4 procedemos a calcular las áreas parciales y totales de cada
tramo en la primera fila calculamos del tramo 1 al 2
26. En la columna 5 procedemos a calcular el tiempo inicial por medio de la hoja de
los parámetros de cálculo de caudal de diseño
27. En la columna 6 calculamos la velocidad media, en la 7 la longitud, en la 8 y 9 el

tiempo recorrido y parcial con la formula


28. En la columna 10 procedemos a calcular el tiempo de concentración con la
fórmula tc=ti+tr
29. En la columna 11 insertamos el periodo de retorno en años
30. En la columna 12 calculamos la intensidad con la fórmula
intensidad=(131.53)*(periodo de retorno)^0.2070*(tiempo de concentración)^-
0.5414
31. En la columna 13 insertamos el coeficiente de escorrentía, en la columna 14
calculamos el caudal de diseño en l/s con la fórmula Q=C*I*A
32. En las columnas 15, 16, 17, 18 extraemos el valor de cota con la función buscarV.
33. En la columnas 19 y 20 restamos valores correspondientes de las cotas y de las
profundidades.
34. En la columna 21 calculamos las pendientes con la formula
35. En la columna 22 extraemos los diámetros.
36. En la columna 23 con el diámetro que nos indica la norma
37. En la columna 24 calculamos el diámetro nominal.
38. En la columna 27 calculamos Vo con la fórmula Qo/qo
39. En estas columnas 29, 30, 31, 32 y 33 con la función buscar V encontramos los
valores que correspondan de la hoja de las relaciones hidráulicas.
40. En la columna 35 a 38 encontramos el tiempo de recorrido que se recalculan con
la velocidad calculada, tiempo de concentración que se recalcula con el tiempo de
recorrido total calculado ahora y error en tiempo de concentración se compara el
error entre el tiempo de concentración, este no debe ser más del 10%, de ser así
tiene que recalcularse el tramo con otra velocidad media con la fórmula = ((tiempo
de concentración2)-(tiempo de concentración1))/(tiempo de concentración2).
CALCULOS EXCEL

Tramo Area Tributaria

De A
Parcial Total Tiempo inicial velocidad media
(Ha) (Ha) (min) (m/s)
[1] [2] [3] [24] [5] [6]
1 2 0,167 =C5 13,104 1
2 4 0,25 =D5+C6 13,104 1
4 7 0,25 =D6+C7 13,104 1
7 8 0,25 =D7+C8 13,104 1

3 5 0,417 =C10 13,104 1


5 8 0,5 =C11+D8 13,104 1
8 9 0,25 =C10+D11+C12 13,104 1

6 9 0,417 =C14 13,104 1


9 10 0,167 =D12+C14+C15 13,104 1
10 E
Tiempo de recorrido
Tiempo de
Longitud de Tramo parcial total concentracion Periodo de retorno intensidad
(m) (min) (min) (min) (años) (mm/hora)
[7] [8] [9] [10] [11] [12]
100 =(G5)/(60*F5) 0 =E5+I5 5 =131,53*(K5 ^0,207)*(J5 ^ -0,5414)
100 =(G6)/(60*F6) 1,667 =E6+I6 5 =131,53*(K6 ^0,207)*(J6 ^ -0,5414)
100 =(G7)/(60*F7) 3,333 =E7+I7 5 =131,53*(K7 ^0,207)*(J7 ^ -0,5414)
100 =(G8)/(60*F8) 5 =E8+I8 5 =131,53*(K8 ^0,207)*(J8 ^ -0,5414)

=131,53*(K10 ^0,207)*(J10 ^ -
100 =(G10)/(60*F10) 0 =E10+I10 5 0,5414)
=131,53*(K11 ^0,207)*(J11 ^ -
100 =(G11)/(60*F11) 1,667 =E11+I11 5 0,5414)
=131,53*(K12 ^0,207)*(J12 ^ -
100 =(G12)/(60*F12) 3,333 =E12+I12 5 0,5414)

=131,53*(K14 ^0,207)*(J14 ^ -
100 =(G14)/(60*F14) 0 =E14+I14 5 0,5414)
=131,53*(K15 ^0,207)*(J15 ^ -
100 =(G15)/(60*F15) 1,667 =E15+I15 5 0,5414)
100
Caudal Cota Rasante
de
coef .de diseño De A
escorrentia (Q)
(-) (lt/s) m m
[13] [14] [15] [16]
0,5 31,677 =BUSCARV(A5;'Cotas Terreno'!B$5:C$15;2;0) =BUSCARV(B5;'Cotas Terreno'!B$5:C$15;2;0)
0,5 59,377 =BUSCARV(A6;'Cotas Terreno'!B$5:C$15;2;0) =BUSCARV(B6;'Cotas Terreno'!B$5:C$15;2;0)
0,5 74,717 =BUSCARV(A7;'Cotas Terreno'!B$5:C$15;2;0) =BUSCARV(B7;'Cotas Terreno'!B$5:C$15;2;0)
0,5 88,638 =BUSCARV(A8;'Cotas Terreno'!B$5:C$15;2;0) =BUSCARV(B8;'Cotas Terreno'!B$5:C$15;2;0)

=BUSCARV(A10;'Cotas =BUSCARV(B10;'Cotas
0,5 63,353 Terreno'!B$5:C$15;2;0) Terreno'!B$5:C$15;2;0)
=BUSCARV(A11;'Cotas =BUSCARV(B11;'Cotas
0,5 98,961 Terreno'!B$5:C$15;2;0) Terreno'!B$5:C$15;2;0)
=BUSCARV(A12;'Cotas =BUSCARV(B12;'Cotas
0,5 112,075 Terreno'!B$5:C$15;2;0) Terreno'!B$5:C$15;2;0)

=BUSCARV(A14;'Cotas =BUSCARV(B14;'Cotas
0,5 36,935 Terreno'!B$5:C$15;2;0) Terreno'!B$5:C$15;2;0)
=BUSCARV(A15;'Cotas =BUSCARV(B15;'Cotas
0,5 49,461 Terreno'!B$5:C$15;2;0) Terreno'!B$5:C$15;2;0)
=BUSCARV(A16;'Cotas =BUSCARV(B16;'Cotas
49,461 Terreno'!B$5:C$15;2;0) Terreno'!B$5:C$15;2;0)
Profundidad C. Clave Cota Clave

De A De A

m m m m
[17] [18] [19] [20]
=BUSCARV(A5;'Cotas Terreno'!B$5:D$15;3;0) =BUSCARV(B5;'Cotas Terreno'!B$5:D$15;3;0) =O5-Q5 =P5-R5
=BUSCARV(A6;'Cotas Terreno'!B$5:D$15;3;0) =BUSCARV(B6;'Cotas Terreno'!B$5:D$15;3;0) =O6-Q6 =P6-R6
=BUSCARV(A7;'Cotas Terreno'!B$5:D$15;3;0) =BUSCARV(B7;'Cotas Terreno'!B$5:D$15;3;0) =O7-Q7 =P7-R7
=BUSCARV(A8;'Cotas Terreno'!B$5:D$15;3;0) =BUSCARV(B8;'Cotas Terreno'!B$5:D$15;3;0) =O8-Q8 =P8-R8

=BUSCARV(A10;'Cotas =BUSCARV(B10;'Cotas
Terreno'!B$5:D$15;3;0) Terreno'!B$5:D$15;3;0) =O10-Q10 =P10-R10
=BUSCARV(A11;'Cotas =BUSCARV(B11;'Cotas
Terreno'!B$5:D$15;3;0) Terreno'!B$5:D$15;3;0) =O11-Q11 =P11-R11
=BUSCARV(A12;'Cotas =BUSCARV(B12;'Cotas
Terreno'!B$5:D$15;3;0) Terreno'!B$5:D$15;3;0) =O12-Q12 =P12-R12

=BUSCARV(A14;'Cotas =BUSCARV(B14;'Cotas
Terreno'!B$5:D$15;3;0) Terreno'!B$5:D$15;3;0) =O14-Q14 =P14-R14
=BUSCARV(A15;'Cotas =BUSCARV(B15;'Cotas
Terreno'!B$5:D$15;3;0) Terreno'!B$5:D$15;3;0) =O15-Q15 =P15-R15
=BUSCARV(A16;'Cotas =BUSCARV(B16;'Cotas
Terreno'!B$5:D$15;3;0) Terreno'!B$5:D$15;3;0) =O16-Q16 =P16-R16
S diametro

% calculado minimo

m m m
[21] [22] [23]
=(S5-T5)/G5 =1,548*((('parametros de diseño'!$C$23*N5/1000)/(U5^0,5))^(3/8)) =SI(V5>'parametros de diseño'!$C$24/1000;'CALCULO HIDRAULICO PLU
=(S6-T6)/G6 =1,548*((('parametros de diseño'!$C$23*N6/1000)/(U6^0,5))^(3/8)) =SI(V6>'parametros de diseño'!$C$24/1000;'CALCULO HIDRAULICO PLU
=(S7-T7)/G7 =1,548*((('parametros de diseño'!$C$23*N7/1000)/(U7^0,5))^(3/8)) =SI(V7>'parametros de diseño'!$C$24/1000;'CALCULO HIDRAULICO PLU
=(S8-T8)/G8 =1,548*((('parametros de diseño'!$C$23*N8/1000)/(U8^0,5))^(3/8)) =SI(V8>'parametros de diseño'!$C$24/1000;'CALCULO HIDRAULICO PLU

=1,548*((('parametros de =SI(V10>'parametros de diseño'!$C$24/1000;'CALCULO HIDRA


=(S10-T10)/G10 diseño'!$C$23*N10/1000)/(U10^0,5))^(3/8)) diseño'!$C$24/1000)
=1,548*((('parametros de =SI(V11>'parametros de diseño'!$C$24/1000;'CALCULO HIDRA
=(S11-T11)/G11 diseño'!$C$23*N11/1000)/(U11^0,5))^(3/8)) diseño'!$C$24/1000)
=1,548*((('parametros de =SI(V12>'parametros de diseño'!$C$24/1000;'CALCULO HIDRA
=(S12-T12)/G12 diseño'!$C$23*N12/1000)/(U12^0,5))^(3/8)) diseño'!$C$24/1000)

=1,548*((('parametros de =SI(V14>'parametros de diseño'!$C$24/1000;'CALCULO HIDRA


=(S14-T14)/G14 diseño'!$C$23*N14/1000)/(U14^0,5))^(3/8)) diseño'!$C$24/1000)
=1,548*((('parametros de =SI(V15>'parametros de diseño'!$C$24/1000;'CALCULO HIDRA
=(S15-T15)/G15 diseño'!$C$23*N15/1000)/(U15^0,5))^(3/8)) diseño'!$C$24/1000)
=1,548*((('parametros de =SI(V16>'parametros de diseño'!$C$24/1000;'CALCULO HIDRA
=(S16-T16)/G16 diseño'!$C$23*N16/1000)/(U16^0,5))^(3/8)) diseño'!$C$24/1000)

CUMPLE >A 0.05%


Elementos a seccion llena

caudal Qo area Ao velocidad Vo R. hidraulico Ro

L/s m2 m/s m
[25] [26] [27] [28]
=312*(((X5^(8/3))*(U5^0,5))/'parametros de diseño'!$C$23) =(PI()*X5^2)/4 =Y5/1000/Z5 =X5/4
=312*(((X6^(8/3))*(U6^0,5))/'parametros de diseño'!$C$23) =(PI()*X6^2)/4 =Y6/1000/Z6 =X6/4
=312*(((X7^(8/3))*(U7^0,5))/'parametros de diseño'!$C$23) =(PI()*X7^2)/4 =Y7/1000/Z7 =X7/4
=312*(((X8^(8/3))*(U8^0,5))/'parametros de diseño'!$C$23) =(PI()*X8^2)/4 =Y8/1000/Z8 =X8/4

=312*(((X10^(8/3))*(U10^0,5))/'parametros de diseño'!$C$23) =(PI()*X10^2)/4 =Y10/1000/Z10 =X10/4


=312*(((X11^(8/3))*(U11^0,5))/'parametros de diseño'!$C$23) =(PI()*X11^2)/4 =Y11/1000/Z11 =X11/4
=312*(((X12^(8/3))*(U12^0,5))/'parametros de diseño'!$C$23) =(PI()*X12^2)/4 =Y12/1000/Z12 =X12/4

=312*(((X14^(8/3))*(U14^0,5))/'parametros de diseño'!$C$23) =(PI()*X14^2)/4 =Y14/1000/Z14 =X14/4


=312*(((X15^(8/3))*(U15^0,5))/'parametros de diseño'!$C$23) =(PI()*X15^2)/4 =Y15/1000/Z15 =X15/4
=312*(((X16^(8/3))*(U16^0,5))/'parametros de diseño'!$C$23) =(PI()*X16^2)/4 =Y16/1000/Z16 =X16/4
Relacion seccion real a seccion llena

Q/Qo V/Vo d/Do

(-) (-) (-)


[29] [30] [31]
=REDONDEAR(N5/Y5;2) =BUSCARV(AC5;'Relaciones Hidráulicas'!$B$5:$F$107;2;0) =BUSCARV(AC5;'Relaciones Hidráulicas'!$B$5:$F$107;3;0) =BUSCARV(AC5;'Relacion
=REDONDEAR(N6/Y6;2) =BUSCARV(AC6;'Relaciones Hidráulicas'!$B$5:$F$107;2;0) =BUSCARV(AC6;'Relaciones Hidráulicas'!$B$5:$F$107;3;0) =BUSCARV(AC6;'Relacion
=REDONDEAR(N7/Y7;2) =BUSCARV(AC7;'Relaciones Hidráulicas'!$B$5:$F$107;2;0) =BUSCARV(AC7;'Relaciones Hidráulicas'!$B$5:$F$107;3;0) =BUSCARV(AC7;'Relacion
=REDONDEAR(N8/Y8;2) =BUSCARV(AC8;'Relaciones Hidráulicas'!$B$5:$F$107;2;0) =BUSCARV(AC8;'Relaciones Hidráulicas'!$B$5:$F$107;3;0) =BUSCARV(AC8;'Relacion

=BUSCARV(AC10;'Relaciones =BUSCARV(AC10;'Relaciones =BUSCARV


=REDONDEAR(N10/Y10;2) Hidráulicas'!$B$5:$F$107;2;0) Hidráulicas'!$B$5:$F$107;3;0) Hidráulicas
=BUSCARV(AC11;'Relaciones =BUSCARV(AC11;'Relaciones =BUSCARV
=REDONDEAR(N11/Y11;2) Hidráulicas'!$B$5:$F$107;2;0) Hidráulicas'!$B$5:$F$107;3;0) Hidráulicas
=BUSCARV(AC12;'Relaciones =BUSCARV(AC12;'Relaciones =BUSCARV
=REDONDEAR(N12/Y12;2) Hidráulicas'!$B$5:$F$107;2;0) Hidráulicas'!$B$5:$F$107;3;0) Hidráulicas

=BUSCARV(AC14;'Relaciones =BUSCARV(AC14;'Relaciones =BUSCARV


=REDONDEAR(N14/Y14;2) Hidráulicas'!$B$5:$F$107;2;0) Hidráulicas'!$B$5:$F$107;3;0) Hidráulicas
=BUSCARV(AC15;'Relaciones =BUSCARV(AC15;'Relaciones =BUSCARV
=REDONDEAR(N15/Y15;2) Hidráulicas'!$B$5:$F$107;2;0) Hidráulicas'!$B$5:$F$107;3;0) Hidráulicas
=BUSCARV(AC16;'Relaciones =BUSCARV(AC16;'Relaciones =BUSCARV
=REDONDEAR(N16/Y16;2) Hidráulicas'!$B$5:$F$107;2;0) Hidráulicas'!$B$5:$F$107;3;0) Hidráulicas
velocidad Tiempo de recorrido

V Tiempo de
parcial total concentracion error en el tiempo de concentracion
m/s (min) (min) (min) %
[34] [35] [36] [37] [38]
=AD5*AA5 =G5/(60*AH5) 0 =E5+AJ5 =((AK5-J5)/AK5)*100
=AD6*AA6 =G6/(60*AH6) =AI5 =E6+AJ6 =((AK6-J6)/AK6)*100
=AD7*AA7 =G7/(60*AH7) =AJ6+AI6 =E7+AJ7 =((AK7-J7)/AK7)*100
=AD8*AA8 =G8/(60*AH8) =AJ7+AI7 =E8+AJ8 =((AK8-J8)/AK8)*100

=AD10*AA10 =G10/(60*AH10) =0 =E10+AJ10 =((AK10-J10)/AK10)*100


=AD11*AA11 =G11/(60*AH11) =AI10 =E11+AJ11 =((AK11-J11)/AK11)*100
=AD12*AA12 =G12/(60*AH12) =AJ11+AI11 =E12+AJ12 =((AK12-J12)/AK12)*100

=AD14*AA14 =G14/(60*AH14) 0 =E14+AJ14 =((AK14-J14)/AK14)*100


=AD15*AA15 =G15/(60*AH15) =AI14 =E15+AJ15 =((AK15-J15)/AK15)*100
=AD16*AA16 =G16/(60*AH16) =AI15

cumplen >0,6 <max


tirante E.Por Velocidad

R.hidraulico (R) A.hidraulica ESFUERZO CORTANTE (t) (v2/2g)


(m) (m) (m) [N/m2] E.Por Ve
[39] [40] [41] [42] [43]
=AF5*AB5 =AE5*X5 =AG5*X5 =9810*AN5*U5 =AH5^2/19,62
=AF6*AB6 =AE6*X6 =AG6*X6 =9810*AN6*U6 =AH6^2/19,62
=AF7*AB7 =AE7*X7 =AG7*X7 =9810*AN7*U7 =AH7^2/19,62
=AF8*AB8 =AE8*X8 =AG8*X8 =9810*AN8*U8 =AH8^2/19,62

=AF10*AB10 =AE10*X10 =AG10*X10 =9810*AN10*U10 =AH10^2/19,62


=AF11*AB11 =AE11*X11 =AG11*X11 =9810*AN11*U11 =AH11^2/19,62
=AF12*AB12 =AE12*X12 =AG12*X12 =9810*AN12*U12 =AH12^2/19,62

=AF14*AB14 =AE14*X14 =AG14*X14 =9810*AN14*U14 =AH14^2/19,62


=AF15*AB15 =AE15*X15 =AG15*X15 =9810*AN15*U15 =AH15^2/19,62
=AF16*AB16 =AE16*X16 =AG16*X16 =9810*AN16*U16 =AH16^2/19,62

cumple >3
E.Total perdidas
N.De froude (NF) C.de Direccion Coef.Perd.Por C.De Dir:
transicion C.de Direcciones totales
E
m (-) 0:no,1:si (-) (m) (m) (m)
[44] [45] [46] [47] [48] [49] [50]
=AN5+AQ5 =AH5/RAIZ(9,81*AO5) 0 =X5/'parametros de diseño'!$C$31 =0,1*AQ5 =AT5 =AV5+AW5
=AN6+AQ6 =AH6/RAIZ(9,81*AO6) 0 =X6/'parametros de diseño'!$C$31 =0,1*AQ6 =AT6 =AV6+AW6
=AN7+AQ7 =AH7/RAIZ(9,81*AO7) 0 =X7/'parametros de diseño'!$C$31 =0,1*AQ7 =AT7 =AV7+AW7
=AN8+AQ8 =AH8/RAIZ(9,81*AO8) 1 =X8/'parametros de diseño'!$C$31 =0,1*AQ8 =AU8*AQ8 =AV8+AW8

=AN10+AQ10 =AH10/RAIZ(9,81*AO10) 0 =X10/'parametros de diseño'!$C$31 =0,1*AQ10 =AT10 =AV10+AW10


=AN11+AQ11 =AH11/RAIZ(9,81*AO11) 0 =X11/'parametros de diseño'!$C$31 =0,1*AQ11 =AT11 =AV11+AW11
=AN12+AQ12 =AH12/RAIZ(9,81*AO12) 1 =X12/'parametros de diseño'!$C$31 =0,1*AQ12 =AU12*AQ12 =AV12+AW12

=AN14+AQ14 =AH14/RAIZ(9,81*AO14) 0 =X14/'parametros de diseño'!$C$31 =0,1*AQ14 =AT14 =AV14+AW14


=AN15+AQ15 =AH15/RAIZ(9,81*AO15) 1 =X15/'parametros de diseño'!$C$31 =0,1*AQ15 =AU15*AQ15 =AV15+AW15
=AN16+AQ16 =AH16/RAIZ(9,81*AO16) 0 =X16/'parametros de diseño'!$C$31 =0,1*AQ16 =AT16 =AV16+AW16
cotas

batea lamina Energia

De A De A De A
[51] [52] [53] [54] [55] [56]
=S5-X5 =T5-X5 =AY5+AN5 =AZ5+AN5 =AY5+AR5-AX5 =AZ5+AR5-AX5
=S6-X6 =T6-X6 =AY6+AN6 =AZ6+AN6 =AY6+AR6-AX6 =AZ6+AR6-AX6
=S7-X7 =T7-X7 =AY7+AN7 =AZ7+AN7 =AY7+AR7-AX7 =AZ7+AR7-AX7
=S8-X8 =T8-X8 =AY8+AN8 =AZ8+AN8 =AY8+AR8-AX8 =AZ8+AR8-AX8

=S10-X10 =T10-X10 =AY10+AN10 =AZ10+AN10 =AY10+AR10-AX10 =AZ10+AR10-AX10


=S11-X11 =T11-X11 =AY11+AN11 =AZ11+AN11 =AY11+AR11-AX11 =AZ11+AR11-AX11
=S12-X12 =T12-X12 =AY12+AN12 =AZ12+AN12 =AY12+AR12-AX12 =AZ12+AR12-AX12

=S14-X14 =T14-X14 =AY14+AN14 =AZ14+AN14 =AY14+AR14-AX14 =AZ14+AR14-AX14


=S15-X15 =T15-X15 =AY15+AN15 =AZ15+AN15 =AY15+AR15-AX15 =AZ15+AR15-AX15
=S16-X16 =T16-X16 =AY16+AN16 =AZ16+AN16 =AY16+AR16-AX16 =AZ16+AR16-AX16
4. Conclusiones:
 Hemos realizado el cálculo para el diseño de una red de alcantarillado pluvial de
acuerdo a las especificaciones mostradas en clases y siguiendo paso a paso en la
guía impartida por el docente.
 Hemos realizado las gráficas de los perfiles de la cota de batea, cota clave, cota
de lámina y cota de la rasante, de las diferentes secciones del terreno con los
cálculos obtenidos de nuestra red de alcantarillado pluvial

5. Bibliografia:

 Lineamientos Técnicos para Factibilidades, SIAPA CAP 3.


ALCANTARILLADO PLUVIAL. Febrero 2019-05-02 Hoja 18 de 38.
 IGNACIO ANDRÉS-DOMÉNECH Dep. Ing. Hidráulica y Medio Ambiente.
Universidad Politécnica de Valencia, España. Manual de Alcantarillado Pluvial
CNA Subdirección general Técnica Gerencia de Ingeniería Básica y Normas
Técnicas. Febrero 2019-04-02.