Está en la página 1de 1

Programa 9

sirve para poder saber quien es mayor de edad

Proceso mayor_de_edad

definir edad como entero;

escribir "captura tu edad";

Leer edad;

si(edad>=18)Entonces

escribir"bienvenido"

escribir"puedes pasar"

Sino

escribir "no puedes entrar"

FinSi

escribir "programa_elaborado_po_reyes_salas:jessica_linette"

FinProceso