Está en la página 1de 1

Programa 6

sirve para sacar calificación


Proceso calificacion_de_alumno

Definir calificacion Como Entero;

Escribir "captura tu calificacion"

leer calificacion;

si(calificacion>=7)Entonces

Escribir "aprobado"

Sino

Escribir "no aprobo"

FinSi

escribir "programa_elaborado_por_reyes_salas_jessica_linette"

FinProceso