Está en la página 1de 1

Proceso área de un triangulo

Definir base, altura, área Como Entero;

Escribir "captura la base del triángulo";

Leer base;

Escribir "Captura la altura del triángulo";

Leer altura;

Área<-base*altura/2;

Escribir "La área del triángulo es:";

Escribir área;

Escribir "Elaborado por Sánchez González German adair";

FinProceso