Está en la página 1de 1

Proceso operaciones aritméticas

Definir n1, n2, suma, resta, división, multiplicación Como Entero

Leer n1;

Leer n2;

Suma<-n1+n2;

Resta<-n1-n2;

División<-n1/n2;

Multiplicación<-n1*n2;

Escribir suma;

Escribir resta;

Escribir división;

Escribir multiplicación;

Escribir "Elaborado por Sánchez González German adair";

FinProceso