Está en la página 1de 1

INSERTAR NÚMERO DE PÁGINA

 Colocar el cursor en el inicio de la sección desde donde se desea que se


empiece a enumerar, ir a diseño de pagina → Salto → Salto continuo.
 Ir a insertar Numero de pagina y colocar donde se quiere → Vincular al anterior
y → Formato del número de página se abrirá un cuadro y donde dice → Iniciar
en, colocar 1.
 Finalmente presionar → Insertar número de páginas

En Excel para poner opciones multiples en un celda

Ve a Datos y selecciona Validación de datos, en permitir busca Lista, en origen escribe


los datos seguidos de punto y coma (;) si no funciona deberás usar solo comas (,)
también selecciona Celda con lista desplegable

En EXCel para encontrar el valor más cercano

Esta fórmula matricial devuelve el valor más cercano al especificado, sea superior o
inferior:

=INDICE(A2:A8,COINCIDIR(K.ESIMO.MENOR(
ABS(B2-A2:A8),1),ABS(B2-A2:A8),0))

Donde los valores donde se busca están en las celdas A2 a A8 y el valor buscado en
la celda B2

Dado que es una fórmula matricial, debes aceptarla con Ctrl+Shift+Enter (no solo con
Enter). De otra forma obtendrás el resultado de error #VALOR!

En caso de que haya dos valores equidistantes del valor ingresado, la fórmula
devolverá el que aparezca primero en la lista.