Está en la página 1de 7

Cul es la frmula o funcin para sumar todos los valores de la tabla que se muestra a

continuacin:

Seleccione una:
a. =SUMA(A1:B3)
b. =A1+D3
c. =SUMA(A1;A3;D1;D3)
d. =SUMA(A1:D3)

Pregunta 2

Sin responder an
Punta como 1,0

Desmarcar

Enunciado de la pregunta

Para los datos de la siguiente tabla, Cul es el resultado de la siguiente funcin =


MIN(B1:D3)?

Seleccione una:
a. 2
b. 4
c. 6
d. 12

Pregunta 3

Sin responder an
Punta como 1,0
Desmarcar

Enunciado de la pregunta

La celda B2 es la interseccin entre:

Seleccione una:
a. La segunda columna y la primera fila.

b. La fila 2 y la columna A.

c. La columna B y la segunda fila.

d. Ninguna de las mencionadas.

Pregunta 4

Sin responder an
Punta como 1,0

Desmarcar

Enunciado de la pregunta

Una representacin correcta de una formula en Excel es

Seleccione una:
a. =A1+B1
b. A1+B1
c. A1+B
d. A+B

Pregunta 5

Sin responder an
Punta como 1,0
Desmarcar

Enunciado de la pregunta

Para calcular el valor de la casilla *Valor_Unitario_$ ,en la hoja "Ventas", Usted debi
hacer uso de la funcin:
Seleccione una:
a. BUSCARV
b. MAX
c. SUMAPRODUCTO
d. SUMARSI

Pregunta 6

Sin responder an
Punta como 1,0

Desmarcar

Enunciado de la pregunta

De acuerdo a lo visto en el taller y lecturas prcticas, la funcin Contar sirve para:


Seleccione una:
a. Calcular la varianza de dos o ms valores.
b. Reconocer el mayor y el menor valor respectivamente, dentro de un rango.
c. Realizar un conteo del nmero de celdas que contienen nmeros, excluyendo
otros contenidos.
d. Ninguna de estas opciones es vlida.

Pregunta 7

Sin responder an
Punta como 1,0

Desmarcar
Enunciado de la pregunta

Cul de las siguientes NO es una funcin estadstica:


Seleccione una:
a. Promedio
b. Pago
c. VAR
d. Desvest
e. Ninguna de estas funciones lo es

Pregunta 8

Sin responder an
Punta como 4,0

Desmarcar

Enunciado de la pregunta

Una papelera utiliza una hoja de clculo en Excel para almacenar las ventas que realiza
a cada cliente, para esto registra los datos como se muestra en la imagen, en donde el
VALOR TOTAL es la multiplicacin del VALOR UNITARIO por la CANTIDAD, el
SUBTOTAL es la suma del VALOR TOTAL de todos los PRODUCTOS, el IVA ES
EL 16% del SUBTOTAL y el TOTAL representa el SUBTOTAL ms el IVA.

Para nombrar el contenido del rango donde se encuentra la CANTIDAD de todos los
PRODUCTOS se referencia de la forma
1. C2/C7 2. C2;C7 3. C2:C7 4. C2.C7
La frmula para calcular el VALOR TOTAL que va en D2 es Respuesta

La funcin que calcula el subtotal ubicado D8 es (no deje espacios) Respuesta


.

La operacin que NO corresponde al clculo del IVA ubicado en la celda D9 es

1. +D8*16/100
2. +D8*0,16
3. +D8*1,16
4. +D8*16%

Pregunta 9

Sin responder an
Punta como 1,0

Desmarcar

Enunciado de la pregunta

Para introducir una funcin en Excel, siempre se debe utilizar el cuadro de dialogo
"Insertar funcin".

Seleccione una:
Verdadero
Falso

Pregunta 10

Sin responder an
Punta como 1,0

Desmarcar

Enunciado de la pregunta
Existen dos formas de acceder al asistente de funciones, la primera abriendo el men
Insertar y seleccionando la opcin Funcin o bien haciendo clic en el icono insertar
imagen de la Barra de Referencia.

Seleccione una:
a. VERDADERO
b. FALSO

Pregunta 11

Sin responder an
Punta como 1,0

Desmarcar

Enunciado de la pregunta

Escoja a continuacin la opcin que muestra correctamente el contenido de la funcin


SUMA:
Seleccione una:
a. SUMA(nmero 1;nmero 2;...)
b. SUMA(rango;criterio;rango_suma)
c. SUMA(matriz1;matriz2;matriz3;...)
d. SUMA(x;n;m;coeficientes)
e. Ninguna de estas opciones es vlida.

Pregunta 12

Sin responder an
Punta como 1,0

Desmarcar

Enunciado de la pregunta

Para los datos de la siguiente tabla, Cul es el resultado de la siguiente funcin =


MAX(A1:C3)?
Seleccione una:
a. 1
b. 3
c. 6
d. 9