Está en la página 1de 5

Pregunta 1

Finalizado
Punta 0,0 sobre 1,0

Marcar pregunta

Enunciado de la pregunta
Una ecuacin que relaciona una funcin (o variable dependiente), su variable o variables
(variables independientes), y sus derivadas. Este concepto corresponde a:
Seleccione una:
a. Ecuacin Diferencial
b. Ecuacin Diferencial Parcial
c. Ecuacin Diferencial Ordinaria
Incorrecto. Verificar los conceptos de ecuaciones.

d. Una Ecuacin Lineal

Retroalimentacin
Respuesta incorrecta.

Pregunta 2
Finalizado
Punta 1,0 sobre 1,0

Marcar pregunta

Enunciado de la pregunta
En la hoja de calculo Excel Qu hace la expresin "=SUMA(C2;D3:E4)" ?
Seleccione una:
a. Suma el contenido de C2 con el resultado de dividir D3 entre E4.
b. Suma el contenido de C2 con el resultado de dividir E4 entre D3.
c. Suma el contenido de las 3 celdas mencionadas.
d. Suma el contenido de la celda C2 con el contenido del rango D3:E4.
Correcto. Felicidades.

Retroalimentacin
Respuesta correcta

Pregunta 3
Finalizado
Punta 0,0 sobre 1,0
Marcar pregunta

Enunciado de la pregunta
El volumen del slido de revolucin generado al girar -alrededor del eje OX- la grfica de la
funcin f(x) = cos^2 (x) en el intervalo [-, 3/4] es:
Seleccione una:
a. 6.95 Unidades de Volumen
Incorrecto. Revisar los contenidos previos al curso.

b. 5.69 Unidades de Volumen


c. 9.56 Unidades de Volumen
d. 5.25 Unidades de Volumen

Pregunta 4
Finalizado
Punta 1,0 sobre 1,0

Marcar pregunta

Enunciado de la pregunta
La rapidez de cambio de la temperatura T(t) de un cuerpo respecto del tiempo
es proporcional a la diferencia entre la temperatura Ta del medio ambiente y la temperatura
T(t) del cuerpo. Es conocida como:
Seleccione una:
a. La ley de Pascal de enfriamiento.
b. La ley de Gauss - Newton.
c. La Segunda ley de la Termodinmica.
d. La ley de Newton de enfriamiento.
Correcto. Felicitaciones.

Pregunta 5
Finalizado
Punta 1,0 sobre 1,0

Marcar pregunta

Enunciado de la pregunta
Un cliente de un supermercado ha pagado un total de $156.000 por 24 L de leche, 6 kg de
jamn serrano y 12 L de aceite de oliva. Si se sabe que 1 L de aceite cuesta el triple que 1
L de leche y que 1 kg de jamn cuesta igual que 4 L de aceite ms 4 L de leche. El precio
de cada articulo es:
Seleccione una:
a. Leche: $1500, Jamn: $16000, Aceite: $2500
b. Leche: $2000, Jamn: $15000, Aceite: $2000
c. Leche: $1000, Jamn: $16000, Aceite: $3000
Correcto. Felicidades.

d. Leche: $1200, Jamn: $14000, Aceite: $2800

Retroalimentacin
Respuesta correcta

Pregunta 6
Finalizado
Punta 1,0 sobre 1,0

Marcar pregunta

Enunciado de la pregunta
En una hoja de Excel el error ####### indica?
Seleccione una:
a. Que el formato elegido no cabe en el ancho de la columna.
Correcto.

b. Que la frmula est mal escrita


c. Que la formula no corresponde en su escritura.
d. Que no se encuentra en dicha celda el valor buscado.

Retroalimentacin
Respuesta correcta

Pregunta 7
Finalizado
Punta 1,0 sobre 1,0

Marcar pregunta

Enunciado de la pregunta
El p r opi e ta ri o d el ba r Y h a c omp ra d o j u g o s ( J) , c e rv e z a (C) y vi n o (V)
po r v al o r to tal d e $ 5000 00 (si n i mpu e s to s) . El val o r d el vi n o es
$60000 men os qu e el de l os j u gos y de l a cervez a con j u n tamen te.
T en i en d o en cu en ta qu e l o s j u g os d e b en pa ga r u n IVA d el 6 % , po r l a
c e rv ez a d el 12 % y p o r El vi n o d el 3 0 %, l o qu e h a c e qu e l a f actu r a
tot al c on i mpu e st os s ea d e $5 924 00, l a can ti dad i n v e rti da e n c ada
ti po d e b e bi da e s:

Seleccione una:
a. J = $120000 C= $150000 V = $230000
b. J = $170000 C= $220000 V = $110000
c. J = $140000 C= $170000 V = $190000
d. J = $120000 C= $160000 V = $220000
Correcto. Felicitaciones.

Pregunta 8
Finalizado
Punta 1,0 sobre 1,0

Marcar pregunta

Enunciado de la pregunta
En una hoja de clculo hay tres (3) tipos de datos fundamentales son:
Seleccione una:
a. Palabras, Nmeros y Etiquetas.
b. Datos, Palabras y Nmeros.
c. Nmeros, Formulas y Etiquetas.
Correcto.

d. Ecuaciones, Datos y Nmeros.

Retroalimentacin
Respuesta correcta

Pregunta 9
Finalizado
Punta 0,0 sobre 1,0

Marcar pregunta

Enunciado de la pregunta
Para el control de gastos de una empresa, usando Excel debemos sumar la columna A,
columna D y la celda F1. Para ello se debe aplicar la formula:
Seleccione una:
a. =SUMA(A:A:D:D:F1)
b. =SUMA(A;A:D;D:F1)
c. =SUMA(A:A;D:D;F1)
d. =SUMA(A:A:D:D:F1)
Incorrecto.

Retroalimentacin
Respuesta incorrecta.