Está en la página 1de 8

Pregunta 1 Escoja a continuacin la opcin que muestra correctamente el contenido de la funcin SUMA:

Correcta
Seleccione una:
Punta 1,0 sobre
1,0 a. SUMA(nmero 1nmero 2...)
b. SUMA(rangocriteriorango_suma)

c. SUMA(matriz1matriz2matriz3...)
d. SUMA(xnmcoeficientes)

e. Ninguna de estas opciones es vlida.

La respuesta correcta es: SUMA(nmero 1nmero 2...)


Pregunta 2 Para los datos de la siguiente tabla, Cul es el resultado de la siguiente funcin = MAX(A1:C3)?
Correcta

Punta 1,0 sobre


1,0

Seleccione una:
a. 1
b. 3

c. 6

d. 9

Respuesta correcta
La respuesta correcta es: 9

Pregunta 3 Cul de las siguientes NO es una funcin estadstica:


Correcta
Seleccione una:
Punta 1,0 sobre
1,0 a. Promedio
b. Pago

c. VAR
d. Desvest
e. Ninguna de estas funciones lo es

La respuesta correcta es: Pago


Pregunta 4 La celda B2 es la interseccin entre:
Correcta
Seleccione una:
Punta 1,0 sobre
1,0 a. La segunda columna y la primera fila.
b. La fila 2 y la columna A.

c. La columna B y la segunda fila.

d. Ninguna de las mencionadas.

Respuesta correcta
La respuesta correcta es: La columna B y la segunda fila.

Pregunta 5 De los siguientes enunciados, seleccione el verdadero.


Correcta
Seleccione una:
Punta 1,0 sobre
1,0 A. En un archivo de excel todas y cada una de las hojas son completamente independientes y no se puede relacionar una
con otra.

B. En un archivo de excel todas y cada una de las hojas tienen la posibilidad de relacionar dichas hojas entre si para
realizar clculos.

C. En un archivo de excel es posible relacionar celdas de distintas hojas para realizar operaciones, pero no para la
aplicacin de funciones lgicas.

D. Todas las afirmaciones son falsas.

Respuesta correcta
La respuesta correcta es: En un archivo de excel todas y cada una de las hojas tienen la posibilidad de relacionar dichas hojas
entre si para realizar clculos.
Pregunta 6 Para introducir una funcin en Excel, siempre se debe utilizar el cuadro de dialogo "Insertar funcin".
Correcta
Seleccione una:
Punta 1,0 sobre
1,0 Verdadero

Falso

Correcto.!!!!Las funciones en Excel se pueden utilizar a travs del asistente de funciones FX que despliega el cuadro de
dialogo, o simplemente escribiendo la funcin en la celda correspondiente, teniendo cuidado de iniciar con el signo (=).
La respuesta correcta es 'Falso'

Pregunta 7 Una representacin correcta de una formula en Excel es


Correcta
Seleccione una:
Punta 1,0 sobre
1,0 a. =A1+B1
b. A1+B1

c. A1+B
d. A+B

Respuesta correcta
La respuesta correcta es: =A1+B1
Pregunta 8 Una papelera utiliza una hoja de clculo en Excel para almacenar las ventas que realiza a cada cliente, para esto registra los
Parcialmente datos como se muestra en la imagen, en donde el VALOR TOTAL es la multiplicacin del VALOR UNITARIO por la CANTIDAD,
correcta el SUBTOTAL es la suma del VALOR TOTAL de todos los PRODUCTOS, el IVA ES EL 16% del SUBTOTAL y el TOTAL
representa el SUBTOTAL ms el IVA.
Punta 0,8 sobre
1,0

Para nombrar el contenido del rango donde se encuentra la CANTIDAD de todos los PRODUCTOS se referencia de la forma
1. C2/C7 2. C2C7 3. C2:C7 Correcto 4. C2.C7

Punta 1,0 sobre 1,0

La respuesta correcta es: 3. C2:C7

La frmula para calcular el VALOR TOTAL que va en D2 es +B2*C2

La funcin que calcula el subtotal ubicado D8 es (no deje espacios) =SUBTOTALES(9D2:D7) .

La operacin que NO corresponde al clculo del IVA ubicado en la celda D9 es

1. +D8*16/100
2. +D8*0,16

3. +D8*1,16 Correcto
4. +D8*16%

Punta 1,0 sobre 1,0


La respuesta correcta es: 3. +D8*1,16

Pregunta 9 Para calcular el valor de la casilla *Total_Compras_Ao_$ ,en la hoja "Clientes", Usted debi hacer uso de la funcin:
Correcta
Seleccione una:
Punta 1,0 sobre
1,0 a. BUSCAR

b. MAX
c. SUMAPRODUCTO
d. SUMARSI

La respuesta correcta es: SUMARSI


Pregunta 10 En una aplicacin de excel en la cual se est diseando una nmina, se necesita que el programa calcule automticamente s
Correcta un trabajador tiene derecho o no al subsidio de transporte. (La ley dice que se tiene derecho al subsidio, cuando el salario
bsico es igual o menor a dos salarios mnimos)
Punta 1,0 sobre
1,0 El sueldo bsico est en la celda B42 y el salario mnimo en la D38
Para ello la frmula adecuada es:

Seleccione una:
A. =SI((B42<=(($D$38*2)))770000)
B. =SI((B42<($D$38*2)770000)

C. =SI((B42<=(($D$38*2)))077000)

D. =SI((B42<(($D$38*2)))077000)

Respuesta correcta
La respuesta correcta es: =SI((B42<=(($D$38*2)))770000)

Pregunta 11 Por favor, elija la finalidad de la funcin CONTAR


Correcta
Seleccione una:
Punta 1,0 sobre
1,0 a. Realiza un conteo del nmero de celdas que contienen nmeros, excluyendo otros contenidos.
b. Calcula la mediana (nmero central, que divide la muestra en 2 mitades) de un conjunto de nmeros.

c. Reconoce el mayor y el menor valor respectivamente, dentro de un rango.


d. Devuelve el valor que ms se repite en una muestra.

La respuesta correcta es: Realiza un conteo del nmero de celdas que contienen nmeros, excluyendo otros contenidos.
Pregunta 12
=SI(((B42*C42)>$C$38)"Aprobado""Perdido")
Incorrecta
El enunciado de la frmula anterior tiene como funcin
Punta 0,0 sobre
1,0

Seleccione una:
A. Colocar Aprobado si el producto del contenido de la celda B42 con el de la celda C42 es mayor que 38.
B. Colocar Aprobado si el producto del contenido de la celda B42 con el de la celda C42 es mayor que el contenido que
est en celda absoluta C38.

C. Colocar Perdido si el producto del contenido de la celda B42 con la celda C42 es mayor que el contenido que est en
celda absoluta C38.
D. Ninguna de las otras opciones.

Respuesta incorrecta.
La respuesta correcta es: Colocar Aprobado si el producto del contenido de la celda B42 con el de la celda C42 es mayor que
el contenido que est en celda absoluta C38.