Está en la página 1de 55

PLAN DE VIABILIDAD FINANCIERA http://ciberconta.unizar.es/ifinanzas/15-P-plannegocios.

htm

Qu vamos a aprender?
- En esta hoja aprenderemos a realizar un Plan de Negocios, con especial nfasis en la viabilidad econmico-financiera
- Como ejemplo plantearemos el caso de una tienda virtual que vende jamones por Internet
- Se inicia con un anlisis de mercado, siendo importante la informacin financiera de los competidores
- A partir de las inversiones requeridas se determinan las necesidades de financiacin
- Se calcula el nmero de jamones mnimo que hay que vender para que el negocio sea viable o umbral de rentabilidad.
- Se analiza el proyecto en trminos de Rentabilidad, Riesgo y Liquidez
- El plan finaliza con un anlisis DAFO de Debilidades, Amenazas, Fortalezas y Oportunidades

Ingredientes:
- La funcin AMORTIZ.LIN permite calcular las amortizaciones
- La funcin PAGO, PAGOINT y PAGOPRIN para calcular el cuadro de amortizacin de un prstamo
- Grficos de burbuja y dispersin
- Insertar Barra de Desplazamiento para realizar simulaciones
- Formato condicional para mostrar semforos que visualizan alertas
- La funcin VNA y TIR permiten calcular el Valor Actual Neto y Tasa de Retorno de una inversin
- Funciones condicionales anidadas permiten modelizar situaciones complejas

Enunciado
- Se presenta un caso de un proyecto de viabilidad empresarial. Unos socios que estn planteando montar una tienda virtual
- Han calculado una serie de gastos e inversiones necesarios para la puesta en marcha
- Cuentan con algo de financiacin propia y una subvencin. Y el resto piensan completarlo mediante un prstamo a 5 aos.
- La tienda online no maneja stock, compra a plazo y vende al contado

ANLISIS DE MERCADO

Analizaremos mediante dos grficos los principales competidores de la empresa, a modo de estudio sectorial o de mercado introductor
Necesitamos: las ventas de dos aos, el beneficio y la cifra de activo de las empresas ms importantes del sector
Estudiaremos la cuota de mercado de cada empresa y el crecimiento de sus ventas
El esquema Dupont descompone la rentabilidad en sus dos componentes: margen y rotacin
Se podra completar con otros ratios financieros del sector, que permitiran estimar los gastos de personal, la solvencia, productividad o
=D45/D$51
Anlisis Competencia
EMPRESAS Ventas N Ventas N-1 Beneficio Activo Cuota Mercado
Jamones Online 891,000 758,000 14,000 350,000 40.0%
Jamon777.com 560,000 400,000 10,000 280,000 25.1%
J de jamn 40,000 48,000 2,500 25,000 1.8%
Ham&Jam 320,000 304,000 12,000 200,000 14.4%
JJJ 416,000 360,000 10,000 320,000 18.7%
PROMEDIO: 445,400 374,000 9,700 235,000 20.0%
TOTAL: 2,227,000 1,870,000 48,500 1,175,000 100.0%

=PROMEDIO(D45:D49) =SUMA(D45:D49)

Anlisis de la Competencia Esquema Dupont de la Rentabili


* Seleccionamos los rangos: empresas, ventas, crecimiento y cuota * Seleccionamos los rangos: empresas
* Insertar - Grfico de Burbuja. El rea es proporcional a las ventas de cada empresa * Insertar - Grfico de Burbuja. El rea
* Hay que editar los datos e introducir uno a uno los datos de cada empresa * Hay que editar los datos e introducir
* Presentacion - Etiquetas - Nombre de la serie * Presentacion - Etiquetas - Nombre d
* Presentacion - Rtulos de eje * Presentacion - Rtulos de eje
* Presentacin: aadir ttulo del grfico * Presentacin: aadir ttulo del grfic
C re cim ie nto

Rota cin
60.00%
Anlisis de la Competencia Esquema
3.00
50.00%

40.00% 2.50

30.00%
2.00
20.00%
1.50
10.00%

1.00
0.00%
0.0% 5.0% 10.0% 15.0% 20.0% 25.0% 30.0% 35.0% 40.0% 45.0%

-10.00% 0.50

-20.00%
0.00
-30.00% Cuota Mercado 1.0% 2.0%

El eje de las "x" es la cuota de mercado y el "y" el crecimiento de cada empresa.


El rea es proporcional a las ventas de cada empresa
Se obtienen varios cuadrantes que identifican:
- Empresa lderes con gran crecimiento y alta participacin en el mercado.
- Empresas con poco crecimiento pero gran participacin
- Empresas de poco crecimiento y poca participacin.
- Empresas interrogante con Gran crecimiento y poca participacin.

Por ejemplo, "J de Jamn" es la empresa ms rentable, con un elevado margen y rotacin... pero est decreciendo y tiene poca cuota de
Permite conocer mrgenes y rotaciones promedios del sector, y ayudarnos a estimar las ventas y la rentabilidad que podemos esperar,

Se recomienda completar la bsqueda con Google Trends

INVERSIONES Y GASTOS NECESARIOS ----> 10,210.00 =E108+E118+E128

En este apartado se cuantifica la inversin necesaria para que el negocio funcione.


Hemos distinguido entre: gastos anteriores a la puesta en marcha de la empresa, la puesta en marcha propiamente y los necesarios par
mes.
Gastos previos a la puesta en marcha de la empresa 2,600.00 =SUMA(D110:D116)

Asesora legal 500.0 * Vease un ejemplo de costes reales creacin empresa en


Asesora fiscal y contable 400.0 --> http://www.fomento.es/NR/rdonlyres/3A63E803-2604-4F00-8B8E-F020FB8
Estudio de mercado 500.0
Oficina, libros, imprenta 100.0
Viajes 300.0
Desarrollo de prototipos 600.0
Otros 200.0
Puesta en marcha de la empresa 2,110.00 =SUMA(D120:D126)

Certificacin negativa del nombre 10.0 * El Plan General de Contabilidad distingue entre los "gastos de constitucin" que se imputan
Redaccin Estatutos, notario 750.0 y "gastos de primer establecimiento", que se contabilizan como gastos del ejercicio, es decir
Registro Mercantil: inscripcin, actas 300.0 Vamos a considerar que los de este apartado son "gastos de constitucion" y los que hay en el
Nombres de dominio en Internet 200.0
Impuestos 100.0
Acondicionamiento del local 250.0
Otros 500.0

Otras inversiones 5,500.00 =SUMA(D131:D135)


=D131/E131
Plazo amortiz Amortiz. Ao AMORTIZ.LIN * La frmula AMORTIZ.LIN pide el porcent
Mobiliario 2,500.00 10 aos 250.00 #ADDIN? * Hay unas tablas de amortizacin mxim
Equipos informticos 2,400.00 4 aos 600.00 #ADDIN? * Tanto los equipos informticos como el
Software 600.00 4 aos 150.00 #ADDIN?
Elementos de transporte - 14 aos - #ADDIN?
Derechos de traspaso, patentes y marcas - 10 aos - #ADDIN?

FINANCIACIN NECESARIA ----> 10,210.0 =E148+E153+E157

Tras identificar la inversin necesaria para que el negocio funcione debemos proponer las fuentes de financiacin, es decir, de dnde va
Calcularemos la financiacin ajena como diferencia entre la inversin necesaria y la suma de los fondos propios y subvenciones.
Otra opcin es endeudarse al mximo que nos deje el banco y el resto cubrirlo con recursos propios
Financiacin propia 6,000.0 =SUMA(D150:D151)

Aportaciones monetarias 3,000.0


Aportaciones de bienes y derechos 3,000.0 * Los equipos informticos y el software los pone un socio

Ayudas recibidas 1,000.0 =SUMA(D155)

Subvenciones del Estado, CCAA y otras 1,000.0

Financiacin ajena necesaria 3,210.0 =SUMA(D159)

Crditos y prstamos bancarios 3,210.0 * Diferencia entre lo que tenemos y lo que necesitamos
Duracin 5 aos
Tipo inters 10.00% =SI(E103>SUMA(D150:D155);ABS(E103-SUMA(D150:D155));"no es necesari

Consideramos que los pagos son anuales, no mensuales


Delante de la funcin PAGO hemos puesto signo menos
Cuadro de amortizacin del prstamo

Ao 0 1 2 3 4
Anualidad 846.8 846.8 846.8 846.8
Intereses 321.0 268.4 210.6 147.0
Amortizacin 525.8 578.4 636.2 699.8
Total amortizado 525.8 1,104.2 1,740.4 2,440.2
Saldo 3,210.0 2,684.2 2,105.8 1,469.6 769.8
=D159 =D172-E170
GASTOS MENSUALES ----> 7,145.0 =SUMA(D180:D195)

Publicidad mensual 300.0


Mensualidad de alquiler local 600.0
Mensualidad de luz 60.0
Mensualidad de agua 30.0
Mensualidad de telecomunicaciones 125.0
Mensualidad de transporte 50.0
Mensualidad de seguros 50.0
Mensualidad de hosting 250.0
Mensualidad por sueldos brutos personal 2,000.0
Seguridad Social del personal (32%) 640.0 =0.32*D188
Mensualidad por sueldos brutos emprendedores 2,000.0
Seguridad Social del emprendedor (32%) 640.0 =0.32*D190
Otros gastos mensuales 400.0

Existencias habituales en el almacn - * El modelo de negocio de la tienda online es "dropshipping", es decir, vender sin stock
Otras necesidades del fondo de rotacin - * Cobra al contado y paga a proveedores a crdito. Pero normalmente habr que contar con u

UMBRAL DE RENTABILIDAD

Nmero mnimo de productos que debe vender la empresa para ser rentable, es decir que los ingresos superen a los costes.
Precio de compra por unidad 90.0
Precio de venta por unidad 120.0
Costes fijos mensuales 7,377.4 =SUMA(F131:F135)/12+SUMA(D180:D192)+E168/12+(E108+E118)/60
* Se han sumado los costes fijos mensuales, la amortizacin mensual y los gastos financieros
Umbral de rentabilidad (unidades mensuales) 246 unidades =D211/(D210-D209) ----> 8.2 jamones cada da
=REDONDEAR(D213/30;1)&" jamones cad
Barra desplazamiento
Programador -> Insertar -> Barra de desplazamiento. Vincular celda C2

Simulacin Si no est la pestaa programador: Archivo-> Opciones->Personalizar cinta o


=C220*$D$210 =$D$211 =C220*$D$209 =E220+F220 =D220-G220
Ventas Ingresos Coste fijo Coste variable Coste total Beneficio
0 0.0 7,377.4 0.0 7,377.4 -7,377.4
25 3,000.0 7,377.4 2,250.0 9,627.4 -6,627.4
50 6,000.0 7,377.4 4,500.0 11,877.4 -5,877.4
75 9,000.0 7,377.4 6,750.0 14,127.4 -5,127.4
100 12,000.0 7,377.4 9,000.0 16,377.4 -4,377.4
125 15,000.0 7,377.4 11,250.0 18,627.4 -3,627.4
150 18,000.0 7,377.4 13,500.0 20,877.4 -2,877.4
175 21,000.0 7,377.4 15,750.0 23,127.4 -2,127.4
200 24,000.0 7,377.4 18,000.0 25,377.4 -1,377.4
225 27,000.0 7,377.4 20,250.0 27,627.4 -627.4
250 30,000.0 7,377.4 22,500.0 29,877.4 122.6
275 33,000.0 7,377.4 24,750.0 32,127.4 872.6
300 36,000.0 7,377.4 27,000.0 34,377.4 1,622.6
325 39,000.0 7,377.4 29,250.0 36,627.4 2,372.6
RENTABILIDAD ESPERADA
Pon las ventas
A partir de las hiptesis sobre la evolucin de las ventas y otras partidas se calcula la rentabilidad, medida por la actualizacin de los flu

Ventas mensuales previstas primer ao 255 unidades ----> 8.5 jamones al da =REDONDEAR(D243/30;1)&" jamones al d

D Ao 2 D Ao 3 D Ao 4 D Ao 5
Crecimiento previsto de las ventas 1.0% 2.0% 4.0% 7.0% * El comercio electrnico sigue creciendo
Crecimiento previsto de aprovisionamientos 1.0% 2.0% 3.0% 6.0% * Conforme aumenta el volumen se esper
Crecimiento previsto gastos personal 3.0% 3.0% 3.0% 3.0% * Seremos ms productivos...
Crecimiento previsto de gastos explotacin 4.0% 3.0% 2.0% 1.0% * Seremos ms eficientes...

Flujos de Caja Ao 0 Ao 1 Ao 2 Ao 3 Ao 4
Cobros Previstos 4,210.0 367,200.0 370,872.0 378,289.4 393,421.0
Por ventas a clientes 367,200.0 370,872.0 378,289.4 393,421.0
Por subvenciones 1,000.0
Financieros 3,210.0

Pagos Previstos 10,210.0 361,995.5 368,410.9 376,406.9 388,670.7


Por compras a proveedores 275,400.0 278,154.0 283,717.1 292,228.6
Salarios 48,000.0 49,440.0 50,923.2 52,450.9
Seguridad Social 15,360.0 15,820.8 16,295.4 16,784.3
Publicidad y comercializacin 3,600.0 3,744.0 3,856.3 3,933.4
Seguros 600.0 624.0 642.7 655.6
Suministros (luz, agua) 5,580.0 5,803.2 5,977.3 6,096.8
Arrendamientos 7,200.0 7,488.0 7,712.6 7,866.9
Transporte 600.0 624.0 642.7 655.6
Otros gastos mensuales 4,800.0 4,992.0 5,141.8 5,244.6
Inversiones previstas 5,500.0
Intereses 321.0 268.4 210.6 147.0
Devolucin principal 525.8 578.4 636.2 699.8
Pagos iniciales 4,710.0
Impuesto Sociedades 8.7 874.1 650.9 1,907.2

Flujos de caja
Desembolso inicial -6,000.0 5,204.5 2,461.1 1,882.6 4,750.3
=D254-D259

Tasa para el clculo del VAN 6.00% * VAN se calcula mediante =VNA(tasa;flujos)+desembolso inicial
Valor Actual Neto (VAN) 13,997.1 =VNA(D280;E276:I276)+D276

* El desembolso es ahora y los cobros dentro de un ao


Si no, sera: 13,204.8 =VNA(D280;D276:I276)

=TIR(valores; [estimar])
Tasa Interna de Retorno (TIR) 64.30% =TIR(D276:I276) * La frmula TIR y VAN necesita signo menos en la inversin
Comprobacin:
* El TIR y VAN no peridico da ms juego ya que se puede simular con las fechas

=HOY() =D293+365
6/9/2017 6/9/2018 6/9/2019 6/8/2020 6/8/2021
=D276 -6,000.0 5,204.5 2,461.1 1,882.6 4,750.3

TIR no peridico #ADDIN? =TIR.NO.PER(D294:I294;D293:I293)

VAN no peridico #ADDIN? =VNA.NO.PER(D280;D294:I294;D293:I293) * Es diferente la sintaxis de VNA y de V


RIESGO

Este apartado se basa en el clculo de la matriz de riesgos. Se tienen en cuenta los diferentes escenarios a los que se enfrenta el proyec
1) El analista determina los posibles riesgos, a partir de un listado que se puede ampliar.
2) Asigna una probabilidad de ocurrencia (1, 2, 3, 4, y 5), correspondiendo 1 a un suceso excepcional y 5 a la mxima probabilidad
3) Asigna el impacto (1, 2, 3, 4 y 5), siendo 1 un impacto insignificante y 5 una catstrofe
El modelo calcula el riesgo (bajo, medio, alto y muy alto) de acuerdo con la matriz de riesgos.

IMPACTO

PROBABILIDAD 1Insignificante 2Pequeo 3Moderado 4Grande 5Catastrofe

5- Casi seguro que sucede Medio (5) Alto (10) Alto (15) Muy alto (20) Muy alto (25)

4- Muy probable Medio (4) Medio (6) Alto (12) Alto (16) Muy alto (20)

3- Es posible Bajo (3) Medio (5) Medio (9) Alto (12) Alto (15)

2- Es raro que suceda Bajo (2) Bajo (4) Medio (6) Medio (8) Alto (10)

1- Sera excepcional Bajo (1) Bajo (2) Bajo (3) Bajo (4) Medio (5)

Datos-Validacin de datos Datos-Validacin de datos


Permitir lista. Origen: =$C$314:$C$318
Tipo de riesgo Probabilidad X Impacto
Competencia jamones extranjeros 2- Es raro que suceda 2Pequeo
Nuevos competidores online 4- Muy probable 4Grande
Dejamos de ser competitivos en precio 2- Es raro que suceda 4Grande
Dependencia excesiva de un cliente 1- Sera excepcional 2Pequeo
Clientes dejen de pagar 3- Es posible 3Moderado
Dependencia excesiva proveedores 3- Es posible 4Grande
Riesgo desabastecerse jamones 2- Es raro que suceda 5Catastrofe
Suben tipos de inters 3- Es posible 2Pequeo
Cambio poltico 3- Es posible 1Insignificante
Fuga cerebros y empleados 2- Es raro que suceda 3Moderado
Crisis alimentaria tipo vacas locas 5- Casi seguro que sucede 5Catastrofe
Cambios en legislacin perjudican 4- Muy probable 3Moderado
Grupos de presin pongan dificultades 1- Sera excepcional 1Insignificante

Grfico Mapa de Riesgos


120
Grafico Dispersin [solo marcadores].
Diseo -> Seleccionar datos -> Agregar. Aadir nombre,X, e Y. De cada uno!!!
Se elimina la leyenda
Presentacin -> etiquetas de datos -> Encima
100
Presentacin -> etiquetas de datos -> Mas opciones -> Nombre de la serie (uno a uno...)
Click en cada eje (o en presentacion eje) y ponerlo entre 0 y 120
Nombre del titulo y de los ejes
Formato del rea de grfico

Impacto
Relleno degradado. Negro (0), Rojo (33), Verde claro (66), Verde oscuro (100) 80
Formato lineas division. Sin linea

=EXTRAE(D323;1;1)*20

60
Imp
Grfico Mapa de riesgos
Tipo de riesgo Probabilidad Impacto 60

Competencia jamones extranjeros 40 40


Nuevos competidores online 80 80
Dejamos de ser competitivos en precio 40 80
Dependencia excesiva de un cliente 20 40
40
Clientes dejen de pagar 60 60
Dependencia excesiva proveedores 60 80
Riesgo desabastecerse jamones 40 100
Suben tipos de inters 60 40
Cambio poltico 60 20 20
Fuga cerebros y empleados 40 60
Crisis alimentaria tipo vacas locas 100 100
Cambios en legislacin perjudican 80 60
Grupos de presin pongan dificultades 20 20
0
0 20

LIQUIDEZ
Este apartado calcula el Pay back o plazo de recuperacin de una inversin en un proyecto.
Es el nmero de aos en que se recupera la inversin
Cuanto menor sea el tiempo en que se recupera la inversin, mejor.

Financiacin 6,000.00 =-D276


Tasa para el clculo del VAN 6.00% =D280

Aos Flujos caja Flujos actualiz Suma Diferencia


1 5,204.51 4,909.92 4,909.92 1,090.08
2 2,461.14 2,190.40 7,100.32 -1,100.32
3 1,882.58 1,580.65 8,680.97 -2,680.97
4 4,750.32 3,762.70 12,443.67 -6,443.67
5 10,108.25 7,553.47 19,997.14 -13,997.14
Suma de das -->

PayBack 1.50 aos =SI(I390="Ms de 5 aos";"Ms de 5 aos";DECIMAL(I390/365;2)&" aos")

Posibilidad de vender el negocio Complicada Fcil venta Normal Complicada

Datos-Validacin de datos
Permitir lista. Origen: $F$395:$I$395
Mensaje de entrada: Cree que este negocio en marcha sera fcil de vender?

MATRIZ DAFO
Teniendo en cuenta los factores internos y externos que afectan positiva o negativamente al proyecto se obtienen las fortalezas, oportunidades, debilidades y amenazas del
Aspectos positivos para el proyecto 6
Fortalezas
Interno 4 Alta calidad de la materia prima
Mucha capacidad productiva, con secaderos de ltima generacin
......

Oportunidades
Externo 4 Ayudas del programa de Gestores de Exportacin de las Cmaras de Com
Gusto por el buen jamn de los extranjeros
..........

Combinaciones 6
Potencialidades (FO) 4 =E412&" y "&E418 Alta calidad de la materia prima y Ayudas del programa de Gestores de E
Alta calidad de la materia prima y Gusto por el buen jamn de los extranj
Alta calidad de la materia prima y ..........
Mucha capacidad productiva, con secaderos de ltima generacin y Ayud
Mucha capacidad productiva, con secaderos de ltima generacin y Gust
Mucha capacidad productiva, con secaderos de ltima generacin y ........
...... y Ayudas del programa de Gestores de Exportacin de las Cmaras d
...... y Gusto por el buen jamn de los extranjeros
...... y ..........

Riesgos (FA) 4 Alta calidad de la materia prima y El jamn italiano de Parma


Alta calidad de la materia prima y Crisis alimentarias (vacas locas, pepino
Alta calidad de la materia prima y ..........
Mucha capacidad productiva, con secaderos de ltima generacin y El jam
Mucha capacidad productiva, con secaderos de ltima generacin y Crisis
Mucha capacidad productiva, con secaderos de ltima generacin y ........
...... y El jamn italiano de Parma
...... y Crisis alimentarias (vacas locas, pepino...)
...... y ..........

Desafos (DO) 4 Falta de cultura empresarial en exportacin y Ayudas del programa de Ge


Falta de cultura empresarial en exportacin y Gusto por el buen jamn de
Falta de cultura empresarial en exportacin y ..........
No sabemos idiomas y Ayudas del programa de Gestores de Exportacin
No sabemos idiomas y Gusto por el buen jamn de los extranjeros
No sabemos idiomas y ..........
........ y Ayudas del programa de Gestores de Exportacin de las Cmaras
........ y Gusto por el buen jamn de los extranjeros
........ y ..........

Limitaciones (DA) 4 Falta de cultura empresarial en exportacin y El jamn italiano de Parma


Falta de cultura empresarial en exportacin y Crisis alimentarias (vacas lo
Falta de cultura empresarial en exportacin y ..........
No sabemos idiomas y El jamn italiano de Parma
No sabemos idiomas y Crisis alimentarias (vacas locas, pepino...)
No sabemos idiomas y ..........
........ y El jamn italiano de Parma
........ y Crisis alimentarias (vacas locas, pepino...)
........ y ..........
nmico-financiera

al de rentabilidad.

ntar una tienda virtual de jamones


un prstamo a 5 aos.

de mercado introductorio

olvencia, productividad o la eficiencia, entre otros.


=(D45-E45)/E45 =F45/D45 =D45/G45 =F45/G45
lisis Competencia Esquema Dupont
Crecimiento EMPRESAS Margen Rotacin Rentabilidad
17.55% Jamones Online 1.6% 2.55 4.0%
40.00% Jamon777.com 1.8% 2.00 3.6%
-16.67% J de jamn 6.3% 1.60 10.0%
5.26% Ham&Jam 3.8% 1.60 6.0%
15.56% JJJ 2.4% 1.30 3.1%
12.34% PROMEDIO: 3.2% 1.81 5.3% =PROMEDIO(L45:L49)

a Dupont de la Rentabilidad
onamos los rangos: empresas, margen, rotacin y rentabilidad
- Grfico de Burbuja. El rea es proporcional a la rentabilidad de cada empresa
e editar los datos e introducir uno a uno los datos de cada empresa
acion - Etiquetas - Nombre de la serie
acion - Rtulos de eje
acin: aadir ttulo del grfico

Esquema Dupont de la Rentabilidad


3.00

2.50

2.00

1.50

1.00

0.50

0.00

Margen
1.0% 2.0% 3.0% 4.0% 5.0% 6.0% 7.0%

El eje de las "x" es el margen y el "y" la rotacin


El rea es proporcional a la rentabilidad de cada empresa
Se obtienen varios cuadrantes que identifican:
- Empresas con alta rotacin y margen
- Empresas con alta rotacin y bajo margen: compiten en precios
- Empresas con baja rotacin y margen elevado: compiten en calidad
- Empresas con baja rotacin y margen ajustado: poco rentables

ndo y tiene poca cuota de mercado


d que podemos esperar, necesaria para el resto del Plan de Negocios

ente y los necesarios para que la empresa funcione cada

E803-2604-4F00-8B8E-F020FB8A0626/2007/tramitescostes.pdf
de constitucin" que se imputan directamente al patrimonio neto de la empresa
mo gastos del ejercicio, es decir en la cuenta de prdidas y ganancias
onstitucion" y los que hay en el resto de apartados son de "primer establecimiento"

'=AMORTIZ.LIN(costo; fecha_compra; primer_perodo; costo_residual; perodo; tasa; [base])


=AMORTIZ.LIN(D131;FECHA(2012;1;1);FECHA(2012;12;31);0;1;1/E131)
ula AMORTIZ.LIN pide el porcentaje de amortizacin; hemos puesto 1/plazo
s tablas de amortizacin mxima y mnima http://www.boe.es/boe/dias/2004/08/06/pdfs/A28377-28429.pdf y http://www.gabilos.com/leyes/rd1777-2004.t7.html#anexo
s equipos informticos como el software los aporta uno de los socios

n, es decir, de dnde va a salir el dinero


s y subvenciones.
MA(D150:D155));"no es necesario prstamo")

mensuales

5
846.8 =-PAGO($D$161;$D$160;$D$159) =PAGO(tasa;nper;va;vf;tipo)
77.0 =-PAGOINT($D$161;I167;$D$160;$D$159) =PAGOINT(tasa; perodo; nm_per; va; [vf]; [tipo])
769.8 =-PAGOPRIN($D$161;I167;$D$160;$D$159) =PAGOPRIN(tasa; perodo; nm_per; va; [vf]; [tipo])
3,210.0 =D171+E170
-
, es decir, vender sin stock
almente habr que contar con un colchn financiero para estos gastos

n a los costes.
mensual y los gastos financieros Grfico umbral rentabilidad
* Seleccionamos los rangos desde Ventas a Beneficio
EAR(D213/30;1)&" jamones cada da" * Insertar - Grfico de dispersin - Dispersin lneas rectas
* Presentacin: aadir ttulo del grfico
lazamiento. Vincular celda C220
Opciones->Personalizar cinta opciones
50,000.0
UMBRAL DE RENTABILIDAD

40,000.0

30,000.0 Ingresos
Linear
(Ingresos)
20,000.0 Coste total
Linear (Coste
total)
10,000.0 Coste variable

0.0
0 25 50 75 100 125 150 175 200 225 250 275 300 325 350

-10,000.0
a actualizacin de los flujos de caja estimados y la tasa interna de retorno (TIR).

EAR(D243/30;1)&" jamones al da"


=REDONDEAR(nmero; nm_decimales)

cio electrnico sigue creciendo...


e aumenta el volumen se espera conseguir mejores precios...
ms productivos...
ms eficientes...

Ao 5
420,960.5 =SUMA(D255:D258)
420,960.5

410,852.2 =SUMA(D260:D273)
309,762.3
54,024.4
17,287.8
3,972.8
662.1
6,157.8
7,945.6
662.1
5,297.0
77.0
769.8
* Los de la puesta en marcha
4,233.5 * No se tiene en cuenta el prstamo ni su devolucion. Solo intereses. Y amortizacin mquinas.

10,108.2 '---> faltara aadir el valor residual pasados estos aos, que tambin habra de actualizar

Flujos descontados
-6,000.0 =D276
4,909.9 =E276/(1+D280)
2,190.4 =F276/(1+D280)^2
1,580.7 =G276/(1+D280)^3
3,762.7 =H276/(1+D280)^4
7,553.5 =I276/(1+D280)^5

VAN 13,997.1 =SUMA(K279:K284)

esita signo menos en la inversin inicial


0.00000 =VNA(TIR(D276:I276);D276:I276)

6/8/2022
10,108.2

=TIR.NO.PER(valores; fechas; [estimar])

ente la sintaxis de VNA y de VNA.NO.PER pues incluye el desembolso inicial


=VNA.NO.PER(tasa; valores; fechas)

que se enfrenta el proyecto y su impacto.

mxima probabilidad

Semforos que alertan


* Seleccionamos los datos. Formato condicional
* Una opcin es Barra de datos
* Conjunto de iconos, 4 iconos negro, rojo, naranja y verde
* O bien con una condicional anidada
* O usando la funcin =REPETIR("|";)
=SI(J323>=20;"Muy alto";SI(J323>=10;"Alto";SI(J323>=5;"Medio";"Bajo")))
=EXTRAE(D323;1;1)*EXTRAE(G323;1;1) y poner el nmero en color gris para que no se vea

= Riesgo
4 4 Bajo |||| =REPETIR("|";J323)
16 16 Alto ||||||||||||||||
8 8 Medio ||||||||
2 2 Bajo ||
9 9 Medio |||||||||
12 12 Alto ||||||||||||
10 10 Alto ||||||||||
6 6 Medio ||||||
3 3 Bajo |||
6 6 Medio ||||||
25 25 Muy alto |||||||||||||||||||||||||
12 12 Alto ||||||||||||
1 1 Bajo |

Grfico Mapa de riesgos

60
60

20 40 60 80 100 120
Probabilidad
Das se recupera
-
546.647408664
-
-
-
547

5;2)&" aos")

SIN DATOS

es, debilidades y amenazas del proyecto. Y de ah se derivan potencialidades, riesgos, desafos y limitaciones sobre las que hay que proponer acciones.
proyecto 6 Aspectos negativos para conseguir el proyecto 6
Debilidades
Falta de cultura empresarial en exportacin
ltima generacin No sabemos idiomas
........

Amenazas
n de las Cmaras de Comercio El jamn italiano de Parma
Crisis alimentarias (vacas locas, pepino...)
..........

ograma de Gestores de Exportacin de las Cmaras de Comercio


uen jamn de los extranjeros

ltima generacin y Ayudas del programa de Gestores de Exportacin de las Cmaras de Comercio
ltima generacin y Gusto por el buen jamn de los extranjeros
ltima generacin y ..........
rtacin de las Cmaras de Comercio
no de Parma
arias (vacas locas, pepino...)

ltima generacin y El jamn italiano de Parma


ltima generacin y Crisis alimentarias (vacas locas, pepino...)
ltima generacin y ..........

udas del programa de Gestores de Exportacin de las Cmaras de Comercio


usto por el buen jamn de los extranjeros

Gestores de Exportacin de las Cmaras de Comercio


de los extranjeros

ortacin de las Cmaras de Comercio

jamn italiano de Parma


isis alimentarias (vacas locas, pepino...)
locas, pepino...)
t7.html#anexo
edio";"Bajo")))
120
uir el proyecto 6

Qu hacer? 6
->
-> Gran potencial para la exportacin
->
->
->
->
->
->
->

->
->
->
->
-> Convendra tener listo un plan B para almacenar el exceso de produccin o dar salida al stock
->
->
->
->

-> Tendremos que aprender de su mano


->
->
->
->
->
->
->
->

-> Contratar al personal adecuado y completar formacin con cursos especializados


->
->
->
->
->
->
->
->
salida al stock