Está en la página 1de 7

Estilo porcentual

Formato de porcentaje a un valor en celda El formato de porcentaje se puede aplicar a un


nmero previamente ingresado a una celda utilizando el botn Estilo porcentual que se
encuentra dentro del grupo Nmero en la ficha Inicio. Cuando aplicas el formato de porcentaje
en Excel, se multiplica el valor de la celda por 100 y se agrega el smbolo de porcentaje.
Formato de porcentaje al capturar Otra manera de ingresar un porcentaje es al momento de
estar capturando la informacin en la celda. Para aplicar el formato de porcentaje solamente
debes ingresar el smbolo de porcentaje despus del nmero. Por ejemplo, para indicar un
porcentaje de 50% sigue los siguientes pasos:

color de fuente Excel

posible que alguna parte del contenido de este tema no sea vlido para determinados
idiomas.
Puede filtrar datos rpidamente segn criterios visuales, como el color de fuente, color de
celda o conjuntos de iconos. Tambin puede filtrar por celdas con formato, estilos de celda
aplicados o formato condicional usado.
En un rango de celdas o una columna de tabla, haga clic en una celda que tenga el color de
celda, el color de fuente o el icono por el que desea filtrar.

En la barra de herramientas estndar, haga clic en filtro .


Haga clic en la flecha de la columna con el contenido que desea filtrar.
En Filtro, en el men emergente Por color, seleccione Color de celda, Color de fuente o Icono
de celda y, luego, haga clic en un color.

formato condicional Excel


El formato condicional resalta rpidamente informacin importante en una hoja de clculo. Sin
embargo, a veces las reglas de formato integradas no van lo bastante lejos. La adicin de su
propia frmula a una regla de formato condicional le ayudar a agilizar acciones que las reglas
integradas no pueden realizar.

Por ejemplo, supongamos que office un mdico desea realizar el seguimiento de cumpleaos
de sus pacientes para ver que cumplen est prximo y marcarlos como que han recibido una
felicitacin de cumpleaos de la oficina.

Autosuma, Excel especificar automticamente una frmula (que usa la funcin suma) para
sumar los nmeros.

He aqu un ejemplo. Para agregar los nmeros de enero a este presupuesto de ocio,
seleccione la celda B7, la celda que est justo debajo de la columna de nmeros. Despus
haga clic en Autosuma. Aparecer una frmula en la celda B7 y Excel resaltar las celdas que
est sumando.

Combinar y centrar

La funcionalidad de combinar celdas es muy til en Excel, solo recuerda que cuando se han
combinado dos o ms celdas se convierten en una sola celda de mayor tamao que abarca
varias columnas o varias filas. Una celda combinada se puede dividir de nuevo en celdas
independientes.
Tamao de fuente

Cambiar la fuente predeterminada o el tamao de fuente de libros nuevos. Haga clic en el


Botn de Microsoft Office y, a continuacin, haga clic en Opciones deExcel. En la categora
Popular , debajo de al crear nuevos libros, haga lo siguiente: En el cuadro usar esta fuente ,
haga clic en la fuente que desea usar.

Formato de numero

Se puede especificar el nmero de posiciones decimales que se va a usar, el uso de un


separador de miles y el modo en que se muestran los nmeros negativos.
Esteformato tambin se usa para valores monetarios, pero alinea los smbolos de moneda y
las comas decimales en una columna.
Ajustar texto

En la hoja de clculo, seleccione las celdas a las que desea dar formato. En la pestaa Inicio,
en el grupo Alineacin, haga clic en Ajustar texto . Notas: Los datos de la celda se ajustan
para adaptarse al ancho de la columna.

Para qu sirve Microsoft Excel?

Excel es un programa diseado por la empresa Microsoft, destinado a la creacin,


modificacin y manejo de hojas de clculo. Se trata de un programa diseado para trabajos
de oficina, en especial en lo tocante al mbito de la administracin y contadura, aunque
gracias a la gran gama de funciones y herramientas que posee, es til para muchos otros
campos, como la creacin de ciertas bases de datos, y dems.

Se trata de un programa que cuenta con funciones para el procesamiento de texto y diversas
herramientas matemticas y de grficas, para trabajos de contadura y administracin, con
los que se pueden llevar a cabo registros detallados de diversas informaciones, en una forma
ordenada gracias al sistema de casillas con que cuenta.
Este programa posee como antecedente directo, a las hojas de clculo de nombre Multiplan,
en la dcada de los aos 80s, surgiendo varias versiones que fueron evolucionando hasta la
actualidad, agregando nuevas herramientas y capacidades que permiten realizar el trabajo de
forma ms eficiente. El nombre de Excel se utiliz tanto para las versiones para sistemas
Macintosh y Windows simultneamente, pero por problemas de derechos de autor, en el ao
de 1993, este programa cambi su nombre, especificndolo de esta manera Microsoft Excel,
aunque actualmente por ser la hoja de clculo ms extendida entre los usuarios, se le
denomina simplemente como Excel.

20 formulas de Excel

1) =PROMEDIO(A1:B1): Devuelve el promedio (media aritmtica) de los argumentos, los


cuales pueden ser nmeros, nombres, matrices o referencias que contengan nmeros.

2) =ATAN(A1:B1): devuelve el arco tangente de un numero en radianes, dentro del intervalo


Pi/2 Pi/2.

3) =SUMA(A1:B1): Suma rodos los nmeros en un rango de celdas.

4) =SI(S1:B1):Compruebe si se cumple una condicin y devuelve una valor si se evala como


verdadero y otro valor si se evala falso.

5) =HIPERVINCULO(A1:B1): crea un salto directo o salte que abre un documento guardado en


el disco duro, en un servidor de red o en Internet.

6) =CONTAR(A1:B1): Cuenta el numero de celda de un rango que contienen nmeros.

7) =ABS(A1:B1): Devuelve el valor absoluto de un numero, es decir, un numero sin signo.

8) =ACOS(A1:B1): devuelve el arcoseno de un numero, en radianes, dentro del intervalo 0 a


Pi. El arcoseno es el ngulo cuyo coseno es Numero.

9) =ACOSH(A1:B1): Devuelve el coseno hiperblico inverso de un numero.

10) =AHORA(A1:B1): Devuelve la fecha y hora actuales con formato de fecha y hora.

11) =ALEATORIO(A1:B1): Devuelve un numero aleatorio mayor o igual que 0 y menor que 1,
distribuido (cambia al actualizarse).
12) =ALEATORIO.ENTRE(A1:B1): Devuelve el numero aleatorio entre que los nmeros que
especifique.

13) =AMORTIZ.LIN(A1:B1): Devuelve la depreciacin lineal prorrateada de un activo para cada


periodo contable especificado.

14) =AMORTIZ.PROGRE(A1:B1): Devuelve la depreciacin lineal prorrateada de un activo para


cada periodo contable especificado.

15) =AO(A1:B1): Devuelve el ao, un entero en el rango 1900-9999.

16) =AREAS(A1:B1): Devuelve el numero de reas de una referencia. Un rea es un rango de


celdas continuas o una nica celda.
17) =ASENOH(A1:B1): Devuelve el seno hiperblico inverso de un numero.

18) =ASENO(A1:B1): Devuelve el arcoseno de un numero en radianes, dentro del intervalo


p/2 a Pi/2.

19) =ATAN2(A1:B1): Devuelve el arco tangente de las coordenadas X e Y especificadas, en un


valor en radianes comprendiendo entre Pi y Pi, excluyendo Pi.

20) =ATANH(A1:B1): Devuelve el tangente hiperblica de un numero.

20 funciones EXCEL
1.-Funcin Texto:
=TEXTO(valor,formato)
Convierte un valor en texto, con un formato de nmero especfico.

2.-Funcin Caracter:
=CARACTER(nmero)
Devuelve el carcter especificado por el nmero de cdigo a partir del conjunto de caracteres
establecido en su PC.

3.-Funcin Promedio:
=PROMEDIO(nmero1,nmero2...)
Devuelve el promedio (media aritmtica) de los argumentos, los cuales pueden ser nmeros,
nombres, matrices o referencias que contengas nmeros.

4.-Funcin Suma:
=SUMA(numero1,numero2...)
Suma todos los nmeros en un rango de celdas.

5.-Funcin Si
=SI(prueba_lgica,valor_si_verdadero,valor_si_falso)
Comprueba si se cumple una condicin y devuelve una valor si se evala como VERDADERO y
otro valor si se evala como FALSO

6.-Funcin Hipervinculo
=HIPERVINCULO(ubicacin_del_vnculo,nombre_descriptivo)
Crea un acceso directo o salto que abre un documento guardado en el dusco duro, en un
servidor de red o en Internet.

7.-Funcin Contar
=CONTAR(valor1,valor2...)
Cuenta el nmero de celdas de un rango que contienen nmeros.

8.-Funcin Max:
=MAX(nmero1,nmero2...)
Devuelve el valor mximo de una lista de valores. Omite los valores lgicos y el texto.

9.-Funcin Seno:
=SENO(nmero)
Devuelve el seno de un ngulo determinado.

10.-Funcin Ahora:
=AHORA( )
Devuelve la fecha y hora actuales con formato de fecha y hora.

11.-Funcin Ao:
=AO(nm_de_serie)
Devuelve el ao, un entero en el rango 1900-9999

12.-Funcin Dia:
=DIA(nm_de_serie)
Devuelve el da del mes (un numero de 1 a 31)

13.-Funcin Entero:
=ENTERO(nmero)
Redondea un nmero hasta el entero inferior ms prximo.

14.-Funcin Grados:
=GRADOS(ngulo)
Convierte radianes en grados.

15.-Funcin Producto:
=PRODUCTO(nmero1,nmero2...)
Multiplica todos los nmeros especificados como argumentos.

16.-Funcin Encontrar:
=ENCONTRAR(texto_buscado,dentro_del_texto,nm_inicial)
Devuelve la posicin inicial de una cadena de texto dentro de otra cadena de texto. BUSCAR
diferencia entre maysculas y minsculas.

17.-Funcin Largo:
=LARGO(texto)
Devuelve el nmero de caracteres de una cadena de texto.

18.-Funcin Moneda:
=MONEDA(Nmero,nm_de_decimales)
Conviertete un nmero de texto usando formato de moneda

19.-Funcin Valor:
=VALOR(texto)
Convierte un argumento de texto que representa un nmero en un nmero.

20.-Funcin Contar:
=CONTAR(valor1,valor2,...)
Cuenta el nmero de celdas de un rango que contienen nmeros.