Está en la página 1de 1

Cuando Antes utilizaba Ahora utilizo Esto lo aprend

cuando
Necesito calcular Lo haca manual, La frmula: En la clase de
el M.C.D. buscando el =M.C.D.(#;#) informtica 2
mayor nmero
entero que divide
a dos o ms
nmeros
Quiero insertar un Muy poco y lo Me voy al apartado En la clase de
grfico dibujaba insertar, grficos informtica 2
y selecciono lo que
me pidan
Quiero calcular la sumar todos los Ahora utilizo la En la clase de
media datos y dividir el frmula informtica 2
resultado entre el =PROMEDIO(A1:G5
nmero total de )
datos

En el siguiente espacio escribe las siguientes ideas que resuman lo que has
aprendido hasta el momento:

He aprendido a usar hojas de clculo, usar frmulas, hacer tablas, ordenar datos,
simplificando de esta forma mis tareas