Está en la página 1de 39

Decenio de las Personas con Discapacidad en el Per 2007 2016

Ao de la Consolidacin del Mar de Grau

MINISTERIO DE EDUCACIN
CONCURSO PUBLICO N 0048-2015-ED/UE.026

SERVICIO DE CONECTIVIDAD PARA


INSTITUCIONES EDUCATIVAS DE NIVEL
SECUNDARIA

Documento de diseo fsico de red:


Red WAN IIEE 1303

Pgina 1 de 39

Versin 1.0

Decenio de las Personas con Discapacidad en el Per 2007 2016


Ao de la Consolidacin del Mar de Grau

Introduccin
El presente documento contiene el diseo fsico de red de la implementacin del
equipamiento contenido en el servicio brindado por LEVEL 3 Peru S.A.C. en el marco
del contrato N 022-2016-MINEDU/SG-OGA-OL, el cual ha sido revisado y aprobado
por el MINEDU.

Objetivo
Establecer lineamientos estndares para la instalacin de los elementos de red que
conforman el servicio de acceso a Internet en cada IIEE.

Audiencia
El presente documento est destinado al personal tcnico de la OTIC del MINEDU y
de LEVEL 3 Peru S.A.C.

Pgina 2 de 39

Versin 1.0

Decenio de las Personas con Discapacidad en el Per 2007 2016


Ao de la Consolidacin del Mar de Grau

CONSIDERACIONES TECNICAS REFERENCIALES EN LA INSTALACION


DE ESTACIONES EMOTAS VSAT
Activides Pre instalacin
Antes de acudir a la IIEE para realizar la instalacin, se debe confirmar con el
Coordinador de Delivery a cargo de Level 3, que la instalacin ha sido coordinada,
que el director o sub director est informado y lo estn esperando en sitio.
Antes de iniciar las instalaciones, se recomienda realizar una inspeccin en la
institucin educativa donde se instalar la estacin VSAT, con el objetivo de ubicar
el Aula de Innovacin Pedaggica (AIP) o centro de recursos tecnolgicos (CRT)
,toma de energa, espacio para instalar la antena, puesta a tierra, rack, ruta de
cableado y dems consideraciones locales.
Se deber tener presente las siguientes consideraciones como mnimo:
1. Consultar al director de la II.EE sobre la ubicacin del Aula (AIP/CRT) donde
se instalaran los equipos VSAT.
2. Verificar si el Aula asignada, rene las condiciones necesarias para la
instalacin correspondiente
a. Toma elctrica operativa
b. Espacio para la instalacin del rack
c. Pared disponible para el recorrido de canaleta interior
d. Pared para la perforacin e instalacin de la caja de paso.
e. Tomar en cuenta la seguridad de los estudiantes y de los equipos.
3. Definir junto al director o sub director, la ubicacin de la antena
considerando lo siguiente:
a. El sitio donde ir la antena debe ser de bajo trnsito.
b. La antena parablica tiene un rea circular de 1.2m de dimetro.
c. rea en piso para construir la base de concreto (Dado de concreto)
debe ser de 40*40cm2.
d. La altura del mstil ser de 2m
e. Asegurar que el recorrido de los cables RG6 y tierra, entre la antena y
la ubicacin del rack no deben pasar de los 35m, ya que el cable
tiene como mximo 40m de longitud (se dejar 2.5m de reserva a
cada lado)
f. Lnea de vista al satlite libre de obstculos en el tiempo presente y
tambin en el futuro (Se debe evitar pasar la lnea de vista sobre
copas de rboles en crecimiento o paredes en construccin). Para
asegurar la lnea de vista se debe tener en cuenta el siguiente
grfico:

Pgina 3 de 39

Versin 1.0

Decenio de las Personas con Discapacidad en el Per 2007 2016


Ao de la Consolidacin del Mar de Grau

4. Definir el rea para la


tierra

puesta

horizontal, para lo cual debe como mnimo considerar un espacio de 30cm


de ancho por 2.5m de largo.
o

La puesta a tierra servira para el aterramiento de los equipos


electronicos (interno y externo) considerados en el proyecto.

Pgina 4 de 39

Versin 1.0

Decenio de las Personas con Discapacidad en el Per 2007 2016


Ao de la Consolidacin del Mar de Grau

Pgina 5 de 39

Versin 1.0

Decenio de las Personas con Discapacidad en el Per 2007 2016


Ao de la Consolidacin del Mar de Grau

Procedimiento de Instalacin
1. Demarcacin:
Pgina 6 de 39

Versin 1.0

Decenio de las Personas con Discapacidad en el Per 2007 2016


Ao de la Consolidacin del Mar de Grau

Se debe marcar con tiza la ubicacin de la antena, PAT, recorrido de cable y


ubicacin de rack segn los acuerdos hechos con el director.
2. Prevencin y seguridad:
Se debe de pedir al director que los alumnos eviten invadir el rea de trabajo
durante la instalacin.
El personal de instalaciones deber identificar peligros y riesgos, que se puedan
presentarse en el rea de trabajo, y tomar las medidas preventivas para la
ejecucin de la instalacin.
El personal tcnico deber contar con sus EPPS completos y delimitar el rea de
trabajo.

3. Construccin de base de concreto y anclaje de mstil:


LA EAIM se encargar de construir una base de concreto empotrado en el piso con
una mezcla de resistencia tpica fc=210Kg/cm2, con rea de 40cm*40cm y 60cm
de alto, de los cuales 55cm estarn empotrados en el piso y 5cm sobresalido.
Los pernos de anclaje sern pernos del tipo sin fin, de 65cm de alto, los cuales 60
cm sern embebidos en el concreto y 5cm estarn sobresalidos para fijar el
pedestal, esto se realizara inmediatamente despus del vaciado y nivelado de la
losa, usando la plantilla para asegurar la correcta disposicin geomtrica.
Se recomienda una vez terminado el vaciado y fraguado, esperar una hora
(previamente retirando la platina) para luego instalar el mstil y as fijar de
manera correcta, evitando el desnivel y desalineacin entre la losa y el mstil.
Todas las instalaciones se realizarn en piso salvo imposibilidad tcnica. Los
materiales y agregados, incluido el acelerante sern provistos por LA EAIM. Los
pernos de anclaje, plantilla y mstil sern provistos por Level 3.

Pgina 7 de 39

Versin 1.0

Decenio de las Personas con Discapacidad en el Per 2007 2016


Ao de la Consolidacin del Mar de Grau

Solo para casos en que la base del mstil no quede adecuadamente nivelado por
cuestiones de la fabricacin de la estructura se recomienda el uso de material de
soporte (cua metlica). En la fotografa adjunta se presenta una muestra.
Colocar grasa en los pernos del mstil y canister para protegerlos de la sulfatacin
y manipulacin por manos ajenas a la institucin.

4. Instalacin de ducto externo y caja de paso externa:

Pgina 8 de 39

Versin 1.0

Decenio de las Personas con Discapacidad en el Per 2007 2016


Ao de la Consolidacin del Mar de Grau

LA EAIM se encargar de proveer e instalar un


ducto externo a una profundidad de 30cm, desde
ubicacin del mstil hasta la caja de paso
externa;
En el lado del mstil, el tubopol ser fijado al
mstil a una altura de 1.5 metros con cintillos
plsticos de 300 mm x 4.7 mm, el ingreso del
cableado de RF y tierra ser sellado
adecuadamente con silicona para la proteccin
ingreso de lluvia.

la

del

Al ingresar el tubo pool a la zanja de 30 cm de


profundidad, se realizara una curvatura (lo
mximo que permita el material) evitando
obstruccin y daos en el cableado.
En el lado de la caja de paso, el ducto debe ir
adosado con abrazaderas de doble oreja en la
pared fijado con tarugos, pernos (en otros casos
con
clavos), con una separacin de 60 cm como mximo, previo a entrar a la caja de
paso.
Se realizar de esta manera salvo la IE nos condicione a realizar una instalacin de
otra forma (por ejemplo; recorrido del cableado externo por techo del IE), este tipo
de instalacin deber ser previamente aprobado por LEVEL 3.
El ducto externo servir para pasar dos cables coaxiales RG6 y el cable a tierra.
Se estima que en la gran mayora de casos el ducto
externo tendr una longitud mxima de 25m. sin
embargo, el material sobrante de una instalacin
deber ser devuelto a la base para su uso en otros
sitios.
La caja de paso externa ser metlica de 10 cm. x 10
cm. x 5 cm y deber ser ubicada en la pared a una
altura de 2m del piso, en el lugar ms prximo a la
ubicacin del rack.
OBS:
En caso de IE de materiales de adobe o madera, se
deber emplear medios de fijacin alternativos.
(Ejemplo:clavos que adosaran las abrazaderas)
En caso del aula AIP se encuentra rodeado por vereda,
se tendr que usar las herramientas necesarias
(amoladora, cincel) para permitir el paso del tubo pool
hacia la pared del AIP, as mismo dichos trabajos deben
ser resanados adecuadamente por contratista.
Se utilizara un adaptador PVC para la caja metlica (tipo sombrero) para la
proteccin del cable RG6 y tierra.

Pgina 9 de 39

Versin 1.0

Decenio de las Personas con Discapacidad en el Per 2007 2016

la Consolidacin
del Mar
de Grau
La caja de paso tendr que Ao
ser de
protegido
en los
bordes
con silicona, para evitar el
ingreso de agua.

OBSERVACION: Los sobrantes de silicona, y o cualquier material toxico debe ser,


retirado del IIEE, para evitar posible contacto y/o manipulacin de los alumnos.

5. Instalacin de canaleta y caja de paso interna:


LA EAIM se encargar de proveer e instalar una canaleta interna adosada a la
pared desde la ubicacin del rack hasta la caja de paso interna, esta canaleta
servir para pasar dos cables coaxiales RG6 y el cable a tierra dando continuidad
al tramo externo.
La canaleta interna debe seguir un recorrido tal que no sobrepase los 10m de
longitud y conservando la mejor esttica posible. Para su fijacin deber ser
incluido el uso de tarugos, tornillos en ambos extremos y en el medio de la
canaleta.
Las canaletas deben ser de color blanco, de PVC de:
24 mm. x 14 mm. x 2 mt - Cable Coaxial y Cable tierra.
15 mm x 10 mm x 2 mt - Cable UTP y Cable Vulcanizado.
La caja de paso interna ser de PVC de 10 cm. x 10 cm. x 5 cm y deber ser
ubicada a una altura de 2m del piso a la espalda de la caja de paso externa.
Las cajas de paso interna y externa debern estar interconectadas por una
perforacin en la pared.

Pgina 10 de 39

Versin 1.0

Decenio de las Personas con Discapacidad en el Per 2007 2016


Ao de la Consolidacin del Mar de Grau

6. Instalacin del rack, cableado elctrico y conexin al Gateway:


El rack tiene dimensiones de 50 cm de alto x
cm de ancho y 35 cm de profundidad.

40

El rack est diseado para ser puesto sobre


piso y cuenta con 4 pernos hexagonales,
permite tener
una elevacin de 2 cm sobre el nivel del
piso.
Debe ser ubicado en el lugar ms prximo
posible al Gateway (switch) de la IE, de tal
forma que el router que
se instalar dentro del rack y el Gateway
pueda ser conectado por un cable UTP de
2.5m. Los cables sern provistos por Level3,

el
que

El AP ser instalado a una altura como


mnimo de 1.5 m
a 1.8m de distancia desde el rack, y el recorrido del cableado (UTP, cable de
energa) ira cubierto por canaleta de 15 x10 mm.
Level 3 proveer un transformador de aislamiento que estar ubicado dentro del
rack y ser el dispositivo que dar la cara a la red elctrica de la IE, este
transformador de aislamiento deber estar conectado al mismo tomacorriente
donde est o estar conectado el Gateway.

Pgina 11 de 39

Versin 1.0

Decenio de las Personas con Discapacidad en el Per 2007 2016

Ao dees
la Consolidacin
del Mar
Grau de entrada 220V y 4 de
El transformador de aislamiento
de 1Kva con
unadetoma
salida de 220V.
Para la conexin del transformador hacia la toma comercial del AIP, se utilizara
una extensin de cable vulcanizado donde un extremo se conecta a la entrada del
transformador y el otro extremo se retirara el enchufe para hacer una conexin
directa en la toma elctrica. Para ello se requiere desarmar la toma elctrica y
hacer los empalmes internamente, con la intencin de evitar que el fluido elctrico
se corte por posible manipulacin de los enchufes.

OBERVACION:
En el momento del corte de energa principal se recomienda la presencia de una
persona para evitar un accidente elctrico, si por algn motivo no se tiene el
apoyo de algn personal, se recomienda sealizar o cercar la ubicacin del tablero
principal.
Se debe indicar al director del IIEE, que est prohibido la instalacin de cualquier
otro equipo en el rack de comunicaciones, que no sea lo entregado por LEVEL3
para el presente proyecto.
7. Instalacin de la puesta a tierra:
La puesta a tierra debe ser horizontal, para lo cual LA EAIM deber proveer un fleje
de cobre de 0.6x60mm de 2 m de longitud que deber ser cubierto por material de
cemento conductivo tipo Erico GEM, la puesta a tierra debe tener una caja de
registro. Todos los materiales para la puesta a tierra deben ser provisto por LA
EAIM, el objetivo es tener un punto de menor ohmiaje para descargas
electrostticas.

Pgina 12 de 39

Versin 1.0

Decenio de las Personas con Discapacidad en el Per 2007 2016


Ao de la Consolidacin del Mar de Grau

En la instalacin de la platina, se tiene que considerar el recubrimiento con


cemento conductivo en los pernos y terminales del cable de aterramiento, para
evitar el contacto con el terreno que puede causar su oxidacin o sulfatacin, y
tambin dejar una pieza de cable de tierra de 20 cm con su conector y as tener un
terminal disponible para mantenimiento y/o un nuevo equipamiento que requiriese
ser aterrado a ese pozo.
Realizar las mediciones de pozo en diferentes direcciones, considerando la
medicin ms baja para el Protocolo de Pruebas, asimismo como parte de
informacin para BMP Level 3 tomar fotografas respectivas con las medidas en
el Telurometro.

Pgina 13 de 39

Versin 1.0

Decenio de las Personas con Discapacidad en el Per 2007 2016


Ao de la Consolidacin del Mar de Grau

8. Instalacin de enlaces satelitales y equipos indoor


LA EAIM realizar la instalacin mecnica de la antena, electrnica asociada,
interna y externa (ODU / IDU), y puesta en marcha de la aplicacin conservando la
esttica definida por el cliente en el lugar y siguiendo el procedimiento que ser
indicado en el proceso de capacitacin que se llevar a cabo.
8.1

MONTAJE DE ANTENA

Pgina 14 de 39

Versin 1.0

Decenio de las Personas con Discapacidad en el Per 2007 2016


Ao de la Consolidacin del Mar de Grau

8.2

MONTAJE
BUC, LNB, FIDDER

Pgina 15 de 39

DE

Versin 1.0

Decenio de las Personas con Discapacidad en el Per 2007 2016


Ao de la Consolidacin del Mar de Grau

8.3

MONTAJE COMPLETO DE ANTENA Y ACABADOS

Terminado el armado de la antena y electrnica, se procede a realizar el


ensamblaje de ambos componentes, el canister ser insertado en el
pedestal de 2m de altura, y el feed (ya ensamblado con el BUC y LNB) ser
fijado en los brazos de la antena y el cable RG6, se conectar al BUC (Tx) y
al LNB (Rx), debidamente asegurado y protegido con cinta aislante,
vulcanizante y silicona, y tendr un recorrido debidamente peinado y
asegurado con cintillos.
En el lado del mstil, el tubopol ser fijado al mstil a una altura de 1.5
metros con cintillos plsticos de 300 mm x 4.7 mm y el ingreso del cableado
de RF y tierra ser sellado adecuadamente con silicona para la proteccin
del ingreso de lluvia.

Pgina 16 de 39

Versin 1.0

Decenio de las Personas con Discapacidad en el Per 2007 2016


Ao de la Consolidacin del Mar de Grau

OBSERVACION: Se recomienda identificar y sealizar los cables RG6 Tx y Rx para


evitar un posible error de conexin con el equipo IDirect y un posible dao del
equipo.

Pgina 17 de 39

Versin 1.0

Decenio de las Personas con Discapacidad en el Per 2007 2016

Ao dede
la Consolidacin
Mar
de Grau
Despus de concluida el armado
la antena del
y la
electrnica,
as mismo concluido
el cableado externo e interno de RF se procede a realizar el apuntamiento de
antena.

El cable de RX del LNB se conecta a la entrada RX del Vsat Idirect Evoluition X1,
para el proyecto se apunta la antena hacia el Satlite Eutelsat E115WB.
Empleando Satfinder o a travs de las herramientas Web Isite y Satmotion se
realiza el apuntamiento de antena.
Uso del Web Isite
Requerimientos mnimos
PC
Cable de red (Directo)
Multmetro
GPS
Brjula
Software evo_x1_indoor_rmt-15.0.2.1.pkg
Option File (OPT) de la remota con el Serial Number (SN) de la remota a
instalar
La IP por default de la IDU es la 192.168.0.1 con mascara 255.255.255.0, pero si el
equipo ya ha recibido un option file, la nueva IP es la que recibi en esta
configuracin, por eso el PC debe estar configurado con DHCP.

Continuar abriendo el navegador Web y digitar http://192.168.0.1 (o IP de la IDU).


Se debe deshabilitar el proxi.

Pgina 18 de 39

Versin 1.0

Decenio de las Personas con Discapacidad en el Per 2007 2016


Ao de la Consolidacin del Mar de Grau

User:
Password:
Login

admin
P@55w0rd!

Nota: Si la remota es nueva, el password es iDirect


La pgina default es Dashboard donde se muestra alguna informacin sobre el
modem X1.

Para la actualizacin se debe primero hacer la carga del software


evo_x1_indoor_rmt-15.0.2.1.pkg por la opcin de Package Load, seguido se hace
la carga del option file (OPT) del serial correspondiente a esa remota y por
ltimo se da un reinicio al equipo.
Configurar el porttil con una direccin IP del mismo rango que la IDU. El password
de acceso ser P@55w0rd!, proceder a verificar en la informacin de la remota
que el serial, versin y direccionamiento sean los correctos.

Pgina 19 de 39

Versin 1.0

Decenio de las Personas con Discapacidad en el Per 2007 2016


Ao de la Consolidacin del Mar de Grau

Para realizar el comisionamiento del enlace satelital


Commissioning y hacemos uso de sus herramientas como:

vamos

al

Botn

Angle Calculator .- Es una herramienta iSite web diseado para ayudar a


determinar la polarizacin de compensacin, azimut verdadero, y la elevacin real,
dados los valores apropiados.

Antena Pointing.- Es una herramienta web iSite para asistir al apuntamiento de


la antena.
IMPORTANTE: Se debe tener desconectado el cable de Tx para poder dar
clic en el botn de Start Tx PWM, en cuanto se de clic en start , a la
salida del cable de Tx se pondr el voltaje de seal de apuntamiento.

Pgina 20 de 39

Versin 1.0

Decenio de las Personas con Discapacidad en el Per 2007 2016


Ao de la Consolidacin del Mar de Grau

En cuanto se realice el apuntamiento dar stop para salir del modo de


apuntamiento.
NOTA : Se adjunta un Manual detallado de la Instalacin de equipo Idirect
donde encontrara todo el detalle de las pruebas del Crospol y 1 dB
compresin usando SATMOTION.

Pgina 21 de 39

Versin 1.0

Decenio de las Personas con Discapacidad en el Per 2007 2016


Ao de la Consolidacin del Mar de Grau

8.4

INSTALACION DE EQUIPO INDOOR

Dentro del rack se instalaran los siguientes equipos que se muestran en la


figura, y se deber respetar el orden sealado.
En la parte posterior del rack, se tiene un espacio libre por el cual ser el lugar
de ingreso de los cableados.
El AP no debe ser instalado sobre el gabinete, por que incumple el
requerimiento de no estar expuesto a la manipulacin de los nios. Por ello el
AP debe estar adosado a la pared a una altura entre 1.7 y 2 m, la trayectoria
del cable entre el AP y gabinete debe estar cubierto por canaletas.
Las conexiones elctricas y de datos debern ser debidamente identificados
como se muestra en la siguiente figura.

Pgina 22 de 39

Versin 1.0

Decenio de las Personas con Discapacidad en el Per 2007 2016


Ao de la Consolidacin del Mar de Grau

Pgina 23 de 39

Versin 1.0

Decenio de las Personas con Discapacidad en el Per 2007 2016

Ao
la Consolidacin
del Mar
dela
Grau
Previo a la Puesta en Marcha,
sededeber
verificar
que
energa de alimentacin se
encuentre dentro del rango de 220V +- 10% y que los equipos estn aterrados
hacia el punto a tierra del transformador de aislamiento como se muestra en la
siguiente imagen:

En caso de no cumplir con esto el personal deber informar al Coordinador de


Instalaciones. Si se cumple con lo anterior se proceder a encender los equipos y
parametrizarlos de acuerdo a las especificaciones sealadas por Level 3.
OBSERVACION: No est permitido la conexin en cascada de los puntos a
tierra de los equipos.

Pgina 24 de 39

Versin 1.0

Decenio de las Personas con Discapacidad en el Per 2007 2016


Ao de la Consolidacin del Mar de Grau

9- TOPOLOGIA DE RED

A CONTINUACIN LOS DETALLES A CONFIGURAR EN EL 881


- Protocolo de Enrutamiento WAN: Esttico
- CPE: Cisco 881 con Licencia WAAS
Configurar el router Cisco 881 como servidor DHCP, en la parte inferior se indican los
parametros para el DHCP.

DETALLE A

El Access Point se debe de conectar directamente al router Cisco 881 via el puerto
Fastethernet1 (vlan 1), el Switch del cliente se debe de conectar al Fastethernet0
(vlan 1). El DHCP se debe de configurar sobre la interface vlan 1.
- Direccionamiento IP:
LAN: X.Y.Z.W /24
Router: X.Y.Z.1 /24
Access Point: X.Y.Z.3 /24
Servidor Proxy del cliente: X.Y.Z.2 /24
Pgina 25 de 39

Versin 1.0

Decenio de las Personas con Discapacidad en el Per 2007 2016


Ao de la Consolidacin del Mar de Grau

- Parametros DHCP:
Direcciones IP a excluir: X.Y.Z.1-20
Default Gateway: X.Y.Z.1
DNS de MINEDU: 192.168.1.14 y 192.168.1.15
Lease 1 (un da)
Dominio que debe resolver el router localmente: localmed
Comunidad snmp: $Lev3L3
En el excel la IP WAN entre la IDU y el Router est en la columna VLAN MED, la red IP Lan
en la columna Lan Interface y la loopback en la columna siguiente.
EJEMPLO DE CONFIGURACION ROUTER CISCO 881
CE_MODELO# show run
Mar 31 01:16:29.207: %SYS-5-CONFIG_I: Configured from console by console
Building configuration...
Current configuration : 1362 bytes
! Last configuration change at 01:16:29 UTC Thu Mar 31 2016
!
version 15.1
!
service timestamps debug datetime msec
service timestamps log datetime msec
no service password-encryption
!
hostname CE_MODELO
!
boot-start-marker
boot-end-marker
!
no aaa new-model
!
no ipv6 cef
ip source-route
ip cef
!
ip dhcp excluded-address 10.216.0.1 10.216.0.20
!
ip dhcp pool LAN_MINEDU
network 10.216.0.0 255.255.255.0
default-router 10.216.0.1
dns-server 192.168.1.14 192.168.1.15
!
!
interface Embedded-Service-Engine0/0
no ip address
shutdown
!
interface FastEthernet0
description SW_LAN
Pgina 26 de 39

Versin 1.0

Decenio de las Personas con Discapacidad en el Per 2007 2016

Ao de la Consolidacin del Mar de Grau


no ip address
no shutdown
duplex auto
speed auto
!
interface FastEthernet1
description AP_CISCO
no ip address
no shutdown
duplex auto
speed auto
!
interface FastEthernet4
description WAN_MODEM_SAT
ip address X.X.X.X Y.Y.Y.Y
no shutdown
duplex auto
speed auto
ip forward-protocol nd
!
interface Vlan1
description LAN_MINEDU
no shutdown
ip address 10.216.0.1 255.255.255.0
load-interval 30
!
no ip http server
no ip http secure-server
!
ip route 0.0.0.0 0.0.0.0 X.X.X.1
!
control-plane
!
line con 0

line vty 0 4
login
transport input all
!
scheduler allocate 20000 1000
end
Las redes se deben adecuar a cada sede de acuerdo a la red general
10.216.0.0/13
EJEMPLO DE CONFIGURACION AP CISCO 702i con password local
AP_CE_DEMO#sh run
Building configuration...
Current configuration : 1241 bytes
!
Pgina 27 de 39

Versin 1.0

Decenio de las Personas con Discapacidad en el Per 2007 2016

Ao de la Consolidacin del Mar de Grau


version 12.4
no service pad
service timestamps debug datetime msec
service timestamps log datetime msec
service password-encryption
!
hostname AP_CE_DEMO
!
enable secret 5 $1$F8j4$S1Hd3bY.f7CYYLWQCJoNa1
!
no aaa new-model
!
dot11 syslog
!
dot11 ssid WLAN_IIEE
authentication open
guest-mode
!
username Cisco password 7 106D000A0618
!
!
bridge irb
!
!
interface Dot11Radio0
no ip address
no ip route-cache
!
encryption key 1 size 40bit 7 A041951CA803 transmit-key
encryption mode wep mandatory
!
ssid WLAN_IIEE
!
antenna gain 0
station-role root access-point
bridge-group 1
bridge-group 1 subscriber-loop-control
bridge-group 1 block-unknown-source
no bridge-group 1 source-learning
no bridge-group 1 unicast-flooding
bridge-group 1 spanning-disabled
!
interface GigabitEthernet0
no ip address
no ip route-cache
duplex auto
speed auto
no keepalive
bridge-group 1
no bridge-group 1 source-learning
bridge-group 1 spanning-disabled
!
interface BVI1
ip address 10.216.x.3 255.255.255.0

Pgina 28 de 39

Versin 1.0

Decenio de las Personas con Discapacidad en el Per 2007 2016

Ao de la Consolidacin del Mar de Grau


no ip route-cache
!
ip default-gateway 10.216.x.1
ip http server
no ip http secure-server
ip http help-path http://www.cisco.com/warp/public/779/smbiz/prodconfig/help/eag
bridge 1 route ip
!
line con 0
line vty 0 4
login local

Se debe cambiar en el direccionamiento IP X de acuerdo a la red asignada a cada


colegio
Clave WEP 40bits Hex codificado: marky
10.- DOCUMENTACION ENTREGABLE POR PARTE DE CONTRATISTA
Culminada la Instalacin del enlace satelital se deber completar el protocolo de
pruebas, conformidad de la instalacin y reporte fotogrfico especificado lneas
abajo.
Recibida el Acta de Conformidad y protocolo de prueba, firmado y sellado por el
director de la IIEE, el tcnico proceder a retirarse y llevarse todo el material
excedente de la instalacin, la condicin del estado de orden y limpieza deber
consignarse en el documento de conformidad de instalacin a fin de asegurar
dejar el sitio en perfectas condiciones de orden y limpieza.
Se adjuntan MANUALES DE LLENADO DE DOCUMENTOS ENTREGABLES

Pgina 29 de 39

Versin 1.0

Decenio de las Personas con Discapacidad en el Per 2007 2016


Ao de la Consolidacin del Mar de Grau

Pgina 30 de 39

Versin 1.0

Decenio de las Personas con Discapacidad en el Per 2007 2016


Ao de la Consolidacin del Mar de Grau

MANUAL DE LLENADO DE PROTOCOLO DE PRUEBAS


Paso 1: Llenar todos los campos con los datos solicitados, el director est
obligado a indicar un telfono de referencia y un correo electrnico, no se
aceptaran actas sin todos los campos debidamente llenados.

Paso 2: Realizar las pruebas de conectividad realizando un ping desde el router


de la IIEE hasta el router de cabecera y del servidor al router de cabecera.(Nota:
La ip que se muestra es solo un ejemplo)

Y llenar el siguiente cuadro con la informacin recibida:

Pgina 31 de 39

Versin 1.0

Decenio de las Personas con Discapacidad en el Per 2007 2016


Ao de la Consolidacin del Mar de Grau

Paso 3: Realizar las pruebas de velocidad, ingresando al siguiente link:


http://test.perueduca.edu.pe/

Y anotar los datos obtenidos en el siguiente cuadro:

Paso 4: Ingresar al siguiente link: ftp://ftp.perueduca.edu.pe/AIP/l3/

y probar

descargando uno de los archivos adjuntos en el link, para luego llenar los datos en
la tabla 2.3 adjunta.

Pgina 32 de 39

Versin 1.0

Decenio de las Personas con Discapacidad en el Per 2007 2016


Ao de la Consolidacin del Mar de Grau

Paso 5: Llenar el cuadro 2.4 y 2.5 de acuerdo a lo instalado y realizado:

Paso 6: Llenar el siguiente cuadro, con las observaciones de la instalacin, en


caso el director no tenga ninguna observacin, este deber llenar el campo con la
indicacin: No se tiene ninguna observacin. No se aceptara el campo vacio.

Pgina 33 de 39

Versin 1.0

Decenio de las Personas con Discapacidad en el Per 2007 2016

Ao y
deel
la Consolidacin
del Mar de Graude la instalacin debern
Paso 7: Por ltimo, el director
personal responsable

llenar los siguientes campos, el sello de la persona que firme debe ser legible.

Nota: No se aceptaran actas sin el sello de la IIEE, ni del director.

Pgina 34 de 39

Versin 1.0

Decenio de las Personas con Discapacidad en el Per 2007 2016


Ao de la Consolidacin del Mar de Grau

MANUAL DE LLENADO DE REPORTE FOTOGRAFICO


Paso 1: Llenar todos los campos con los datos solicitados, no se aceptaran actas
con datos en blanco.

Paso 2: A continuacin nos pedir colocar las fotografas de la siguiente manera:

Fachada con Nombre de la I.E.


(De no visualizarse, incluir
letrero con Cdigo Local y
Nombre de la I.E.)

Aula de Innovacin, CRT o ambiente


de instalacin del servicio
(Incluir letrero con Cdigo Local y
Nombre de la I.E.)

Pgina 35 de 39

Versin 1.0

Decenio de las Personas con Discapacidad en el Per 2007 2016


Ao de la Consolidacin del Mar de Grau

Equipos entregados - Instalacin


exterior (Incluir letrero con Cdigo
Local y Nombre de la I.E.)

Equipos entregados - Instalacin


interior (Incluir letrero con
Cdigo Local y Nombre de la I.E.)

Ruta de cableado (Incluir letrero con


Cdigo Local y Nombre de la I.E.)

Pozo a tierra con platina (Incluir


letrero con Cdigo Local y
Nombre de la I.E.)

Pgina 36 de 39

Versin 1.0

Decenio de las Personas con Discapacidad en el Per 2007 2016


Ao de la Consolidacin del Mar de Grau

Operatividad del servicio


Incluye:
- Pgina web del MINEDU:
www.minedu.gob.pe
- CMD con ipconfig
- CMD con ping a 10.200.7.17

Test de velocidad
Incluye:
- Muestra del resultado de prueba
de http://test.perueduca.edu.pe
- CMD con ipconfig
- CMD con ping a 10.200.7.17

NOTA: EN EL CASO QUE EN LAS FOTOS NO SE MUESTRE EL NOMBRE DE LA IIEE,


SE TENDRA QUE COLOCAR UN LETRERO SIMILAR A LA SIGUIENTE MUESTRA:

Pgina 37 de 39

Versin 1.0

Decenio de las Personas con Discapacidad en el Per 2007 2016

la Consolidacin del
Mar de Graua los comisionadores,
La documentacin debe Ao
serdedigitalizada
y enviada

para su verificacin antes de retirarse de la Institucin Educativa.


Se debe de remitir en formato digital lo siguiente:
1.- ACTA DE CONFORMIDAD
2.- PROTOCOLO DE PRUEBAS
3.- REPORTE FOTOGRAFICOS
4.- GUIA DE REMISION
5.- CAPTURAS DE PANTALLA DE LAS PRUEBAS DE CROSPOL Y 1 DB COMPRESION
SATMOTION.
Los documentos deben de contar con sello y firma de la institucin
educativa.
La documentacin en fsico deber ser remitida a BMP Consulting a la
brevedad posible.
12.- DIRECTORIO DE COORDINADORES / COMISIONADORES DEL PROYECTO
Se han asignado nmeros telefnicos fijos y nmeros celulares, para que cada
instalador tenga contacto con el comisionador del servicio.
Asimismo se han creado cuentas en Skype y se han creado cuentas en Dropbox
para que los instaladores suban a la nube toda la informacin sealada como
entregables del proyecto, a fin que se pueda revisar la informacin
inmediatamente terminada la instalacin.
El contratista debe completar toda la informacin solicitada por el comisionador y
trasladarse al siguiente punto una vez que se le confirme que la documentacin
entregable esta correcta.

Nmeros Fijos
FIJO 01
FIJO 02
FIJO 03
FIJO 04
FIJO 05
FIJO 06
FIJO 07
FIJO 08
FIJO 09
FIJO 10
FIJO 11
FIJO 12
FIJO 13
Pgina 38 de 39

707-9250
707-9251
707-9252
707-9253
707-9254
707-9255
707-9256
707-9257
707-9258
707-9259
707-9260
707-9261
707-9262

Versin 1.0

Decenio de las Personas con Discapacidad en el Per 2007 2016


Ao de la Consolidacin del Mar de Grau

Nombres y Apellidos
Eva Cristina Correa Leal
Oscar Omar Beas Barboza
Jos Antonio Moya
Sarmiento
Angela Mutze Choque
Julio Cesar Villacorta
Estenos
Alberto Llavilla Mamani
Gary Joel Robladillo Gomez
Juan Carlos Yauricasa

RPC

RPM

Skype

Dropbox

ecorrea@bmpconsulting.com
.pe
982067926 #937509763 eva_minedu
obeas@bmpconsulting.com
982067897 #920249626 oscar_minedu pe
jmoya@bmpconsulting.com
982068319 #937505595 jose_minedu pe
angela_mine mmutze@bmpconsulting.co
m.pe
982067891 #920249881 du
jvillacorta@bmpconsulting.c
982067891 #920249881 julio_minedu om.pe
alberto_mine allavilla@bmpconsulting.com
.pe
982068329 #920249747 du
#92024989
grobladillo@bmpconsulting.
982068324 1
gary_minedu om.pe
#93750607 juan_mined jyauricasa@bmpconsulting.
982067763 1
u
om.pe

Pgina 39 de 39

Versin 1.0