Está en la página 1de 4

Posts Shouts Comunidades Juegos Tops

 2 años

Taringa!

Win…

SUSPEN…

Me gusta

499 754

SUSPENSION AUTOMATICA NO
FUNCIONA - WINDOWS 8.1SOLUCIONADO

Regular

INGRESAR

REGISTRARTE

Willy79

 4 Seguidores
 136 Puntos
 0 Posts

Comentarios recientes
THExBULLA: (AYUDA) Tablet Nextbook 8

Comunidad Windows 10 - …

W8.1
THExBULLA: (AYUDA) Tablet Nextbook 8
W8.1
Bastian_1990: Windows 8 / 8.1 Advanced

Anuncios

Busca Mujeres Locales

Token
Manager
(Video-Guia)
puma3086:
[Ayuda]
Windows 10 se bugea de la

¡Muchas Mujeres Sexys En Tu Área! Búscalas Gratis Y Encuéntralas Hoy.

nada
Mercury_str: [Ayuda] Problema con la

Buenas Hoy instale desde Windows 8.1 desde 0 y me funciono todo sin problema... excepto
que la maquina no se suspende automáticamente en el tiempo determinado establecido. Si
la suspendo manualmente no tiene problema pero sola no se suspende. descarto cualquier
otro software x que lo testee apenas termine de instalarlo y después que se realizaron unas
actualizaciones.

Windows Store
panduro123:
[Ayuda] No puedo entrar modo
seguro
panduro123: [Ayuda] No puedo entrar modo
seguro
demian86: [Ayuda] No puedo entrar modo
seguro
gabrielhv77: [Ayuda] Onedrive y carpeta

¿ Alguien con el mismo problema ? gracias

imagenes
Huemulito: [Ayuda] Onedrive y carpeta

SOLUCIONADO!. Desactive el "Protocolo de Internet TCP/IPv6" del adaptador y ahora se

imagenes

suspende!..
Si alguien tiene el mismo problema:
WIN+X -> Conexiones de Red -> click boton secundario sobre al adaptador -> destildar
"Protocolo de Internet TCP/IPv6"

 Compartir

Denunciar  Seguir

 Twittear

1

Favoritos

8929
Visitas

0

Seguidores

0

Calificación

13 comentarios - SUSPENSION AUTOMATICA NO FUNCIONA WINDOWS 8.1- SOLUCIONADO
Herklotz Hace más de 2 años
Inicio, Panel de controlTodos los elementos de Panel de controlOpciones de
energíaEditar la configuración del plan - Poner el equipo en estado de suspension:
1 minuto, 2 minutos, 3 minutos, etc etc etc. Probaste cambiar eso?

Willy79 Hace más de 2 años
si. todo probado y son resultados

JoGarWeb Hace más de 2 años
Tienes la presentación de imágenes activada ?
( Win + C Configuración Cambiar configuración de PC Pc y Dispositivos pantalla
de bloqueo Mostrar una presentación en la pantalla de bloqueo )

Willy79 Hace más de 2 años
No. totalmente desactivado. me parece que tendre q esperar algun update...

Lo tengo en suspensión personalizada con los parámetros de 2 y 3 luego en configuración avanzada en -. pero el equipo no entra en suspensión automática. Alejixz5 Hace más de 2 años Yo tenia el mismo problema de la suspencion automática en Windows 8. Bueno decirte que mis conocimientos en esto es cortito por lo que te voy a comentar lo que he hecho . si manual. en conexiones . Como te comente antes. En ese mismo cuadro pone: Conectar con: Realtek PCle GBE Family Controller me imagino q ese es el nombre del adaptador de red q me comentabas. ya me suspende al tiempo que le ponga + 15 segundos mas. así que me doy por vencido . Una pregunta.1...1. Gracias. tengo pocos conocimientos. decime que adaptador de red estas usando. Si alguien tiene el mismo problema: WIN+X -> Conexiones de Red -> click boton secundario sobre al adaptador -> destildar "Protocolo de Internet TCP/IPv6" finopuerto1 Hace más de 2 años Hola.exe system Hay un problema con el driver srvnet de w8. pico en Ethernet me sale un cuadro y le doy a propiedades y en funciones de red destildo el elemento Protocolo de internet versión 6 (TCP/IPv6).Gracias Willy79 Hace más de 2 años hola. (apuesto realtek gbe family) y desactiva todo lo que tenga que ver con ipv6 en la pestaña opciones avanzadas del dispositivo.apagar disco duro-. Aún así le he cambiado por si tenia algo que ver y le he puesto 3 minutos y nada. entonces ¿esto solo pasa en Windows 8.cz/en/okruhy/cit/pc/sitova_pripojeni/win-ipv6tunely/win7/ finopuerto1 Hace más de 2 años Hola al fin entra en suspensión. Bueno perdona por el rollazo q te he metido y muchísimas gracias Willy79 Hace más de 2 años mira esto es un arreglo temporal hasta que MS lo solucione. He entrado en centro de redes y recursos compartidos. seguí tus pasos y me funciono PERFECTO.suspender---permitir activadores de reactivación y he puesto deshabilitar( esto lo he visto ya no se donde ) y tampoco luego también en avanzada en disco duro-. por lo que mi pregunta es si al destildar esta casilla puedo tener algún tipo de problema. dicen que podes activar todo y desde la linea de comando (Administrador) ejecutar esto 1) powercfg /requestsoverride driver srvnet system 2) powercfg /requestsoverride process wmpnetwk. creo q es lo que me has comentado al principio x q lo de la dirección q me has puesto ni de coña lo hubiera hecho. Me dirijo a ti por si aparte de eso has hecho alguna otra variación.1? finopuerto1 Hace más de 2 años PD la pantalla si se apaga a los 2 minutos pero en suspensión lo tengo en 3 minutos y se apaga a los 4 minutos 20 segundos . hay que esperar que Ms arregle este problema. "descarga de envio grande ipv6 v2" etc. he hecho todo lo habido por hacer incluido lo que comentas de desactivar el TCP/IPv6. pero ni por esa.pone por defecto 20 minutos. La descripción de esa casilla es TCP/IP versión 6.Willy79 Hace más de 2 años SOLUCIONADO!. La pantalla si se me apaga. incluso cuando yo he puesto en suspensión 3 minutos.vsb.Version mas reciente del protocolo de internet que permite la comunicación a través de varias redes interconectadas . si no te funciona hace esto: http://idoc. Desactive el "Protocolo de Internet TCP/IPv6" del adaptador y ahora se suspende!.

shdead Hace más de 1 año @Willy79 oh ya!! ok lo intentare. mientras se suspenda con el ipv6 desactivado no hay problema. Bueno otra pregunta.. C He descargado un paquete de codecs K lite códec pero tampoco así que lo he vuelto a desinstalar. segui estos pasos pero tengo el problema de que mi pc no se suspende ni nada. características y programas destilde internet explore y luego lo volví a reiniciar Willy79 Hace más de 2 años @finopuerto1 que raro. ya he hecho de todo y no funciona. alguna solución ? Willy79 Hace más de 1 año en ese caso ponele que no se suspenda. Copio y pego powercfg /requestsoverride driver srvnet system le doy a enter y copio y pego powercfg /requestsoverride process wmpnetwk. muchas gracias Tienes que ser miembro para responder en este tema . Tendrías idea de que puede ser. al bajar la tapa o dejar de ocuparla durante 5 min. me sirvió completamente . simula hasta 60 cuadros x segundo y trabaja directamente con el transcodign de los chips ATI. te recomiendo Chrome o Firefox para navegar. resulta.finopuerto1 Hace más de 2 años Hola Willy79. te paso mi @ por privado..exe system . Chrome maneja muy bien la aceleracion de hardware de la placa de video. Nvidia o Intel. Entro en inicio (botón dcho. si te dice algo es por que algo esta mal. el problema es que no se ejecutar esto x que si le vuelvo a dar a enter me sale otra vez C:/WINDOWS/system32> Gracias y perdona Willy79 Hace más de 2 años Esta bien como procediste. finopuerto1 Hace más de 2 años Hola de nuevo . hasta que salga el parche.Gracias finopuerto1 Hace más de 2 años Escribir un comentario. ojala puedan ayudarme!! Cargar 1 más shdead Hace más de 1 año @Willy79 mi pc es una Inspiron 15R marca DELL y la mother es N5010 Video Ati Hd 5650 1gb Willy79 Hace más de 1 año @shdead me paso lo mismo con una inspiron 1710 y lo solucione actualizando los drivers de la placa de video y wifi desde stationdrivers. cuando ejecutas el comando vuelve de nuevo al prompt (c y no te dice nada. con el programa VLC si los veo y los videos de YouTube sale pantallazo en verde. se traba y las luces quedan encendidad. y no estoy seguro si es a partir de la actualización a Windows 8. yo cuando laburo de afuera le saco la suspensión y desde la bios le pongo que se encienda en caso de corte de luz shdead Hace más de 1 año buenas.) >símbolo del sistema(administrador)> me pregunta si deseo realizar cambios>si.solucionado. solo que se apague el monitor. y para ver videos Splash Pro Ex. kpach Hace más de 2 años @Willy79 hola primero muchas gracias por tu aporte ! . ahora el problema es que después de un rato se apaga y no me sirve para trabajar desde mi casa con mi pc . bueno he optado por destidar ipv6 y esperar al parche.com. perdona por mi ignorancia pero como ya te dige estoy verde en esto y no me aclaro. que las imágenes y videos en Windows media no se ven pantalla en negro pero si sonido.1.

DMCA | Términos y Condiciones | Privacidad de datos .Anuncie en Taringa! | Ayuda | Reglas de la Comunidad | Desarrolladores | Trabaja con nosotros! |Reportar bug |Enciclopedia Argentina | Chile | Colombia |México | Perú |Uruguay |Venezuela | Resto del mundo Denuncias | Reportar Abuso .