Está en la página 1de 4

BALOTARIO DE EXAMEN DE EXCEL

1. Qu ES MICROSOFT EXCEL?
Excel es un programa informtico desarrollado y distribuido por Microsoft
Corp. Se trata de un software que permite realizar tareas contables y
financieras gracias a sus funciones, desarrolladas especficamente para ayudar
a crear y trabajar con hojas de clculo.
2. A) Cules son los pasos para insertar una hoja de clculo nueva?
INICIO/INSERTAR/INSERTAR HOJA O SHIFT + F11
B) Teniendo en cuenta la siguiente tabla, realizar:
Hallar el precio de los productos en Soles
=C5*D$3

3. 4. 5. 6 .TENIENDO EN CUENTA LA SIGUIENTE TABLA, ESCRIBE LAS FUNCIONES PARA


CONTESTAR LAS PREGUNTAS QUE A CONTINUACIN MENCIONAMOS:

a) Utilizando la Funcin BUSCARV, realiza la consulta para mostrar Nombre en la


Consulta
=BUSCARV(I8,A2:G13,2,FALSO)
b) Utilizando la Funcin BUSCARV, realiza la consulta para mostrar T_SERV en la
Consulta
=BUSCARV(I8,A2:G13,5,FALSO)
c) Cuntos trabajadores existen?

=CONTARA(B3:B13)
d) Cuntos trabajadores tienen hijos?
=CONTAR(C3:C13)
e) Cuntos trabajadores no tiene hijos?
=CONTAR.BLANCO(C3:C13)
f)

Cuntos trabajadores son de categora A?


=CONTAR.SI(F3:F13,A)

g) Cuntos trabajadores tienen ms de 10 aos de tiempo de servicio?


=CONTAR.SI(E3:E13,>10)
h) Sumar el sueldo de los trabajadores de categora A?
=SUMAR.SI(F3:F13,A,G3:G13)
i)

Sumar el sueldo de los trabajadores que tienen hijos?


=SUMAR.SI(C3:C13,>=1,G3:G13)

j)

Mostrar el sueldo que ms se repite?


=MODA(G3:G13)

k) Mostrar el sueldo mximo?


=MAX(G3:G13)

DE LA SIGUIENTE TABLA, HALLAR:

7. EL SUBTOTAL ESTA DADO POR:


Si el CLIENTE es PREFERENTE y tiene una compra mayor o igual a las 1000 UNIDADES
se le aplica el precio A, de lo contrario se aplicara el precio B.
=SI(Y(B2="Si";C2>=1000);C2*B$9;C2*B$10)

8. EL SUBTOTAL ESTA DADO POR:

Si el CLIENTE es PREFERENTE o tiene una compra mayor o igual a las 1000 UNIDADES
se le aplica el precio A, de lo contrario se aplicara el precio B.
=SI(O(B2="Si";C2>=1000);C2*B$9;C2*B$10)
DE LA SIGUIENTE TABLA, HALLAR:

Al ingresar un cdigo B7 de la LISTA DE PRECIOS $H$4:$J$19, me muestre las DESCRIPCIN,


PRECIO Y EL TOTAL del producto, se utiliza:

9. DESCRIPCIN: =SI(B7="";"";BUSCARV(B7;$H$4:$J$19;2;FALSO))
10. PRECIO: =SI(B7="";"";BUSCARV(B7;$H$4:$J$19;2;FALSO))
11. TOTAL: =SI(B7="";"";D7*E7)
12. Qu es un grfico estadstico?
Es representar grficamente los valores que se encuentran en una hoja de clculo, la
cual facilita su interpretacin.

13. Cules son los pasos para ingresar un grfico estadstico?


SELECCIONAR EL RANGO DE DATOS/ INSERTAR/ ELIJO UN TIPO / ELIJO UN SUBTIPO /
MODIFICO LA PRESENTACIN UTILIZANDO LAS ETIQUETAS (DISEO, PRESENTACIN Y
FORMATO)

14. CUL ES LA ETIQUETA QUE ME PERMITE EDITAR EL TITULO DEL GRFICO, RTULOS
DEL EJE, LEYENDA, ETC. EN UN GRAFICO ESTADSTICO?
LA ETIQUETA PRESENTACIN

15. CULES SON LOS PASOS PARA CREAR UNA TABLA?


1. SELECCIONAR EL RANGO DE DATOS
2. INSERTAR / TABLA
3. ACTIVAR LA TABLA TIENE ENCABEZADO / ACEPTAR

16. CUALES SON LOS PASOS PARA ORDENAR DATOS ALFABETICAMENTE EN UN RANGO DE
CELDAS
1. SELECCIONAR LAS EL RANGO DE CELDAS QUE SE DESEA ORDENAR
2. DATOS / CLIC EN A-Z O Z-A

17. Cules son los pasos para filtrar datos?


1. Realizar clic en el botn del CAMPO del cual deseamos filtrar los datos
2. Elegir Filtro de .. texto o de Nmero / Elegir una opcin de filtrado Comienza
por, mayor o igual que, menor que, etc.
3. Escribir el valor condicional para realizar el filtrado / aceptar
TENIENDO EN CUENTA LAS SUIENTE TABLA REALIZAR LAS CONJUNTAS FUNCIONES BASE DE
DATOS

18. N DE VENTAS POR EL VENDEDOR JUAN


=BDCONTAR(A8:C28;"VENTA";E11:E12)

19. VENTA MINIMA POR EL VENDEDOR JUAN


=BDMIN(A8:C28;"VENTA";E11:E12)

20. PROMEDIO DE VENTAS POR EL VENDEDOR JUAN


=BDPROMEDIO(A8:C28;"VENTA";E11:E12)