Está en la página 1de 14

FACULTAD DE ESTUDIOS

CICLO:
02/2012
NOMBRE DE LA MATERIA: Redes de rea amplia
NOMBR


I. OBJETIVOS:

Recordar los procesos bsicos al trabajar con Routers
Configuracin bsica de routers
Configuracin enrutamiento
Configuracin enrutamiento


II. INTRODUCCIN.
Introduccin a la configuracin de Routers.
Cuando un router Cisco se enciende, realiza unas pruebas al inicio (POST). Durante este
autotest, el router ejecuta una serie de diagnsticos para verificar la operatividad bsica de
la CPU, la memoria y la circuitera de la interfaz. Tras verificar que el hardware ha sido
probado, el router procede con la inicializacin del software.
El modo Setup es el modo en el que inicia un router no configurado al arrancar. Se puede
salir de este modo respondiendo que NO a la pregunta inicial.
Would you like to enter the initial configuration dialog? [yes]: No
Would you like to terminate autoinstall?

Desde la lnea de comandos el router
pueden ejecutar en este modo son solo de verificacin ya que NO se permiten cambios de
configuracin. En el modo EXEC privilegiado se realizan las tareas tpicas de
configuracin.
Router>
Router>enable
Router#disable
Router>

Para pasar del modo usuario al privilegiado ejecute el comando
disable. Esto es posible porque no se ha configurado contrasea, de lo contrario sera
requerida cada vez que se pasara al modo privilegiado.


UNIVERSIDAD DON BOSCO
FACULTAD DE ESTUDIOS TECNOLGICOS

PRACTICA 3
NOMBRE DE LA MATERIA: Redes de rea amplia
NOMBRE DEL PROFESOR: Ing. Mauricio Figueroa
TEMA: Rutas estticas y Rutas por defecto
SEMANA: de 18 al 23 Junio de 2012
Recordar los procesos bsicos al trabajar con Routers.
Configuracin bsica de routers.
enrutamiento mediante rutas estticas.
enrutamiento mediante rutas dinmicas.
Introduccin a la configuracin de Routers.
Cuando un router Cisco se enciende, realiza unas pruebas al inicio (POST). Durante este
ejecuta una serie de diagnsticos para verificar la operatividad bsica de
la CPU, la memoria y la circuitera de la interfaz. Tras verificar que el hardware ha sido
probado, el router procede con la inicializacin del software.
en el que inicia un router no configurado al arrancar. Se puede
salir de este modo respondiendo que NO a la pregunta inicial.
Would you like to enter the initial configuration dialog? [yes]: No
Would you like to terminate autoinstall? [yes]: INTRO
a lnea de comandos el router se inicia en el modo EXEC usuario, las tareas que se
pueden ejecutar en este modo son solo de verificacin ya que NO se permiten cambios de
configuracin. En el modo EXEC privilegiado se realizan las tareas tpicas de
Para pasar del modo usuario al privilegiado ejecute el comando enable, para regresar
. Esto es posible porque no se ha configurado contrasea, de lo contrario sera
pasara al modo privilegiado.
1
TECNOLGICOS
NOMBRE DE LA MATERIA: Redes de rea amplia
Mauricio Figueroa
utas estticas y Rutas por defecto

Cuando un router Cisco se enciende, realiza unas pruebas al inicio (POST). Durante este
ejecuta una serie de diagnsticos para verificar la operatividad bsica de
la CPU, la memoria y la circuitera de la interfaz. Tras verificar que el hardware ha sido
en el que inicia un router no configurado al arrancar. Se puede
se inicia en el modo EXEC usuario, las tareas que se
pueden ejecutar en este modo son solo de verificacin ya que NO se permiten cambios de
configuracin. En el modo EXEC privilegiado se realizan las tareas tpicas de
, para regresar
. Esto es posible porque no se ha configurado contrasea, de lo contrario sera
2

Modo global y de interfaz:
Router>enable
Router#configure terminal
Router(config)#interface ethernet 0
Router(config-if)#exit
Router(config)#exit
Router#

Para pasar del modo privilegiado al global debe introducir el comando configure
terminal, para pasar del modo global al de interfaz ejecute interface ethernet 0, en este
caso se ha elegido la ethernet 0. Para regresar un modo ms atrs utilice el exit o
Control+Z que lo llevara directamente al modo privilegiado.


CONFIGURACION DE NOMBRES Y CONTRASEAS.

Se debe asignar un nombre exclusivo al router, como la primera tarea de configuracin.
Esto se realiza en el modo de configuracin global, mediante los siguientes comandos:
Router(config)#hostname RAA
RAA(config)#

Los comandos enable password y enable secret se utilizan para restringir el acceso al
modo EXEC privilegiado. El comando enable password se utiliza slo si no se ha
configurado previamente enable secret. Se recomienda habilitar siempre enable secret, ya
que a diferencia de enable password, la contrasea estar siempre cifrada.
Router>enable
Router#configure terminal
Enter configuration commands, one per line. End with CNTL/Z.
Router(config)#hostname RAA
RAA(config)#enable password 12345
RAA(config)#enable secret 54321


CONFIGURACION DE CONTRASEAS DE CONSOLA, AUXILIAR Y TELNET.

Para configurar la contrasea RAA para consola se debe acceder a la interfaz de consola
con el comando line console 0:
RAA#configure terminal
RAA(config)#line console 0
RAA(config-line)#login
RAA(config-line)#password RAA

Para configurar la contrasea RAA441 para telnet se debe acceder a la interfaz de telnet
con el comando line vty 0 4, donde line vty indica dicha interfaz, 0 el nmero de la interfaz
y 4 la cantidad mxima de conexiones mltiples a partir de 0, en este caso se permiten 5
conexiones mltiples:
3

RAA(config)#line vty 0 4
RAA(config-line)#login
RAA(config-line)#password RAA441

Para configurar la contrasea 441RAA para auxiliar se debe acceder a la interfaz de
auxiliar con el comando line aux 0:
RAA(config)# line aux 0
RAA(config-line)#login
RAA(config-line)#password 441RAA

El comando service password-encryption encriptar con un cifrado leve todas las
contraseas que no estn cifradas por defecto como las de telnet, consola, auxiliar etc y as
garantizar una mayor seguridad en el router.

RAA (config)#service password-encryption


MENSAJES O BANNERS.

Con el fin de brindar mensajes ante posibles averas o intrusos existen varios tipos de
banners,
RAA(config)#banner ?
LINE c banner-text c, where c is a delimiting character
exec Set EXEC process creation banner
incoming Set incoming terminal line banner
login Set login banner
motd Set Message of the Day banner

El banner motd ofrece la posibilidad de un mensaje diario, el banner login ser visto al
establecer una sesin de telnet, el banner exec al pasar la password al modo privilegiado.
Un mensaje de inicio de sesin debe advertir que slo los usuarios autorizados deben
intentar el acceso. Evite un mensaje del estilo bienvenido! por el contrario deje bien
claro que cualquier intrusin sin autorizacin estar penalizada por la ley vigente, de esta
manera advertir que ir ms all est prohibido y es ilegal.

Configuracin de un banner diario, el texto debe ir entre caracteres similares al comenzar y
al terminar:
RAA(config)#banner motd * Usted intenta ingresar en un sistema protegido*


GUARDAR, COPIAR Y BORRAR LAS CONFIGURACIONES.

Guardar y copiar.

Las configuraciones actuales del router son almacenadas en la memoria RAM, este tipo de
memoria pierde el contenido al apagarse el router. Para que esto no ocurra es necesario
poder hacer una copia a la NVRAM. El comando copy se utiliza con esta finalidad,
4

identificando un origen con datos a guardar y un destino donde se almacenaran esos datos.
Se puede guardar la configuracin de la RAM a la NVRAM, de la RAM a un servidor
TFTP, etc.
RAA#copy running-config startup-config
Copia de la RAM a la NVRAM
RAA#copy startup-config running-config
Copia de la NVRAM a la RAM

Los comandos
RAA#show running-config
RAA#show startup-config
Muestran el contenido de la RAM y de la NVRAM respectivamente

Como borrar el contenido de las memorias.

Los datos de configuracin almacenados en la memoria no voltil no son afectados por la
falta de alimentacin, el contenido permanecer en la NVRAM hasta tanto se ejecute el
comando apropiado para su eliminacin:
RAA#erase startup-config

Por el contrario no existe comando para borrar el contenido de la RAM. Si el
administrador pretende dejar sin ningn dato de configuracin debe rebotar o apagar el
router. La Runnig se borra nicamente ante la falta de alimentacin elctrica:
RAA#reload
System configuration has been modified. Save? [yes/no]: no
Proceed with reload? [confirm]

Para borrar completamente la configuracin responda NO a la pregunta si quiere salvar.
Tenga especial cuidado al borrar las memorias, asegrese de seleccionar
correctamente lo que desea eliminar, antes de confirmar el borrado.


CONFIGURACION DE INTERFACES.

Las interfaces de un router forman parte de las redes que estn directamente conectadas al
dispositivo.

Estas interfaces activas deben llevar una direccin IP y su correspondiente mascara, como
un host perteneciente a esa red. El administrador debe habilitar administrativamente la
interfaz con el comando no shutdown, si fuera necesario la interfaz podr deshabilitarse
con el comando shutdown.

Interfaces Ethernet.

La captura muestra una configuracin de una interfaz ethernet:
RAA>enable
Password:*******
5

RAA#configure terminal
Enter configuration commands, one per line. End with CNTL/Z.
RAA(config)#interface ethernet 0
RAA(config-if)#ip address 192.168.1.1 255.255.255.0
RAA(config-if)#no shutdown

Interfaces Seriales.

Las interfaces seriales se configuran siguiendo el mismo proceso que las ethernet, se bebe
tener especial cuidado para determinar quin es el DCE (equipo de comunicaciones) y
quien el DTE (equipo Terminal del abonado) debido a que el DCE lleva el sincronismo de
de la comunicacin, este se configurara solo en la interfaz serial del DCE, el comando
clockrate activara el sincronismo en ese enlace.

clockrate Vs ancho de banda: Recuerde que existe un comando bandwidth para la
configuracin del ancho de banda, el router solo lo utilizara para el clculo de costes y
mtricas para los protocolos de enrutamiento, mientras que el clockrate brinda la
verdadera velocidad del enlace.

A continuacin se observa la configuracin de un enlace serial como DCE:
RAA(config)#interface serial 0
RAA(config-if)#ip address 170.16.2.1 255.255.0.0
RAA(config-if)#clock rate 56000
RAA(config-if)#bandwidth 100000
RAA(config-if)#no shutdown

Algunos router llevan incorporados slots o ranuras para ampliar la cantidad de puertos, en
ese caso las interfaces se identificaran con 0/0, esto hace referencia al slot 0, interfaz 0.

Configuracin de Rutas Estticas.

Las rutas estticas se configuran mediante el comando ip route, en el modo configuracin
global, utilizando la siguiente sintaxis:
Router(config)# ip route IP destino + mscara de red destino subred destino IP
del siguiente salto interfaz de salida distancia administrativa

IP destino + mscara de red o subred destino: La IP especfica la red o host que se
quiere alcanzar junto con la mscara de red o subred correspondiente.

IP del siguiente salto: Es la IP de la interfaz del router conectado directamente al router
donde se est configurando la ruta esttica.

Interfaz de salida: Es la interfaz serial del router donde se est configurando la ruta
esttica. Se utiliza en el caso de desconocer la IP del siguiente salto.

6

Distancia administrativa: Si no se especifica distancia administrativa, esta tomar el valor
por defecto de 1 en la tabla de enrutamiento. El valor puede ser de 1-255, siendo 1 el valor
que da ms importancia a la ruta.
Configuracin de Rutas por defecto.

Las rutas por defecto se utilizan para poder enviar trfico a destinos que no concuerden con
las tablas de enrutamiento de los dispositivos que integran la red. El caso ms comn para
su implementacin sera el de redes con acceso a Internet ya que sera imposible contener
en las tablas de enrutamiento de los dispositivos todas las rutas que la componen.

Las rutas por defecto, al igual que las rutas estticas comunes, se configuran mediante el
comando ip route en el modo Configuracin Global.
Router (config)# ip route 0.0.0.0 0.0.0.0 IP del siguiente salto interfaz de salida

0.0.0.0 0.0.0.0: Hace un AND con la direccin destino y de no coincidir con las rutas en la
tabla de enrutamiento enva el paquete a la IP del siguiente salto interfaz de salida.

IP del siguiente salto: Es la IP de la interfaz del router conectado directamente al router
donde se est configurando la ruta esttica.
Interfaz de salida: Es la IP del router donde se est configurando la ruta esttica. Se utiliza
en el caso de desconocer la IP del siguiente salto.

III. MATERIALES Y EQUIPO










Detalle de materiales didcticos y equipos
N REQUERIMIENTO CANTIDAD
1 Practica de Laboratorio #3. 1
2 Estacin de trabajo de PC con sistema operativo Linux Centos
y Windows 7.
1
3 Simulador PacketTracer instalado. 1
7

IV. PROCEDIMIENTO

PARTE 1: Configuracin de routers con Rutas Estticas.

1. Localice y ejecute el software de simulacin de redes (Cisco Packet Tracer 33)

2. Ubique 3 router del modelo 2620XM en la nueva topologa. Guarde esta topologa
bajo el nombre EjercicioRutasEstaticas.
3. Antes de proceder a la parte de configuracin de rutas estticas, configure los
siguientes puntos en los 3 routers:

Router 1 Router 2 Router 3
Nombre RouterA RouterB RouterC
Contrasea vty Alfa12345 Bravo12345 Delta12345
Contrasea line 0 98765Alfa 98765Bravo 98765Delta
Banner Sistema de comunicaciones restringido, por favor
identifquese con su usuario y contrasea para poder acceder.

4. Guarde los datos en memoria no voltil del router para que al apagarlo no se pierdan
(verifique la introduccin terica).

Ejemplo de Configuracin de Rutas Estticas

5. Elabore la Topologia de red mostrada en la Figura 1.

Figura 1: Topologia de Red a configurar con rutas estaticas.
8

6. Elabore la Topologia de red mostrada en la Figura 1. Para ello tome en cuenta las
siguientes aclaraciones.
Agregue los dispositivos restantes, como PCs, Switch Ethernet y las conexiones
apropiadas entre las parejas de dispositivos.
Asigne las ips a cada una de las interfaces usadas en la topologa (ya sean estas
Seriales o FastEthernet) y a su vez la configuracin a c/u de las pcs a utilizar (pc1,
pc2 y pc3).
Compruebe que el host 1 logra ver a su Router, haciendo ping desde la PC1 hacia la
ip de su Gateway (192.168.1.1). Repita esta prueba con c/u de los otros host, a la IP
Gateway del RouterB y RouterC, respectivamente.

7. Se nos pide que mediante rutas estticas se produzca el enrutamiento de paquetes
entre las redes 192.168.1.0, 192.168.2.0 y 192.168.3.0.

8. Configure en primer lugar el RouterA. Para que los paquetes origen de la red
192.168.1.0 sean enrutados hacia la red 192.168.2.0 y 192.168.3.0 tenemos que
configurar 2 rutas estticas hacia esas redes y asignaremos la IP del siguiente salto.
En este caso, la IP del siguiente salto para las 2 rutas estticas es la misma.

RouterA(config)# ip route 192.168.2.0 255.255.255.0 10.0.0.1
RouterA(config)# ip route 192.168.3.0 255.255.255.0 10.0.0.1

9. En el caso del RouterB, para que los paquetes de la red 192.168.2.0 sean enrutados
hacia la red 192.168.1.0 y 192.168.3.0, tambin hay que configurar 2 rutas estticas
pero esta vez la IP del siguiente salto va a ser diferente ya que el enrutamiento se
realiza por diferentes interfaces.

RouterB(config)# ip route 192.168.1.0 255.255.255.0 10.0.0.2
RouterB(config)# ip route 192.168.3.0 255.255.255.0 11.0.0.2

10. Para la configuracin del RouterC, hay que configurar las 2 rutas estticas para
acceder a la red 192.168.1.0 y 192.168.2.0, pero utilizaremos la interfaz de salida
del router local para nuestra configuracin.
RouterC(config)# ip route 192.168.2.0 255.255.255.0 s0/1
RouterC(config)# ip route 192.168.1.0 255.255.255.0 s0/1

Comprobacin de Rutas Estticas

11. Podemos comprobar la configuracin y el funcionamiento de las rutas estticas en
cada router mediante el comando show ip route, para ver las tablas de enrutamiento
de c/router.
Las marcadas con "C" son las redes directamente conectadas y las marcadas con "S"
son las rutas estticas.
9

RouterA#show ip route
C 10.0.0.0/8 is directly connected, Serial0/0
C 192.168.1.0/24 is directly connected, FastEthernet0/0
S 192.168.2.0/24 [1/0] via 10.0.0.1
S 192.168.3.0/24 [1/0] via 10.0.0.1

RouterB#show ip route
C 10.0.0.0/8 is directly connected, Serial0/0
C 11.0.0.0/8 is directly connected, Serial0/1
C 192.168.2.0/24 is directly connected, FastEthernet0/0
S 192.168.1.0/24 [1/0] via 10.0.0.2
S 192.168.3.0/24 [1/0] via 11.0.0.2

RouterC#show ip route
C 11.0.0.0/8 is directly connected, Serial0/1
C 192.168.3.0/24 is directly connected, FastEthernet0/0
S 192.168.1.0/24 [1/0] via 11.0.0.1
S 192.168.2.0/24 [1/0] via 11.0.0.1


12. Para finalizar, realice ping entre cada una de las distintas subredes existentes y
verifique el proceso de comunicacin y envi de paquetes.
Rutas por Defecto - Ejemplo de Configuracin

Para este ejercicio vamos a utilizar la misma topologa que utilizamos para la configuracin
de rutas estticas comunes, pero agregndole a la red una salida a Internet. Ver figura 2.

13. Modifica tu simulacin, agregando un control Cloud-PT, ubicado en la categora de
controles WAN Emulation.
14. Conecte la interfaz serial 0/0 del RouterC hacia la interfaz serial0 del dispositivo
Clound-PT.
15. En ese ejercicio se nos pide que se produzca el enrutamiento entre las redes
192.168.1.0, 192.168.2.0 y 192.168.3.0. Pero ahora, adems de eso, debemos hacer
que haya enrutamiento esttico desde estas redes hacia Internet.
16. Para continuar con el ejercicio, utilizara Rutas con la IP del siguiente salto, pero
tambin los pueden hacer con la interfaz de salida local.
17. Para que los paquetes de cada LAN sean enrutados hacia internet, se configuraran
en RouterA y RouterB a una ruta por defecto en cada uno, asi:

RouterA(config)# ip route 0.0.0.0 0.0.0.0 10.0.0.1

10

RouterB(config)# ip route 0.0.0.0 0.0.0.0 11.0.0.2


18. Para que los paquetes de cada LAN puedan ser enrutados hacia internet, se
configurara en RouterC a una ruta por defecto.
Pero como no sabemos cual ser la ip del prximo salto, para la ruta por defecto
utilizaremos como interfaz de salida el S0/0 que es la que est conectada a Internet.

RouterC(config)# ip route 0.0.0.0 0.0.0.0 S0/0


Figura 2: Topologa red con Rutas por Defecto

Comprobacin de Rutas por Defecto

19. Si sabemos la IP destino, podemos comprobar la ruta por defecto mediante el
comando ping. En caso de fallas con el comando show ip route podremos
visualizar las tablas de enrutamiento. Las marcadas con "C" son las redes
directamente conectadas, las marcadas con "S" son las rutas estticas y la marcada
con "S*" es la ruta por defecto.

RouterA# show ip route

Gateway of last resort is 10.0.0.1 to network 0.0.0.0

C 10.0.0.0/8 is directly connected, Serial0/0
C 192.168.1.0/24 is directly connected, FastEthernet0/0
S 192.168.2.0/24 [1/0] via 10.0.0.1
11

S 192.168.3.0/24 [1/0] via 10.0.0.1
S* 0.0.0.0/0 [1/0] via 10.0.0.1

RouterB# show ip route

Gateway of last resort is 11.0.0.2 to network 0.0.0.0

C 10.0.0.0/8 is directly connected, Serial0/0
C 11.0.0.0/8 is directly connected, Serial0/1
S 192.168.1.0/24 [1/0] via 10.0.0.2
C 192.168.2.0/24 is directly connected, FastEthernet0/0
S 192.168.3.0/24 [1/0] via 11.0.0.2
S* 0.0.0.0/0 [1/0] via 11.0.0.2
RouterC# show ip route

Gateway of last resort is 0.0.0.0 to network 0.0.0.0

C 11.0.0.0/8 is directly connected, Serial0/1
C 190.139.83.91/24 is directly connected, Serial0/0 (sera la IP Asignada por el ISP)
S 192.168.1.0/24 [1/0] via 11.0.0.1
S 192.168.2.0/24 [1/0] via 11.0.0.1
C 192.168.3.0/24 is directly connected, FastEthernet0/0
S* 0.0.0.0/0 is directly connected, Serial0/0


20. Para demostrar que la ruta por defecto funciona, elimina el dispositivo simulador de
la nube WAN (Cloud1), para luego reemplazarlo por un router modelo 2620XM.
+ Nota: Se reemplazara el uso del control de simulacin de la nube Internet (Cloud-PT)
porque lo veras en una practica posterior, al desarrollar el contenido sobre la configuracin
de Frame relay.

21. Conecta la interfaz Serial 0/0 de este nuevo router hacia la Serial 0/0 del RouterC,
para completar el acceso hacia internet. Asegurate que el extremo DCE sea la
serial 0/0 del router que simulara internet.

22. Procede a realizar la configuracin del nuevo router (que simula el dispositivo de
Internet) con estos parmetros:
Hostname: AccesoWAN
Definir 3 rutas estaticas, dirigidas a cada una de las IPred de las LAN (192.168.1.0,
192.168.2.0 y 192.3.0) de la Topologia interna. Pero asegurate de utilizar la interfaz
de salida S0/0 en cada una.
Para el enlace serial 0/0, configurar su clock rate de 64000 y con una ip de host
190.139.83.92 255.255.255.0. Levanta la interfaz!!.

12

23. Ahora utilizaras 3 interfaces de Loopback, para simular 3 host, que pertenezcan a
redes diferentes, que se ubican fuera de tu topologia, es decir, se acceden a ellos a
travs de internet.
24. Procede a realizar la siguiente configuracin en router AccesoWAN.

AccesoWAN(config)#interface loopback 0
AccesoWAN(config-if)#ip address 200.0.3.5 255.255.255.224
AccesoWAN(config-if)#exit
AccesoWAN(config)#interface loopback 1
AccesoWAN(config-if)#ip address 150.6.7.14 255.255.255.240
AccesoWAN(config-if)#exit
AccesoWAN(config)#interface loopback 2
AccesoWAN(config-if)#ip address 195.6.0.18 255.255.255.192
AccesoWAN(config-if)#exit

25. Ahora compruebe uso de la ruta por defecto, ingreso a la ventana de comando de la
PC2 y enviando ping a la ip 120.0.0.7
ping 120.0.0.7
26. Observa que no se obtiene respuesta, ahora responde Qu hace el router
AccesoWAN cuando recibe los paquetes enviados a este ip host 120.0.0.7
desconocida?

27. Haz otro ping, pero esta vez dirigido a la ip 150.6.7.14.
28. Esta vez si habr respuesta, porque es de un host remoto (simulado en el router
AccesoWAN por medio de una loopback).

29. Repite estas ltimas pruebas de envio de paquetes de prueba con ping, pero
ejecutados desde PC1. Confirma si obtienes los mismos resultados.

30. Finalmente, haras un seguimiento de cmo cada paquete se va transfiriendo de
router a router, desde router inicial (donde esta conectado el host origen) hasta
llegar al router del host destino.
31. Desde la PC1, digita el comando tracert, dirigido a la ip de la PC3, asi:
tracert 192.168.3.2

32. Obtendras un resultado similar al siguiente:

PC>tracert 192.168.3.20

Tracing route to 192.168.3.2 over a maximum of 30 hops:

1 31 ms 32 ms 16 ms 192.168.1.1
2 62 ms 47 ms 63 ms 10.0.0.1
3 94 ms 94 ms 79 ms 11.0.0.2
4 125 ms 125 ms 125 ms 192.168.3.2


13

33. Ahora determina A quien pertenecen c/u de las ip mostradas al final de cada fila
del resultado?
34. Repite el comando anterior, pero dirigido a la ip 100.0.0.2. El resultado ser el
siguiente:

PC>tracert 100.0.0.2

Tracing route to 100.0.0.2 over a maximum of 30 hops:

1 31 ms 31 ms 31 ms 192.168.1.1
2 63 ms 55 ms 62 ms 10.0.0.1
3 94 ms 78 ms 78 ms 11.0.0.2
4 78 ms 125 ms 94 ms 190.139.83.92
5 125 ms * 125 ms 190.139.83.92
6 * 125 ms * Request timed out.
7 125 ms * 125 ms 190.139.83.92
8 * 125 ms * Request timed out.
.
.
18 * 125 ms * Request timed out.
26 * 125 ms * Request timed out.
27 110 ms * 125 ms 190.139.83.92
28


35. Veras que los 30 paquetes de prueba que enva comando tracert, alcanzan al router
de la WAN, pero este no responde debido a que este ultimo no encuentra la red al
cual pertenece la ip 100.0.0.2.

Nota: Para abortar la ejecucion de tracert, presionar secuencia de teclas de escape:
CTrl + C

36. Repite la prueba anterior, dirigida a la PC2, asi como a la PC3 y a la ip 195.6.0.18

37. Ejecuta nuevamente a comando tracert, pero ahora realizada desde la PC2 hacia las
direccin de la PC1, luego a la ip 195.6.0.18 y la ip 100.0.0.2


38. Evalua los resultados obtenidos.

14


V. INVESTIGACIN COMPLEMENTARIA

1. Investigue A que se le denominan interfaces de Loopback?, Mencione 3 usos
diferentes que se dan a las mismas!!
2. Resuelva la siguiente topologa, utilizando Rutas Estticas.

3. Resuelva utilizando Rutas por defecto.
El trafico mediante rutas por defecto estar dirigidos a las redes 192.168.1.X.