Está en la página 1de 3

Lic. Jess Campos A.

INSTITUTO PEDAGGICO
NACIONAL MONTERRICO TIC I



Apellidos : Nota:
Nombres :



1) Qu es Windows?

2) Qu son los perifricos de salida?

3) Qu funcin cree usted que cumplan los
dispositivos que estn conectados a la
computadora?

4) Cules son las teclas de atajo usadas en el
mismo orden: cortar, copiar, pegar?

5) Conjunto de todos los elementos tangibles de
un sistema informtico

6) Dispositivo que almacena la informacin del
CPU




PRCTICA CALIFICADA N 1


Lic. Jess Campos A.
INSTITUTO PEDAGGICO
NACIONAL MONTERRICO TIC I
Basndote en la imagen siguiente contesta a las cuestiones que se formulan a continuacin.


7) Se quiere multiplicar los valores contenidos en
las celdas B9 y C9. Para ello, tendremos que
escribir en la barra de frmulas:

a) =Producto(B9;C9)
b) =Product(B9:C9)
c) =B9*C9
d) La b y la c son correctas

8) Cul es la funcin insertada en la celda E9,
que obtiene la cifra total de gastos del mes de
abril?

a) =E5+E6+E7+E8
b) =Suma(E5:E8)
c) =Suma(E5;E6;E7;E8)
d) Totas las anteriores son correctas

9) Qu significa la cadena de smbolos que
aparece en la celda H11?

a) Que se ha insertado texto en la celda que
ocupa un espacio mayor que el ancho de la
misma.
b) Que se ha insertado un nmero en la celda
que ocupa un espacio mayor que el ancho de la
misma.
c) Las dos respuestas anteriores son correctas.
d) Ninguna de las respuestas es correcta.

10) Las celdas A17, B17, C17 y D17 se muestran
como si fueran una sola. Cmo se ha
conseguido esto?

13) La expresin: D2:F5 est se referida a

a) La casillas D2 y F5
b) La divisin entre el contenido de las celdas
D2 y F5
c) El rango empieza en D2 y termina en F5
d) Ninguna.

14) Las funciones =SI( es una funcin:
a) Matemtica.
b) Trigonomtrica.
c) Lgica
d) Ninguna de las anteriores.

15) En la frmula: =E4*$F$5, el smbolo $ es
utilizado para:

a) Multiplicar.
b) Agrupar las celdas E4 y F5
c) Fijar la celda F5
d) Todas las anteriores

16) Completa la funcin:
=SUMAR.SI(... , , ....)

a) Criterio, rango, rango suma
b) Rango, criterio, rango suma.
c) Rango suma, criterio, rango.
d) Todas las anteriores

17) Completa la funcin:
=SI(... , , ....)

a) Criterio, valor verdadero, valor falso.
b) Valor verdadero, valor falso, prueba lgica
c) Prueba lgica, valor verdadero, valor falso
d) Todas las anteriores
18) El siguiente botn es utilizado para:


Lic. Jess Campos A.
INSTITUTO PEDAGGICO
NACIONAL MONTERRICO TIC I
a) Introduciendo el texto en la celda B17 con
alineacin centrada.
b) Se han combinado las celdas indicadas.
c) No se ha hecho nada ms que ponerles el
sombreado gris.
d) Ninguna es correcta.

11) Si queremos saber el promedio de ingresos en
los meses de enero a junio, tendremos que
utilizar la funcin:

a) =Promedio(B3;C3;D3;E3;F3;G3)
b) =Mediana(B3:G3)
c) =Promedio(B3,C3,D3,E3,F3,G3)
d) Ninguna es correcta

12) Si inserto en Excel la frmula siguiente:
=10+5*2^2 el resultado que obtendr ser:

a) 30
b) 60
c) 15
d) Ninguna de las anteriores


a) Aumentar filas
b) Combinar celdas
c) Agregar columnas
d) Todas las anteriores

19) Los siguientes botones sirven para:


a) Aumentar y reducir letras
b) Sumar decimales
c) Aumentar y reducir
decimales.
d) Todas las anteriores

e) Si queremos escribir el siguiente texto en una
celda:

Tenemos que:
a) Combinar celda
b) Ajustar texto
c) Alinear informacin
d) Todas las anteriores