Está en la página 1de 4

EJERCICIO DE APLICACIN SOBRE FUNCIONES BASICAS EN EXCEL (PROMEDIO, MAX, MIN Y AUTOSUMA) & GRFICAS.

Instrucciones:

Lea atentamente la introduccin a las funciones en Excel. Realice paso a paso las prcticas que se proponen, y gurdelas debidamente en su memoria. Al finalizar enve al correo de la docente el ejercicio de aplicacin.

Introduccin a Funciones en Excel.


En Excel, una funcin es una frmula que utiliza palabras especficas (previamente programadas) en una estructura determinada. Las funciones se utilizan para simplificar los procesos de clculo. Existen muchos tipos de funciones en Excel, para resolver distintos tipos de clculos, pero todas tienen la misma estructura:

Funciones cuyo argumento es un rango de celdas: =SUMA(A1:B15) suma TODOS los valores que se encuentran en las celdas especificadas en el rango. =SUMA(A1;B15) suma SOLO los valores que se encuentran en las dos celdas especificadas. Por ser una de las funciones ms utilizadas en cualquier planilla de clculo, tiene un cono que la representa en la Cinta de opciones ficha Inicio / grupo Modificar:

El argumento de una funcin es el mbito de aplicacin de la misma. Puede ser un rango de celdas, comparaciones de celdas, valores, texto, otras funciones, dependiendo del tipo de funcin y situacin de aplicacin. Excel clasifica a las funciones por categoras: Fecha, Matemticas, Estadsticas, Lgicas, Financieras, etc. Independientemente de esa clasificacin, las iremos viendo en grado creciente de complejidad de acuerdo al tipo de argumento. Funciones sin argumento:

=PROMED promedio de las celdas especificadas en el rango. =MAX(A1:B15) devuelve el MAYOR valor numrico que encuentra en el rango especificado.

=HOY() devuelve la fecha actual (del sistema)


=AHORA() devuelve la fecha y la hora actuales (del sistema)

=MIN(A1:B15) devuelve el MENOR valor numrico que encuentra en el rango especificado.

EJERCICIOS DE FUNCIONES BSICAS


1. Abra un nuevo libro de trabajo. 2. Cada uno de los ejercicios se debe realizar en una hoja diferente del mismo libro. 3. Cambie el nombre de cada hoja por el nombre del ejercicio 4. Guarde el libro como FUNCIONES BSICAS.

EJERCICIO 1: PROMEDIO DE NOTAS

1. Copie la planilla del ejemplo y aplique los formatos necesarios para que se vea similar a la del modelo. 2. Complete las celdas indicadas con ? utilizando las funciones que correspondan en cada caso segn lo explicado en la lectura.

Ejercicio 2: AUTOMOVILES Ingrese los datos de esta planilla y complete las columnas indicadas con ? con las frmulas que correspondan en cada caso como se indica en la parte inferior.

1. IVA 21%: Multiplicar el PRECIO por el 21% 2. PRECIO CONTADO: Precio + IVA 3. INTERS 10%: Calcular el 10% del PRECIO CONTADO multiplicando el precio por 10% 4. PRECIO CON INTERS: Sumarle el PRECIO CONTADO + el Inters 5. VALOR EN 24 CUOTAS: Dividir el PRECIO CON INTERS por 24 6. VALOR EN 36 CUOTAS: Dividir el PRECIO CON INTERS por 36

7. TOTALES: sumar los totales de cada columna (funcin SUMA o Autosuma) 8. MAYOR PRECIO CON INTERS: calcular mediante la funcin MAX 9. PROMEDIO VALOR EN 24 CUOTAS: aplicar la funcin PROMEDIO 10. PROMEDIO VALOR EN 36 CUOTAS: idntica a la anterior EJERCICIO 3: TURISMO POR VACACIONES 1. 2. 3. 4. Ingrese los datos de la planilla tal como se muestran. Aplique un autoformato a la tabla. Aplique el botn millares a los datos numricos. Desarrolle las frmulas que se proponen usando las funciones SUMA, PROMEDIO, FECHA, MAXIMO Y MINIMO. FORMULAS A DESARROLLAR:

Tabla de datos

Con base a la tabla de Turismo por vacaciones, proceda a elaborar las siguientes grficas: Circular del turismo en todas las ciudades en e l mes de enero-

Columnas del promedio de turismo en los 3 pases latinoamericanos. Piramidal: del mximo y mnimo de turistas en enero, febrero y marzo Barras: de los turistas que visitaron las ciudades brasileas en los tres primeros meses del ao 2009. Lineal: Entre el total de turistas que visitaron en el ao 2009 Argentina y Uruguay.

También podría gustarte