Está en la página 1de 4

FUNCINES NMERICAS EXCEL.

SUMA Suma todos los nmeros de un rango. Sintaxis: =SUMA(nmero 1,nmero 2,nmero3) Ejemplo: O bien =SUMA(A1,A2,A3,A4) =SUMA(A1:A4)

SUMAR. SI SUMA LAS CELDAS DEL RANGO QUE COINCIDEN CON EL ARGUMENTO CRITERIO. Sintaxis: =SUMAR.SI(rango,criterio,rango_suma) Rango: rango de celdas a evaluar. Criterio: criterio en forma de expresin o texto que determina las celdas que se sumarn de ranto indicado y debe escribirse entrecomillado. Rango_suma: celdas que se van a sumar. Ejemplo, si quieres sumar en una columna slo los valores mayores a 5, se puede usar: =SUMAR.SI(B2:B5,>5) SI SE DESEA SE PUEDEN APLICAR DICHOS CRITERIOS A UN RAGO Y SUMAR LOS VALORES DE UN RANGO DISTINTO, POR EJEMPLO =SUMAR.SI(B5:B10,2,C2:C5)

RESTA Resta los nmeros de un rango seleccionado: Ejemplo. =A1-B1

PRODUCTO Multiplica Sintaxis: =PRODUCTO(Num1,num2,num3) Num: 1 a 30 argumentos que se puedan mutiplicar. Ejemplo: =PRODUCTO(A1,A2,A3,A4) =Producto(A1:A4)

DIVIDIR. PARA DIVIDIR NO HAY FUNCIN, SLO DEBES PONER =Y SEPARAR POR UNA DIAGONAL/LOS NUMEROS QUE VAS A DIVIDIR. EJEMPLO: =10/5

PORCENTAJE: Aquel numero que vayas a descontar, divdelo entre cien, por ejemplo: Un descuento de 8,9 / 100=0,089 El resultado de esa divisin debes multiplicarlo por la cifra a la cual vas a calcular el porcentaje.

FUNCIONES ESTDISTICAS.
PROMEDIO Sintaxis: =PROMEDIO(Num1,Num2,Num3) De uno a 30 argumentos a promediar. Ejemplo: =PROMEDIO(A1,A2,A3,A4) O =PROMEDIO(A1,A4)

PROMEDIO.SI Promedia de todas las celdas de un rango que cumplen con determinados criterios. Sintaxis: =PROMEDIO.SI(rango,criterio,rango_promedio) Rango: rango de celdas a promediar. Criterio: forma de nmero, expresin o texto que determina las celdas a promediar, debe ponerse entrecomillado. Rango_promedio: celdas que se van a promediar. Ejemplo: =PROMEDIO.SI(B2:B8,>5)

CONTAR.SI Cuenta las celdas dentro del rango que no estn en blanco y cumplen con el criterio especificado. criterio: criterio de celdas que se van a contar. Sintaxis: =CONTAR.SI(rango,criterio)

Por ejemplo: =CONTAR.SI(D2:D7,BIEN) CUENTA CUANTAS PALABRAS BIEN ESTN EN EL RANGO SELECCIONADO.

MAX Devuelve el valor mximo de un conjunto de valores. Sintaxis: =MAX(Num1,Num2,Num3) Ejemplo: =MAX(A1,A2,A3,A4)

MIN. Devuelve el valor mnimo de un conjunto de valores. Sintaxis: =MIN(Num1,Num2,Num3) Ejemplo: =MIN(A1,A2,A3)