Está en la página 1de 2

PLANILLA DE CALCULOS APLICACIN DE FILTROS

OPERADORES LOGICOS < > <= >= <> AND OR


EJEMPLOS DE APLICACIN EN LA HOJA DE CALCULOS A 1 43 A 1 43 A 1 43 B 34 B 34 B 34 C =A1=A2 C =A1<A2 C =A1>A2 RDO. FALSO RDO. FALSO

RDO. VERDADERO

EJEMPLOS DE APLICACIN EN LA HOJA DE CALCULOS A 1 43 A 1 43 B 34 B 34 C =SI(A1=<A2;;) C =SI(A1<>A2;;) RDO. FALSO RDO. VERDADERO

A SU VEZ CUANDO SE APLICAN FILTROS ES POSIBLE APLICAR OPERADORES AVANZADSOS DE BUSQUEDA COMO POR EJEMPLO: CONTIENE, COMIENZA POR, ETC.