P. 1
Microsoft+Office+Word+2007

Microsoft+Office+Word+2007

|Views: 23.694|Likes:
Uploaded from Google Docs
Uploaded from Google Docs

More info:

Published by: Maria Rosa Eugenia Ledesma on Apr 16, 2012
Copyright:Attribution Non-commercial

Availability:

Read on Scribd mobile: iPhone, iPad and Android.
download as PDF, TXT or read online from Scribd
See more
See less

08/21/2013

pdf

text

original

Ejercicio 1. Crear un hipervínculo de un documento de Word a otro documento de Word.
Crear también un hipervínculo a una Página Web.
1.1. Seleccionar la palabra con la que queremos vincular el documento.
1.2. Ir a menú Insertar / Hipervínculo
1.3. Dentro de la ventana Vincular a seleccionaremos un archivo o una página web
existente.
1.4. Buscar en la ventanita derecha el documento al que deseemos crear el hipervínculo.

El hipervínculo al documento se verá de la siguiente manera y pulsando sobre él nos llevará
al documento y una vez entremos cambiará de color:

El hipervínculo a la página web se hará de la misma forma.
Ejercicio 2. Activar LA REVISION ORTOGRÁFICA MIENTRAS ESCRIBIMOS si no está activada
esta opción en Word. Aplicar igualmente algún sinónimo.

Para activar la revisión ortográfica iremos a botón

e iremos a Opciones de Word y en
el apartado Revisión activaremos la casilla de verificación de Revisar ortografía mientras se
escribe.

WORD 2007

138

VICENTA MEGÍA MOLERO

Para insertar algún sinónimo iremos a la pestaña Revisar/ Revisión/ Sinónimos y nos
aparecerá un cuadro de diálogo a la derecha donde buscaremos el sinónimo que más nos
interese.

Ejercicio 3. Realizar un encabezado para Hacer que sean distintos los encabezados o pies
de página de las páginas pares e impares.
Para ello iremos a Insertar/ Encabezado o Pie de página y seleccionaremos el que vayamos
a utilizar.

1º ADMINISTRACION Y FINANZAS

139

VICENTA MEGÍA MOLERO

Una vez lo hayamos seleccionado nos aparecerá una nueva pestaña:

Dentro de esta pestaña Diseño encontraremos distintas opciones para aplicar a los
encabezados y pies de página y dentro del apartado Opciones encontramos la opción de
hacer que los encabezados y pies de página sean distintos en las páginas pares e impares y
eso lo conseguiremos seleccionando la casilla que vemos en la imagen siguiente:

Por ejemplo, podrías decidir utilizar el título del documento en las páginas impares y el título
del capítulo en las páginas pares.
Otra forma de hacerlo. Pasos:

• En la ficha Diseño de página hacer clic sobre la opción Configurar página y a
continuación, en la pestaña Diseño.

• Activar la casilla de verificación Pares e impares diferentes.

Ahora podemos insertar el encabezado o el pie de página para las páginas pares en
una página par y encabezado o pie de página para páginas impares en una página
impar.

WORD 2007

140

VICENTA MEGÍA MOLERO

Ejercicio 4. Quitar el encabezado o el pie de página de la primera página.
Existen dos formas:

1. Ir a Insertar/ Encabezado y pie de página y pinchamos por ejemplo en Encabezado
donde elegiremos uno de ellos y nos aparecerá una nueva pestaña:

Dentro de esta pestaña iremos a Opciones y activaremos la casilla de verificación
Primera página diferente.

2. Ir a la pestaña Diseño de página/ Configurar página y a continuación nos aparecerá
un cuadro de diálogo donde iremos a la pestaña Diseño y activaremos la casilla de
verificación de Primera página diferente que aparece bajo Encabezados y pies de
página.
Los encabezados y pies de página se quitan de la primera página del documento.

1º ADMINISTRACION Y FINANZAS

141

VICENTA MEGÍA MOLERO

Ejercicio 5. Insertar un comentario. Seleccionar el texto del cual vamos a crear un
comentario. Acceder a la pestaña Revisar y hacer clic en el botón Nuevo comentario.

Ejercicio 6. Insertar una portada a un trabajo realizado. Quitar la portada que hemos
insertado.
Para insertar la portada iremos a la pestaña Insertar y en la opción Páginas pulsaremos
sobre Portada y seleccionaremos la que necesitemos.

WORD 2007

142

VICENTA MEGÍA MOLERO

Para eliminar la portada.
Ejercicio 7. Aplicar a un texto la opción Guiones.
Para aplicar guiones a un texto seleccionaremos éste e iremos a la pestaña Diseño de página
y haremos clic en Guiones.

Nos ofrecerá varias opciones de las que esta vez seleccionaremos Automático y el texto se
verá de la siguiente manera:

Ejercicio 8. Crear un estilo de párrafo al que le daremos el nombre propio con las
siguientes características:
Tipo de letra: Arial
Tamaño: 14

1º ADMINISTRACION Y FINANZAS

143

VICENTA MEGÍA MOLERO

En negrita y cursiva.
Alineación: Justificada
Estos son los pasos a seguir:

• Abrir cualquier documento o crear uno nuevo y escribir un párrafo.

• Ahora hay que abrir el panel de Estilos, en caso de que no esté abierto.

• Hacer clic en el botón inicializador del cuadro de diálogo de Estilos

que se

encuentra en la pestaña Inicio.

• Nos aparecerá un cuadro de diálogo a la derecha del documento y haremos clic en el

botón Nuevo estilo

.

• En el cuadro Nombre escribir Propio1.

• En el cuadro Tipo de estilo deja Párrafo.

• En el cuadro Estilo basado en deja Normal.

• En el cuadro Estilo del párrafo siguiente déjalo en blanco.

• En el cuadro Fuente haz clic en el triángulo y se abrirá una ventana en la que
debemos elegir Arial.

• En el cuadro tamaño hacer clic en el triángulo y se abrirá una ventana en la que
debes elegir:

o Hacer clic en el botón negrita

o Hacer clic en el botón cursiva

o Hacer clic en el botón alineación justificada.

• Haremos clic en Aceptar y ya tendremos el estilo creado.

WORD 2007

144

VICENTA MEGÍA MOLERO

Podemos seleccionar un párrafo y aplicarle este nuevo estilo para ver cómo queda. En la
barra estándar, hacer clic en el triángulo a la derecha de la casilla que contiene el estilo
activo en cada momento, se desplegará una ventana en la que puedes elegir Propio1.

Si ahora abrimos otro documento nuevo veremos que el estilo que acabamos de crear no
aparece en la ventana de estilos. Si queremos que un estilo esté disponible en todos los
documentos nuevos deberemos marcar la casilla Añadir a la plantilla.

1º ADMINISTRACION Y FINANZAS

145

VICENTA MEGÍA MOLERO

Volveremos al documento que tiene el estilo Propio1 y podremos hacerlo haciendo clic
derecho en la línea del estilo Propio 1 del panel de Estilos, elegiremos Modificar y luego
activaremos la casilla citada.

Ejercicio 9. Escribir el siguiente texto:

Aunque tradicionalmente se ha relacionado el consumo de pipas con el aumento de peso,
un reciente estudio dirigido por la investigadora Catering Philips del Departamento de
Bioquímica del Instituto Politécnico de Virginia (en EEUU), ha revelado que estos frutos
secos están cargados de antioxidantes, minerales y grasas insaturadas-beneficiosas-, lo
que los convierte en un alimento con muy buenas propiedades nutritivas.
De hecho, algunos expertos creen que las pipas deberían incluirse en el campo de los
denominados superalimentos que, como el brécol la cebolla o los ajos ayudan a prevenir las
enfermedades cardíacas y de cáncer.

WORD 2007

146

VICENTA MEGÍA MOLERO

Realizar:

Buscar las siguientes palabras: grasa, estudio, expertos, brécol.
Para BUSCAR una palabra en un documento iremos a Inicio/Edición/Buscar

Una vez pulsemos en Buscar nos aparecerá un cuadro de diálogo como el de la imagen de
abajo, donde cómo podemos ver tiene tres pestañas: Buscar, Reemplazar e Ir a.
seleccionaremos Buscar y en ese cuadro que aparece escribiremos la palabra a buscar que
en este caso va a ser grasa, pulsaremos Intro y nos aparecerá la palabra sombreada.

En la opción Buscar siguiente si pulsamos lo que hará es que nos llevará por cada una de las
posiciones en que se repite la palabra que hemos buscado.
En Buscar en nos dará varias opciones para poder delimitar la zona de búsqueda.

Ahora vamos a ver como sustituir unas palabras por otras a través del menú Edición que se
encuentra dentro de la pestaña Inicio. Como hemos podido observar en la opción Buscar
también aparece la opción de Reemplazar aunque también podemos entrar a través de:

Una vez entremos en Reemplazar nos aparecerá el cuadro de diálogo de Buscar y
reemplazar donde en la opción Buscar escribiremos la palabra que vamos a reemplazar que
en este caso es tradicionalmente y en la opción Reemplazar con escribiremos la palabra que
va a sustituir en la anterior que en este caso va a ser habitualmente.

1º ADMINISTRACION Y FINANZAS

147

VICENTA MEGÍA MOLERO

Podemos reemplazarlas todas o solo la de una posición concreta, para ir hasta la palabra que
queremos reemplazar pulsaremos Buscar siguiente.

Para practicar podemos sustituir en el texto las siguientes palabras:

• Cáncer por tumor

• Beneficiosas por ventajosas

• Estudio por publicación.

BUSCAR SINÓNIMOS:
Buscaremos el sinónimo de las siguientes palabras:
Ajos, departamento, denominados y revelado.
Para ello escribiremos la palabra, la seleccionaremos e iremos a la pestaña Revisar y en el
cuadro Revisión encontraremos la opción de Sinónimos:

Vamos a ver el ejemplo con la palabra departamento y podremos hacer lo mismo con las
demás palabras.

WORD 2007

148

VICENTA MEGÍA MOLERO

Ejercicio 10. Dentro de Word 2007 tenemos unas plantillas instaladas que podremos
utilizar para crear documentos en base a ellas y para verlo vamos a crear un Fax con una de

las plantillas. Para ello iremos a

/

y nos aparecerá el
cuadro de diálogo de Nuevo documento donde seleccionaremos la plantilla que
necesitemos y pulsaremos en Aceptar. Ya sólo tendremos que rellenar los datos que nos
piden y guardar el documento como nuevo o como plantilla.

RESULTADO FINAL:

1º ADMINISTRACION Y FINANZAS

149

VICENTA MEGÍA MOLERO

Ejercicio 11. Realizar este ejercicio en un documento que tenga comentarios. En el
documento podemos ocultar/mostrar los comentarios según nos interese.
Desplegando el menú del botón Mostrar Marcas de la pestaña Revisar podemos marcar o
desmarcar la opción que pone Comentarios. El hacerlos visibles u ocultarlos es automático,
si la opción está seleccionada los comentarios serán visibles de lo contrario no se verán.

NO VEMOS EL COMENTARIO

WORD 2007

150

VICENTA MEGÍA MOLERO

Ejercicio 12. Podemos indicar a Word dónde deben imprimirse los comentarios. En el
menú Control de cambios, podemos acceder a la opción Cambiar opciones de seguimiento,
abrirá un cuadro de diálogo y en la última sección donde pone Globos existe la opción
Orientación del papel donde podemos escoger entre las distintas opciones que vemos en la
imagen. Opciones:
Automático. Deja que Word oriente lo mejor posible los comentarios en el panel.
Conservar. Deja el documento conforme está y lo imprime según lo vemos.
Forzar horizontal. Fuerza a imprimir el documento en formato horizontal para que quepan
mejor los globos.
En el diálogo de Imprimir debemos tener la precaución de en la opción Imprimir tener
seleccionada la opción Documento con marcas.

1º ADMINISTRACION Y FINANZAS

151

VICENTA MEGÍA MOLERO

Ejercicio 13. Activar la opción Control de Cambios. Seguir trabajando y ver qué pasa.

Ejercicio 14. Comparar documentos.

Ejercicio 15. Copiar los siguientes datos:
Año, Producción, Precio
2009, 3.000, 13 €
2010, 5.000, 14 €

WORD 2007

152

VICENTA MEGÍA MOLERO

Convertir texto en una tabla.

1. Insertar caracteres separadores, como comas o tabulaciones, para indicar donde
deseamos que se divida el texto en columnas. Utilizar marcas de párrafo para
especificar dónde deseamos que comience una nueva fila.
Por ejemplo, en una lista con dos palabras en una línea, inserte una coma o una
tabulación detrás de la primera palabra para crear una tabla de dos columnas.
2. Seleccionar el texto que deseemos convertir.
3. En la ficha Insertar, en el grupo Tablas, hacer clic en Tabla y, a continuación, hacer
clic en Convertir texto en tabla.
4. En el cuadro de diálogo Convertir texto en tabla, bajo Separar texto en, hacer clic en
la opción del carácter separador usado en el texto.
5. En el cuadro Número de columnas, elegir el número de columnas deseado.
Si no aparece el número de columnas esperado, puede que falte algún carácter
separador en una o varias líneas del texto.
6. Seleccionar cualquier otra opción que se desee.

1º ADMINISTRACION Y FINANZAS

153

VICENTA MEGÍA MOLERO

Convertir una tabla en texto

1. Seleccionar las filas o la tabla que deseemos convertir en párrafos.
2. En Herramientas de tabla, en la ficha Presentación, en el grupo Datos, hacer clic en
Convertir a texto.
3. En Separar texto en, hacer clic en la opción del carácter separador que deseemos
usar en lugar de los límites de las columnas.
Las filas se separan con marcas de párrafo.

WORD 2007

154

VICENTA MEGÍA MOLERO

Ejercicio 16.

Crear un diccionario personalizado con el nombre de Informática.
Agregar la palabra Fadebook y Twitter. (Una vez agregadas al diccionario ya no apareceré el
subrayado en rojo debajo de la palabra.)

Para crear un diccionario ir a botón Office/Opciones de Word/Revisión y en la opción Al
corregir la ortografía en los programas de Microsoft Office
seleccionar la opción
Diccionarios personalizados.

1º ADMINISTRACION Y FINANZAS

155

VICENTA MEGÍA MOLERO

Ejercicio 17. Contar las palabras del documento donde nos encontremos.
Es simplemente un cuadro de información adicional del documento. En dicho cuadro se
refleja la información cuantitativa del número de páginas, palabras, caracteres, párrafos y
líneas de un documento. Word no tiene en cuenta las notas al pie y notas al final. Si nos
interesa también esta información hacer clic en la casilla de verificación correspondiente.
Para visualizar esta información, pulsar el botón Contar palabras, en el grupo Revisión de la
pestaña Revisar.

En la barra de estado (parte inferior de la ventana) también tendremos esta opción.

Si queremos contar el número de palabras en un grupo de párrafos, seleccionar los mismos y
pulsar el botón Contar palabras…
Ejercicio 18.
Insertar una cita en un documento de Word.
Copiar un texto de Internet sobre TIC.

WORD 2007

156

VICENTA MEGÍA MOLERO

Estilo de cita APA.

En Agregar nueva fuente, en la opción Tipo de fuente bibliográfica, seleccionar sitio Web.

Si el texto lo has obtenido de un libro, indicar libro; si la información se ha obtenido de un
CD, indicar medios electrónicos, etc.
Rellenar el formulario con la información de la Web de donde sacamos el texto.
Ejemplo libro Tecnología Educativa. Web PERE MARQUÉS GRAELLS.
http://peremarques.pangea.org/siyedu.htm

Realizar bibliografía al final del documento utilizando la cita agregada.
Para agregar la bibliografía pulsar en Bibliografía/Insertar bibliografía y aparecerá al final
del documento.

1º ADMINISTRACION Y FINANZAS

157

VICENTA MEGÍA MOLERO

Eliminar la bibliografía.
Para eliminar la bibliografía basta con seleccionarla y pulsar SUPR.
Ejercicio 19.
Proteger documentos
El botón Proteger documento de la ficha Programador (botón Office/Opciones de Word/Más
frecuentes/activar Mostrar ficha programador en cinta de opciones), permite añadir
seguridad a distintos documentos, ya sean formularios o no. Para proteger cualquier
documento, seguir los siguientes pasos:
1. Ficha Programador/Proteger documento/Restringir formato y edición.

2. En el apartado Restricciones de edición, activar la casilla Admitir sólo este tipo de
edición en el documento.
3. Seleccionar Sin cambios (sólo lectura).
4. Excepcionalmente podemos restringir la modificación a ciertos usuarios activando la
casilla de verificación Todos, o bien, pulsar en el enlace Más usuarios, para ciertos
usuarios (escribir su dirección o nombre de dominio).
5. En el apartado Comenzar a aplicar, buscar el botón Sí aplicar la protección.

WORD 2007

158

VICENTA MEGÍA MOLERO

6. Escribir la contraseña (escribir la nueva contraseña) y, volver a introducir la misma
contraseña (volver a escribir la contraseña para confirmar).

7. Guardar el documento.
8. Para eliminar la contraseña, ir a la ficha Programador/Proteger documento/Restringir
formato y edición/Suspender la protección e introducir la contraseña.

1º ADMINISTRACION Y FINANZAS

159

VICENTA MEGÍA MOLERO

Ejercicio 10. TEMAS

Aplicar un tema a un documento.
Podemos dar formato rápidamente a un documento entero para proveerle un aspecto
profesional y aplicar un tema (opciones de formato que incluyen colores, fuentes y efectos).
Se pueden crear temas propios personalizando un tema del documento existente y
guardándolo después como un tema del documento personalizado. Valen para todo Office.
Si se aplica un tema al documento, afecta a los estilos.
Pestaña Diseño de página/Temas.

WORD 2007

160

VICENTA MEGÍA MOLERO

You're Reading a Free Preview

Descarga
scribd
/*********** DO NOT ALTER ANYTHING BELOW THIS LINE ! ************/ var s_code=s.t();if(s_code)document.write(s_code)//-->