Está en la página 1de 1

LibrosVivos.

net Page 1 of 1

Cálculos con el ordenador

Si pulsamos sobre el botón Nuevo de la barra de herramientas.


Aparecerá el cuadro de diálogo Nuevo, para crear un nuevo libro de trabajo.
Aparecerá directamente un libro de trabajo vacío en pantalla.
Estas dos opciones son correctas.
Ninguna de las opciones anteriores.

En el menú Archivo encontramos:


Las opciones para guardar y cerrar libros de trabajo.
Las opciones de abrir y empezar libros de trabajo.
Todas esas opciones y algunas más.

De las siguientes fórmulas, ¿cuál es incorrecta?


= SUMA(A1:F5)
= B23/SUMA(A1:B5)
= PROMEDIO(A1:B5;D1:E5)
= MAXIMO(A1:D5)

Si queremos sumar el rango A1:B3, debemos elegir la función:


= SUMA(A1:B3)
= + (A1:B3)
Cualquiera de estas funciones es correcta.

No puede haber dos hojas de un mismo libro de trabajo con el mismo nombre.
Verdadero
Falso
Privada que actúa como proveedor de servicios de Internet.

El Cuadro de nombres de la hoja de cálculo Excel:


Permite cambiar de hoja de trabajo pinchando sobre él con el ratón.
Marca el tamaño del papel seleccionado.
Indica el nombre de la celdilla activa.

Siempre que realizamos un gráfico hay que poner la leyenda.


Verdadero.
Falso, existe la posibilidad de inutilizar la opción de poner la leyenda.

Aparecerá el cuadro de diálogo Pegar función.


Aparecerá directamente la función SUMA en la celda.
Ninguna de estas opciones es válida.

Para pegar la función un número determinado de veces.


Permite obtener ayuda sobre la función seleccionada en el cuadro de diálogo
Pegar función.
Para borrar la función seleccionada.

Al pulsar sobre la celda D4:


Se añade a una selección anterior la celda D4.
Se amplia la selección hasta la celda D4.
Se selecciona la celda D4.

http://192.168.2.101:4001/conts/unidades/ud10/test.html 26/11/2008