P. 1
EL_ROL_DE_PAGOS

EL_ROL_DE_PAGOS

|Views: 95|Likes:
Publicado porRonny Alexander R

More info:

Published by: Ronny Alexander R on Mar 02, 2012
Copyright:Attribution Non-commercial

Availability:

Read on Scribd mobile: iPhone, iPad and Android.
download as DOCX, PDF, TXT or read online from Scribd
See more
See less

07/16/2013

pdf

text

original

TRABAJO DE CONTABILIDAD

TEMA: EL ROL DE PAGOS

El rol de pagos también sirve de constancia tanto para el empleado como para el empleador, por el servicio prestado y por el pago a ese servicio prestado respectivamente. El rol de pagos, también denominado nómina, es un registro que realiza toda empresa para llevar el control de los pagos y descuentos que debe realizar a sus empleados cada mes, de manera general, en este documento se consideran dos secciones, una para registrar los ingresos como sueldos, horas extras, comisiones, bonos, etc. y otra para registrar los descuentos como aportes para el seguro social, cuotas por préstamos concedidos por la compañía, anticipos, etc. Esta estructurado de la siguiente forma: INGRESOS Constituyen el sueldo base, horas extras, comisiones, bonos, etc. Sueldo Base: es la remuneración mensual que percibe el empleado por aplicación de la ley, o por acuerdo entre las partes (empleador y empleado) Comisiones: es el porcentaje que recibe el empleado por ventas realizadas Bonos: son los valores por aniversarios, premios, etc. Horas Extras: Son horas adicionales de trabajo que realizan los empleados, y segñun la jornada serán horas extras del 50% y horas extras del 100% Para el detalle del cálculo de las horas extras visita el post ³Cálculo de las horas extras´ DESCUENTOS Aporte al seguro: En Ecuador esto se refiere al aporte al IESS (Instituo Ecuatoriano de Seguridad Social) y su aporte es del 9,35%. Este valor se calcula del total de ingresos (sueldo base + horas extras + comisiones + bonos) Prestamos quirografarios: El IESS envía a las empresas las planillas para el descuento de los empleados que tengan obligaciones con esa institución (IESS) Anticipos de sueldo: Es el anticipo que se les entrega a los empleados (por ejemplo las quincenas) y este valor se debe descontar en roles. Comisariato: Son las obligaciones del empleado con estas dependencias y de igual forma se le debe descontar el consumo mensual.

Retenciones Judiciales: Son los valores a descontar por orden de un Juez (por ejemplo para el cuidado de un hijo). Impuesto a la renta: Es el valor que se debe descontar en el rol al empleado que haya llegado a la base desgravada. En Ecuador estos valores los emite el S.R.I. (Servicio de Rentas Internas). La base desgravada segun la tabla emitida en el 2008 es de 7.850. El impuesto a la renta grava a los ingresos de las personas naturales y personas jurídicas, cuyo procedimiento de determinación es diferente para los dos casos.

A continuación vamos a observar un rol de pagos general

Este rol consta de lo siguiente: Columna A: Para registrar el número de empleados de la empresa Columna B: Para detallar los apellidos y nombres de cada empleado Columna C: Para hacer constar el cargo que ocupa cada empleado Columna D: Para los días trabajados por los empleados Columna E: Para el sueldo nominal Ingresos Columna F: Para el sueldo ganado, este valor está en función de los días trabajados; es decir si el empleado trabajó el mes completo, recibe su sueldo completo, pero si no es el caso recibe el proporcional de acuerdo a los días trabajados, por ejemplo en la celda D8, observamos que el contador laboró 27 días, por lo tanto en la celda F8 se registra $ 450,00 en lugar de $ 500,00

Este resultado se da por cuanto en F8 tenemos registrada la siguiente fórmula =E8/30*D8 que quiere decir: el sueldo nominal E8, dividimos para 30 días y multiplicamos por D8, la misma fórmula está registrada en el rango F7:F16. NOTA: Para todas las demás columnas donde se apliquen fórmulas, se va a exponer las fórmulas de la fila 7 como ejemplo, pero se aclara que las mismas se debe aplicar para el resto de empleados es decir hasta la fila 16, que corresponde a la última persona del rol. Columna G: Para registrar el número de horas extras trabajadas por el empleado que tienen el 50% de recargo, estas corresponden a las horas suplementarias de trabajo después de la jornada normal de lunes a viernes hasta las 12 de la noche. Columna H: Para la cantidad de horas extras que tienen el 100% de recargo, estas son las horas trabajadas después de las 12 de la noche hasta las 6 de la mañana del siguiente día o las ejecutadas los fines de semana y días feriados. Estos datos se obtienen de las marcaciones que cada empleado ejecute en el reloj de control de horas laboradas. Columna I: Para calcular el número total de horas extras en base a la siguiente fórmula: =(G7*1,5)+(H7*2) en donde multiplicamos por 1,5 las horas registradas en la columna G por que son con el 50% de recargo y multiplicamos por 2 las horas de la columna H por cuanto son con el 100% de recargo. Columna J: Para calcular el valor de las horas extras en base a la siguiente fórmula: =(E7/30)/8*I7 en donde el sueldo nominal dividimos para 30 días de trabajo del mes, este resultado dividimos para 8 horas laborables en el día y este resultado que es el valor de las horas extras multiplicamos por el total de horas extras obtenidas en la columna I, cabe señalar que también podemos dividir directamente el sueldo nominal para 240 para obtener el valor de la hora extra. Esta fórmula puede variar dependiendo del número de horas que se labora en cada país, en el caso de Ecuador son 8 horas diarias de trabajo. Columna K: Para registrar el valor de la comisión ganada por los vendedores, según la política de cada empresa. Columna L: Para totalizar los ingresos de cada empleado con la siguiente fórmula: =F7+J7+K7, en donde sumamos el sueldo ganado, horas extras y comisiones de cada empleado. Descuentos Columna M: Para calcular los aportes para la Seguridad Social (IESS), según la Ley, cada trabajador o empleado debe estar asegurado, el patrono aporta con una parte y otra parte se debe descontar al trabajador, en el caso de Ecuador, se descuenta el 9,35% del total de ingresos, por tanto aplicamos la siguiente fórmula =L7*9,35%

Columna N: Para descontar a las personas que han realizado Préstamos Quirografarios, las cuotas que corresponda en el mes, estos préstamos son otorgados por el IESS, Instituto Ecuatoriano de Seguridad Social. Columna O: Para descontar los anticipos y préstamos otorgados por la empresa, por lo general los empleados solicitan un valor a mitad del mes en calidad de anticipo, otros en cambio deben un monto mayor por préstamo solicitado a la compañía y por este concepto se les debe descontar en el rol la cuota pactada. Columna P: Para sumar el total de descuentos aplicando la siguiente fórmula: =SUMA(M7:O7), en donde sumamos los valores desde la columna M hasta la columna O. Columna Q: Para establecer el valor líquido a pagar; es decir, la diferencia entre el total de ingresos (L), menos el total de descuentos (P), aplicando la siguiente fórmula: =L7-P7. En la fila 17, totalizamos los valores desde la columna E hasta la columna Q con fórmulas iguales a la siguiente =SUMA(E7:E16). En este rol de pagos general hemos registrado a la totalidad del personal que trabaja en la empresa en el mes de mayo, se podrá incluir las filas necesarias para las personas que ingresen a la entidad en los meses siguientes. Rol de pagos individual Con el propósito de que cada persona tenga su propio rol y con el objeto de que no tengan acceso al rol general para evitar que hagan comparaciones entre empleados se realiza el rol de pagos individual, este rol se debe imprimir por duplicado, uno corresponde al empleado y otro debe reposar en los archivos de la compañía debidamente firmado como constancia del pago realizado para hacer frente a cualquier reclamo o demanda posterior. En la misma hoja de Excel, se puede proceder a realizar el rol individual que recoge la misma información del rol general, vamos a observar la siguiente gráfica y a explicar como se establecen los valores y las fórmulas para cada empleado.

Celda V2: Para que aparezca el nombre de la empresa utilizamos la fórmula =A1 Celda AA2: Para el número de empleado, registramos la fórmula =U6 Celda V4: Digitamos ROL DE PAGOS INDIVIDUAL Celda Z4: Para registrar el mes, utilizamos la fórmula: =B3 Celda AA4: Para que se registre el año, ponemos la fórmula: =C3 Celda W6: Para que aparezca el nombre del empleado, podemos observar la fórmula: =BUSCARV(U6;A7:Q17;2), esto significa que Excel busca en base al dato de la celda U6 (número de la celda A7), el nombre de la columna B (número 2 en el sentido de izquierda a derecha) del rango A7:Q17 que corresponde al rol general, como resultado aparece el nombre del empleado de la celda B7. Celda W7: Para que aparezca el cargo del empleado, aplicamos la misma fórmula anterior =BUSCARV(U6;A7:Q17;2) con la diferencia de que en lugar del número 2, ponemos el 3, que corresponde a la columna C donde se encuentran los cargos de los empleados, de tal manera que la fórmula queda de la siguiente manera: =BUSCARV(U6;A7:Q17;3) Celda W11: Para obtener el sueldo ganado aplicamos la siguiente fórmula: =BUSCARV($U$6;$A$7:$Q$17;6), aquí se nota una variante, en cada letra antes y

después se registra el signo $, esto es para facilitar la copia de la fórmula para las siguientes celdas. Celda W 12: Para que aparezca el valor de horas extras: =BUSCARV($U$6;$A$7:$Q$17;10) Celda W13: Para obtener el valor de las comisiones: =BUSCARV($U$6;$A$7:$Q$17;11) Celda AA11: Para que se reflejen los aportes IESS: =BUSCARV($U$6;$A$7:$Q$17;13) Celda AA12: Para préstamos quirografarios IESS: =BUSCARV($U$6;$A$7:$Q$17;14) Celda AA13: Para préstamos y anticipos de la empresa: =BUSCARV($U$6;$A$7:$Q$17;15) Celda W16: Registramos el total de ingresos con la fórmula: =SUMA(W11:W15) Celda AA16: Registramos el total de descuentos con la fórmula: =SUMA(AA11:AA15) Celda Y18: Para obtener el neto a pagar utilizamos la fórmula: =W16-AA16 En la celda W23, el empleado deberá consignar su firma con el número de su cédula de identidad. Para obtener el rol individual de los demás empleados bastará con cambiar el número de la celda U6 y todos los demás datos cambiarán en función de los valores del rol general.

You're Reading a Free Preview

Descarga
scribd
/*********** DO NOT ALTER ANYTHING BELOW THIS LINE ! ************/ var s_code=s.t();if(s_code)document.write(s_code)//-->