Foto tamaño infantil

Primeramente queremos nuestra imagen a 2.5 cm x 3.0 cm ancho x alto. Por tanto como paso previo a cualquier cosa debemos comprobar que nuestra fotografía tenga una resolución de 200 PPP o DPI (Puntos por Pulgada o Dots Per Inch), esto lo vemos si nos dirigimos a menú Imagen - Tamaño de Imagen y en la parte de hasta abajo donde dice resolución aparecerá (CANTIDAD) pixeles/pulgada. ¿Porqué debe aparecer a 200 PPP o DPI? Porque la mayoría de Laboratorios Digitales manejan como estándar esta resolución para mandar a imprimir las fotografías o de plano pídele a tu jefe que te señale con cual resolución trabajan sus máquinas. Ahora vamos a crear un rectángulo de las dimensiones para trabajar el corte sobre nuestra misma fotografía y así tener control sobre lo que se verá y lo que se eliminará de la misma. Primeramente activas tus guías y reglas que nos serán muy utiles en estos casos. Vamos a Menú Vista - Reglas (si aun no las tienes activas) y de nuevo Menú Vista - Mostrar - Guías. Nuestra paleta INFO nos muestra la forma como trabajamos con las reglas, verás que hay una sección en esta paleta que maneja las coordenadas X,Y y a lado de esta el signo + con una pequeña flecha abajo, dale click y escoge centímetros. Ahora vamos a crear guías introduciendo los valores en el cuadro de diálogo correspondiente al hacer click en menú Vista - Guía Nueva y primeramente metes las verticales y después las horizontales. Pero ojo... si por ejemplo tu primera guía vertical es a 2 cm del margen, la segunda por obvias razones será de 4.5 cm (puesto que buscamos un ancho de 2.5 cm) y para las horizontales es lo mismo, introduces la primera y la segunda será 3 cm mas que la anterior. No te preocupes donde caigan las guías, esto solo lo hacemos para crear nuestro rectángulo de 2.5 cm x 3 cm. Algunos e inclusive tu mismo te preguntarás... ¿pero porqué no hago directamente la selección con la herramienta Marco Rectangular con Proporciones Fijas y luego la coloco sobre la fotografía...? Ah pues es sencillo, en tu caso de la foto (siendo éste un caso práctico) al hacerlo la selección es tan justa que apenas y alcanzan a caber las orejas del sujeto dentro de la foto y una imagen así te la regresa el cliente porque te la regresa. Ahora bien... ya que tienes tus guías a las distancias que te he mencionado, tu programa arrojaría algo como esto:

.Como verás la elipse nos indica en que lugar ha caido nuestras dimensiones del rectángulo y es ahi donde vamos a trabajar la fotografía. Ahora tomamos nuestra herramienta Mover y arrastramos la foto (el rostro de la persona debe quedar centrado) hasta "dentro" de las dimensiones de 2.0 Yo la he dejado así (a reserva de que puedo moverla cuantas veces lo desee): En casos como el tuyo (insisto lo tomo como un trabajo ya en la práctica laboral) se puede apreciar a simple vista que la línea de tierra de nuestro sujeto no está bien situada.5 x 3. si tienes tu imagen con una sola capa FONDO da doble click sobre esta capa (en la paleta del mismo nombre) y se convertirá en capa 0 (el nombre por defecto que asigna el programa).

Tal como aparece en la siguiente imagen: Vamos ahora al menú Imagen . Colócate sobre el cuentagotas o gotero ubicado en la paleta de herramientas y da click con botón derecho para que aparezca la herramienta medición.Arbitrario y no movemos los parámetros que nos da el programa. si surgen trabajos así en la práctica diaria lo podemos corregir de una manera sencilla con la herramienta medición. Vamos a tirar una línea de tierra desde la parte superior de la oreja derecha (dando click sin soltar el botó ndel ratón)a la parte superior de la oreja izquierda y ahí soltamos el botón del ratón.Rotar Lienzo . (Lo que hicimos en el paso anterior a este.Esto lo podemos ver tomando en cuenta que la oreja derecha del sujeto está mas caida que la izquierda. fué decirle al programa cuántos grados debe girarnos la imagen para que se enderece la misma) Quedando de esto a esto: .

eso espero) Al final la imagen quedó así (dentro del rectángulo imaginario de 2. Escogemos menú Edición .Transformación Libre.0 cm): .5 x 3.. Y anclamos las escalas Ancho (An) y ALto (Al) dando click sobre el eslabón situado en medio de los valores 100% (eslabón) 100% Ahora basta con que demos click sobre cualquiera de ambos valores y con las flechas de dirección de nuestro teclado vamos reduciendo proporcionalmente ancho y alto. (hasta aquí no deberías atorarte en nada.(Lo cual endereza la imagen) Vamos a Transformar la Imagen para que quepa lo que pretendemos (el encuadre tipo fotografía infantil)..

Y ya solo basta que quitemos el margen sobrante utilizando las escuadras paralelas que en este caso en el programa se llaman herramienta Recortar (quinta herramienta dentro de nuestra paleta herramientas en photoshop CS) y que son las dos escuadras de 90° encontradas una con otra. . quedando tu fotografía de 2.5 x 3. abro uno nuevo para trabajar con hojas de contacto.0 cm de este modo: Y con esto cierro el post sobre encuadre de fotografías tamaño infantil (o cualquier tamaño que nos venga en gana con el método propuesto). Las líneas guía nos servirán de límite para esta herramienta.

Sign up to vote on this title
UsefulNot useful