P. 1
Ejemplo de Test Con Seleccion Multiple

Ejemplo de Test Con Seleccion Multiple

|Views: 6.444|Likes:
Publicado porapi-3818376
Ejemplo para hacer evaluaciones de seleccion multiple con Excel, extractado de mi curso de Excel Avanzado para áreas contables
Ejemplo para hacer evaluaciones de seleccion multiple con Excel, extractado de mi curso de Excel Avanzado para áreas contables

More info:

Published by: api-3818376 on Oct 17, 2008
Copyright:Attribution Non-commercial

Availability:

Read on Scribd mobile: iPhone, iPad and Android.
download as XLS, PDF, TXT or read online from Scribd
See more
See less

03/18/2014

pdf

text

original

Ejemplo Ejemplo de test con selección múltiple, puede ver otro test similar dado en la funcion =SI() Para tal

fin nos vamos a valer de una casilla de verificación, el cual es una de las opciones de la barra de herramientas formulario. Primero que todo, con el menú formulario se selecciona un check box y se coloca al frente de la celda deseada. Seguidamente, hacer click derecho sobre el check box y en el menú emergente dar click en "Formato de Control" Seleccionar Control y allí, Activar y vincular con la celda deseada. Automáticamente aparecerá un valor en la celda vinculada y se activará la casilla de verificación (Check box). Solo vincule las celdas que contienen la respuesta correcta. La idea es que cuando usted confeccione su evaluación bloquee y oculte la celda, luego proteja el libro con password. Para el ejemplo los he dejado de color azul claro, para que Usted comprenda como se realiza la calificación mediante la función =CONTAR.SI() En la parte inferior se realiza la calificación, estas filas debe seleccionarlas y ocultarlas para que los usuarios no se percaten mediante el antiguo metodo de prueba y error, cual es la respuesta correcta. La casilla de verificación es util, por cuanto hay ocasiones en las cuales dos respuestas son igualmente válidas. Puede ver como se anida la función =SI() con la función =O() y la función =CONTAR.SI(), pues algunos pueden discutir que el Autor del Kybalión son los tres iniciados, que es válido, o atribuirlo a Hermes Trismegisto. Evaluación Nombre del Autor Asiático al cual se atribuye cada uno de los 1 signos del Libro de las Mutaciones o "I CHING" a Confucio b Lao-Tsé c Fu-Hi TRUE
$

2 Nombre del Autor de "El Kybalión"
$

Tres Iniciados Hermes Trimegisto C, No sé

$

TRUE FALSE

Calificación Pregunta 1 Pregunta 2 Calificación Total

Puntuación 5 =SI(CONTAR.SI(D67;VERDADERO);5;0) 5 =SI(O(CONTAR.SI(D70;VERDADERO);CONTAR.SI(D71;VERDADERO));5;0) 10 =SUMA(C76:C78)

es de la barra de herramientas

te de la celda deseada. en "Formato de Control" recerá un valor en la celda

contienen la respuesta correcta.

proteja el libro con password.

ealiza la calificación mediante

ara que los usuarios no

son igualmente válidas. ), pues algunos pueden es Trismegisto.

You're Reading a Free Preview

Descarga
scribd
/*********** DO NOT ALTER ANYTHING BELOW THIS LINE ! ************/ var s_code=s.t();if(s_code)document.write(s_code)//-->