P. 1
OPERACIÓN DE PAQUETES

OPERACIÓN DE PAQUETES

|Views: 1.199|Likes:
Publicado porneza911

More info:

Published by: neza911 on Jun 14, 2011
Copyright:Attribution Non-commercial

Availability:

Read on Scribd mobile: iPhone, iPad and Android.
download as DOCX, PDF, TXT or read online from Scribd
See more
See less

12/03/2012

pdf

text

original

OPERACIÓN DE PAQUETES

UNIDAD I INTRODUCCION A LOS PAQUETES COMERCIALES

1.1. Tipos y clasificación de paquetes comerciales

1.1.1. Paquetes comerciales

Funcionan por medio de un paquete de software realizado normalmente a medida. Funciones:

Captura de datos por reconocimiento del código de barras de los productos, o por introducción de referencia del producto con el teclado.

Búsqueda y actualización automática de precios y artículos.

Gestión de comparas de clientes con pago en metálico, con tarjeta de crédito o cheque.

Arqueos y cierres, desglosados por las cajas registradoras.

Registro histórico de tickets, movimientos de entrad y salida de caja, cierres por día,

Movimientos de entrada y salida para cada una de las cajas, para cada agente vendedor,

Impresión de factura o tique de venta.

Módulo de control de llamadas de clientes o proveedores.

Pantalla táctil.

Panel de Gestión con conexión a Internet.

Correo electrónico desde la aplicación.

Generación de informes con formato HTML.

Gestión de remesas de la cartera de cobros/pagos de recibos.

Control de descuentos y agentes por línea de tickets.

Control de artículos.

Posibilidad de incluir comentarios e imprimirlos en los tickets.

Posibilidad de realizar facturas a clientes no codificados, introducir artículos no codificados,

Comercio electrónico (venta por Internet).

Han sustituido a las clásicas cajas registradoras de los comercios, aumentando sensiblemente el control y efectividad tanto de la gestión comercial como financiera 1.1.1.1. Programas de aplicación

mientras los de aplicación son programas que cooperan con el usuario para la realización de las actividades mencionadas. tales como gestionar una contabilidad o escribir un texto. para conseguir satisfacer estas necesidades. abogados. liberándole de las tareas repetitivas. Los programadores de aplicaciones. arquitectos ). de utilidad para una amplísima gama de usuarios de cualquier tipo. La diferencia entre los programas de aplicación y los de sistema estriba en que los de sistema suponen ayuda al usuario para relacionarse con el computador y hacer un uso más cómo del mismo. Basta con que conozcan las necesidades de información de sus aplicaciones y cómo usar el sistema operativo. Sus programas deben ser independientes del hardware específico que se utilice y deben ser transportados sin grandes problemas de adaptación a otras computadoras y otros entornos operativos. (Bloc de Notas) . puede ser útil una distinción entre aplicaciones verticales. Dentro de los programas de aplicación. Es en este software de Aplicación donde se aprecia en forma más clara la ayuda que puede suponer un computador en las actividades humanas. Algunos ejemplos de software aplicaciones son: > Procesadores de texto. de finalidad específica para un tipo muy delimitado de usuarios (médicos.El software de Aplicación es aquel que hace que el computador coopere con el usuario en la realización de tareas típicamente humanas. no necesitan conocer a fondo el modo de funcionamiento interno del hardware. ya que la máquina se convierte en un auxiliar del hombre. a diferencia de los programadores de sistemas. y aplicaciones horizontales.

> Editores. 1. siendo algunas de las tareas que realizan: Manipulación y modificación de archivos.1. Excel. Definicion Programas que permiten escribir. (PhotoShop para el Diseño Gráfico) > Hojas de Cálculo.2. (MS Excel) > Sistemas gestores de bases de datos. (MSN Messenger) > Paquetes integrados. PowerPoint ) > Programas de diseño asistido por computador. (AutoCAD) 1.2. (Ofimática: Word. desde un memorandum hasta un libro.1. Ofrecen un entorno útil para el desarrollo y ejecución de programas. modificar imprimir y guardar texto. Comunicaciones. Procesador de palabras 1.2. (MySQL) > Programas de comunicaciones. Información del estado del sistema. Programas hechos a la medida 1.1.2. Programas de sistemas Son aplicaciones de utilidad que se suministran con el SO pero no forman parte de él. . Soporte a lenguajes de programación.1.

Entre los documentos que típicamente se crean resaltan los siguientes: memorándums. abra el procesador de palabras. Para realizarlo. WordPerfect. Funciones de un procesasor de palabras El procesador de palabras es un software muy utilizado. reportes. y capacidad de almacenamiento permanente de informació . cambio del aspecto del texto. oficios. Del menú contextual seleccione la opción mosaico vertical. coloque el puntero del ratón en un área libre de la barra de tareas y presione el botón derecho. recetas de cocinas. etc. Las funciones que un procesador de palabras ofrece son: facilidad para escribir texto.2. el programa de procesamiento de palabra. En el mercado contamos con diferentes programas de procesamiento de palabra como: Word. dado que millones de personas usan la computadora para producir o modificar documentos conformados primordialmente por texto. secretarias. impresión del contenido. oraciones o secciones completas de texto. tales como corrector de ortografía.2. Lotus Word Pro. tablas. corrección de errores. novelas y artículos. 1. libros.Cuentan con herramientas que facilitan presentar un documento de manera profesional. plantillas. estudiantes. tareas. invitaciones. estilos. La heterogeneidad de usuarios abarca desde amas de casa. agregar. En una deberá abrirse el Navegador y en la otra. cartas diversas. borrar o mover palabras. profesionistas hasta escritores y ejecutivos. Forma de Trabajo Este software está diseñado para trabajarse en dos ventanas organizadas en mosaico vertical (una al lado de la otra).

4.3.Dar formato. Características del equipo requerido 1. 3.3.Edición.1.. Requerimiento del software Los requerimientos de software pueden ser: .3. 1.3.4. y Open Office Writer.3.3.2.2. Requerimientos de hardware y software 1. WordPerfect.2.Planeación y creación. e 4.. 2. tamaño de memoria 1.La producción de documentos utilizando un procesador de palabras generalmente consiste de cuatro etapas: 1. Introducción al paquete 1.Impresión 1. Lotus WordPro..3.. Tipos de procesador de palabras Los procesadores de palabras mayores incluyen Microsoft Word. Equipo requerido 1.

4. 1. * Debe estar instalado: Flash Player 9 o superior. siendo mucho más potente y versátil que ésta. Generalidades del procesador No debe confundirse con editor de texto. * Debe estar instalada la máquina virtual JAVA 1. . Pulsar una vez en una palabra para mover el cursor a un área diferente.* Requisitos de sistema operativo. 1. * Requisitos de ciertas aplicaciones no instaladas en el mismo sistema. * Requisitos de aplicaciones específicas instaladas. Representa una alternativa moderna a la antigua máquina de escribir. * Requisitos de determinadas configuraciones en el sistema operativo o en ciertas aplicaciones. Un procesador de texto es una aplicación informática destinada a la creación o modificación de documentos escritos por medio de una computadora. Movimientos del cursor Para seleccionar texto dispone de las siguientes opciones: Mantener pulsado el botón izquierdo del ratón y arrastrarlo para resaltar el texto.1. Ejemplo de requerimientos de software: * Sistema operativo: Windows XP (o superior).4.6 o superior.

4.2. abrirlos. cambiarlos. automáticamente copia el texto seleccionado al portapapeles. pero más importante aun es saber para qué sirven.Pulsar dos veces en una palabra para seleccionar la palabra entera. [pic] . Uso del mouse Al igual que utiliza las manos para interactuar con objetos en el mundo físico. Puede mover objetos. Mantener pulsado el botón izquierdo del ratón y arrastrarlo sobre el texto que desea seleccionar. existen botones.4. Pulsar tres veces para seleccionar la frase entera. Esto significa que Windows le permite tener varias ventanas abiertas al mismo tiempo.3. 1. Realice una doble pulsación sobre una palabra y pulse Ctrl para seleccionar la palabra de tex completa. Uso de ventanas Windows ("ventanas" en inglés) posee este nombre porque está construido en una interfaz gráfica de ventanas múltiples. Es importante saber sus nombres. Mantener pulsada la tecla Mayúsculas y utilizar las teclas de dirección le permite seleccionar porciones de código fuente en la ventana del editor. barras y menús. 1. deshacerse de ellos y realizar otras acciones seleccionándolos y haciendo clic en ellos con el mouse. Para manipularlas. puede utilizar el mouse para interactuar con elementos de la pantalla del equipo. Esto significa que si pulsa en \par desde \par\bigskip solo se seleccionará \par.

Estos comportamientos automáticos son muy útiles. La sección Paso-a-Paso de más abajo. el nombre del autor. UNIDAD II: COMANDOS PRINCIPALES DEL PROCESADOR DE PALABRAS WORD 2. No obstante esto.4. por ejemplo. Contienen las respuestas a la mayoría de sus preguntas. Puede resultar algo confuso. Crear archivos . para no creer que es usted el que se volvió loco! Tenga presente que Autocorrección también usará algunos de sus ajustes en Autoformato. Utilice las propiedades de archivo para mostrar información acerca de un archivo o como ayuda para organizar los archivos de modo que pueda localizarlos fácilmente más tarde. 2.1.1. Archivos Las propiedades de archivo son detalles acerca del archivo que ayudan a identificarlo .1. Uso de ayuda Los textos de Ayuda de Word le resultarán muy importantes a medida que aprenda las características de los mismos. pero a veces resultan demasiado útiles! Necesita saber que es lo que Word piensa que está haciendo.2.1. lo guiará en dicho uso de la Ayuda para encontrar algunas de las características automáticas de Word. un título descriptivo. La ejercitación hace a la perfección. requiere alguna práctica aprender como utilizar la Ayuda. FUNCIONES DE: 2. de manera que ahora va a adquirir alguna práctica en el uso de la Ayuda y podrá aplicar lo que aprenderá.4. el asunto y las palabras clave que identifican temas u otra información importante.1.

debe solicitar al administrador del sistema o proveedor de servicios Internet la dirección URL de un servidor Web que admita Carpetas Web. Para crear rápidamente una carpeta Web para una ubicación existente de un servidor Web. haga doble clic en Carpetas Web. utilice los siguientes procedimientos. . Notas Para crear una carpeta Web desde Microsoft Word: En el cuadro de diálogo Abrir o Guardar como (menú Archivo). haga clic en Guardar . En Mi PC. Guardar archivos Guardar un documento Para guardar rápidamente un documento. escriba la dirección Web en el cuadro Nombre de archivo del cuadro de diálogo Guardar como (menú Archivo). Obtener información sobre Carpetas Web. arrastre los archivos y las carpetas de archivos auxiliares a la nueva carpeta Web que acaba de crear. escriba http://MiServidor para crear una carpeta Web en esa ubicación. después haga clic en Crear nueva carpeta y siga las instrucciones del Asistente para agregar carpetas Web.Antes de crear una carpeta Web.3. Siga las instrucciones del Asistente para agregar carpetas Web. Para guardar archivos en el servidor Web. Por ejemplo. haga clic en Carpetas Web en la Barra de ubicaciones.1. en la barra de herramientas Estándar. Haga doble clic en Agregar carpeta Web. Si desea guardar un documento en otra ubicación o con otro formato. 2. Obtenga información sobre cómo guardar documentos.

Este tema proporciona información de referencia acerca de: Guardar documentos con formato de Microsoft Word Guardar documentos con otros formatos de archivo Guardar documentos para su uso en Internet. Intranet o Web Guardar documentos con formato de Microsoft Word Guardar un documento nuevo que no tiene nombre Guardar un documento existente Guardar todos los documentos abiertos a la vez Guardar una copia del documento Volver al principio de la página Guardar documentos con otros formatos de archivo Guardar un documento para utilizarlo en otro procesador de textos Guardar un documento que se creó con otro procesador de textos Volver al principio de la página .

Por ejemplo.Guardar documentos para su uso en Internet. al reiniciar Word o el equipo sin haber guardado el trabajo. Si se elige no guardar el archivo de recuperación una vez que Word lo abre. Para cerrar todos los documentos abiertos sin salir del programa. si se define que Autorrecuperación guarde cada cinco minutos. Cómo cambiar la frecuencia con que Word debe guardar documentos automáticamente y recuperar un documento que se guardó automáticamente. se abre automáticamente el archivo de recuperación. 2. Cerrar archivos En el menú Archivo. los cambios que se realicen se guardan periódicamente según se especifique en otro archivo temporal de recuperación. Si se guarda el archivo de recuperación. Recuperar archivos Microsoft Word puede recuperar automáticamente los cambios no guardados que se realicen en los documentos cuando el programa deja de funcionar o se produce un corte de suministro eléctrico. Después. el archivo es eliminado y los cambios no guardados se pierden.4. mantenga presionada la tecla MAYÚS y haga clic en Cerrar todo del menú Archivo. no se perderán más de cinco minutos de trabajo. El archivo de recuperación contiene los cambios realizados hasta la última vez que Autorrecuperación guardó el documento. a no ser que se especifique un nombre de archivo nuevo. haga clic en Cerrar.2. Intranet o Web Guardar un documento de Word como una página Web Guardar una página Web como un documento de Word Guardar un documento en un sitio FTP 2. La función de Autorrecuperación no sustituye a la operación mediante la cual se guardan documentos regularmente. . éste reemplaza al documento original.1. Cuando la opción Autorrecuperación está activada.

2. y así poder recuperarlo más tarde. El nombre puede contener hasta 256 caracteres y debería describir los contenidos del documento. 1.2. o pulse Ctrl+G. Si quiere guardar el documento en una carpeta o disco diferentes.1. pulse el botón de Guardar de la barra de herramientas Estándar. 2. Edición de textos Cuando cree un nuevo documento en Word. Pulse Guardar en. Aparecerá el cuadro de diálogo Guardar como. Pulse Guardar. Guardar. El documento es guardado en el disco y el nombre que le asignó aparece en la barra de título. debe asignarle un nombre y guardarlo en el disco.2. Para guardar un documento de forma permanente. Aquí n es un número que se va incrementando de uno en uno por cada documento nuevo que se cree sin nombre. [pic] 2. arrastre hacia abajo el cursor y seleccione una carpeta y/o disco. Botón de Guardar de la barra de herramientas En el cuadro de texto de Nombre de archivo. Pulse Archivo. Deshacer texto Para eliminar texto o un objeto en la Pizarra . introduzca el nombre que quiere asignar al archivo del documento. El documento es recordado únicamente hasta que salga del programa o apague el ordenador. éste es guardado temporalmente en la memoria de su ordenador bajo el nombre de Documento'n'.2. 3.

Sugerencia Para eliminar letras individuales en un bloque de texto. En el documento u hoja de cálculo de destino. Utilice el botón secundario del mouse (ratón) para arrastrar la selección a la publicación. un rango seleccionado en Microsoft Excel o un objeto de base de datos seleccionado en Microsoft Access hasta la publicación de Word. Mover texto Arrastrar imágenes. seleccione el texto. Si arrastra texto y gráficos desde un programa de Office a un documento de Word. Presione ELIMINAR O RETROCESO (si lo desea. . haga clic en la herramienta Texto del cuadro de herramientas y. a continuación. En caso de que vaya a arrastrar texto de un archivo de Word a otro. el programa reconocerá la ubicación de la información.3. abra los archivos y haga clic en Organizar todo del menú Ventana. una diapositiva de PowerPoint.En el cuadro de herramientas de la Pizarra. 2. gráfico u otro elemento al que desee saltar. haga clic en la herramienta Borrador. Haga clic en un bloque de texto o en un objeto dibujado para eliminarlo. El texto que copie debe provenir de un archivo que ya se haya guardado.2. puede seleccionar antes las letras). texto o celdas de una hoja de cálculo para crear hipervínculos en documentos de Word Puede crear un hipervínculo arrastrando el texto o los gráficos seleccionados desde un documento de Word. Muestre ambos archivos en pantalla. cambie el tamaño de las ventanas de los dos programas de forma que pueda ver ambos a la vez. haga clic en el texto. Si va a arrastrar texto de un programa a otro.

2.4. a continuación. haga clic donde desee insertarlo y. Si no puede encontrar el archivo en la lista de carpetas. compruebe que no hay ningún archivo seleccionado y. haga clic en Copiar en el menú contextual. Copiar Haga clic en Abrir . a continuación. ¿Cómo? Si desea copiar el archivo a una carpeta diferente. selecciónelo y escriba el texto nuevo o inserte la imagen que desee. No es necesario que cree marcadores en el documento de destino ni que asigne un nombre al rango de la hoja de cálculo de destino. Haga clic con el botón secundario del mouse en la lista de carpetas. Haga clic con el botón secundario del mouse (ratón) en el archivo que desee copiar y.2. Para cambiar el texto del hipervínculo. [pic][pic] Si desea copiar un archivo que se guardó en una carpeta diferente. realice una búsqueda. busque la carpeta y ábrala. .Haga clic en Crear hipervínculo aquí. busque la carpeta y ábrala. haga clic en el comando Pegar como hipervínculo del menú Edición. a continuación. haga clic en Pegar en el menú contextual. Notas También puede copiar y pegar texto como hipervínculo para lograr el mismo efecto. Copie el texto que desee al Portapapeles.

realice una búsqueda. En el menú Insertar. Cómo seleccionar varios archivos.5. Eliminar Haga clic en Abrir . ¿Cómo? Nota También puede seleccionar varios archivos para eliminarlos a la vez.El comando Pegar no estará disponible si en la lista de carpetas hay un archivo seleccionado. . 2.2. Si no encuentra el archivo en la lista de carpetas.2. 2. Insertar Insertar otro documento de Word en un documento abierto Haga clic donde desee insertar el segundo documento. Haga clic con el botón secundario del mouse (ratón) en el archivo que desee eliminar y.1. haga clic en Eliminar en el menú contextual. Nota También puede seleccionar varios archivos para copiarlos a la vez. a continuación. Cómo seleccionar varios archivos. Si desea eliminar un archivo que se guardó en una carpeta diferente. haga clic en Archivo. busque la carpeta y ábrala.5.

cree un documento maestro. haga clic en Intervalo y escriba un nombre de marcador en el cuadro Intervalo. que se inserta al agregar números de página. Campo Campos Los campos se utilizan como marcadores de los datos que podrían cambiar en un documento y para crear cartas modelo y etiquetas de documentos de combinación de correspondencia. Los códigos de campo aparecen entre llaves ( { } ). el código de campo corresponde a la fórmula y el resultado al valor que genera. Los campos se insertan automáticamente al crear un índice o una tabla de contenido con el comando Índice y tablas del menú Insertar. crear vínculos y referencias a otros documentos o elementos y llevar a cabo otras tareas especiales. escriba el nombre del archivo que desee insertar.En el cuadro Nombre de archivo. Notas Para insertar sólo parte de un archivo.5. y DATE. Haga clic en el comando Opciones del menú Herramientas. 2. No puede insertar llaves de campo escribiendo los caracteres desde el teclado.2. para realizar cálculos. Los campos se insertan al utilizar comandos concretos. a continuación en la ficha Ver y. como el comando Fecha y hora del menú Insertar. o bien cuando presiona la combinación de teclas CTRL+F9 y escribe entre llaves la información. En cierto modo. oculte estos códigos. . Si desea organizar y mantener varios documentos relacionados en uno solo. desactive la casilla de verificación Códigos de campo. que se inserta al hacer clic en el comando Fecha y hora del menú Insertar y activar la casilla de verificación Actualizar automáticamente. como el nombre del autor o del archivo. como los resultados de cálculos. También puede utilizar campos para insertar automáticamente información sobre el documento. los campos son como las fórmulas de Microsoft Excel. Para mostrar los resultados de los códigos de campo. por último.2. Algunos de los campos más comunes son los campos PAGE.

En el cuadro Vista previa. se debe eliminar primero su contenido. presione CTRL+MAYÚS+F3.2. haga clic en Autotexto. en Insertar. de forma que puede insertarlos repetidas veces. Haga clic en el documento donde desee insertar el contenido de Especial. haga clic en Especial en la lista de nombres de Autotexto.5. haga clic en Especial y. anexarlos al contenido de Especial y.2. a continuación. Para insertar el contenido de Especial y vaciar su contenido. Puede copiar. aparecerá todo el contenido de Especial o una parte del mismo. seleccione el texto o gráfico y. Para agregar a Especial un conjunto de elementos distintos. a continuación.3. Especial Utilizar Especial para mover texto y gráficos desde posiciones no adyacentes Para utilizar la función Especial. En el cuadro Elementos de Autotexto. Para mover un elemento a Especial. Para insertar el contenido de Especial sin vaciar su contenido. haga clic en Autotexto y. Sugerencias Para ver el contenido de Especial. Estos elementos no se eliminan de Especial. a continuación. señale Autotexto en el menú Insertar. es necesario quitar dos o más elementos de ubicaciones no adyacentes. a continuación. insertar los elementos como un grupo en una nueva ubicación o documento. Repita este paso cada vez que desee incluir un elemento adicional en Especial. cambiar a . A continuación. un objeto de dibujo de Microsoft Excel. por ejemplo. presione CTRL+F3. También puede utilizar el Portapapeles de Office para reunir y pegar varios elementos de distintos programas de Office. elija Autotexto en el menú Insertar.

Un solo documento puede contener notas al pie y notas al final. cintas y estrellas. tramas. como rectángulos y círculos.6. flechas de bloque.5. bordes y otros efectos. Estos objetos forman parte del documento de Word. que se puede cambiar y mejorar. Para mostrar una barra de herramientas. líneas y WordArt.) Dibujo para cambiar y mejorar estos objetos con colores.Microsoft PowerPoint y copiar una lista con viñetas y.2. Reunir y pegar varios elementos 2. comentar o hacer referencia al texto de un documento. líneas y objetos de dibujo de WordArt (WordArt: objetos de texto que crea con efectos ya confeccionados en los que puede aplicar opciones de formato adicionales.). Las notas al final normalmente aparecen al final del documento. símbolos de diagrama de flujo. Nota de pie ¿Por qué se utilizan notas al pie y notas al final? Normalmente.) e imágenes (imagen: archivo (como un metarchivo) que puede desagrupar y manipular como dos o más objetos o un archivo que permanece como un solo objeto (como mapas de bits). cambiar a Word y pegar los elementos copiados. y llamadas. diagramas. curvas. Las notas al pie aparecen al final de cada página de un documento. Los objetos de dibujo incluyen Autoformas (Autoformas: grupo de formas ya elaboradas que incluye formas básicas.). más una gran variedad de líneas y conectores. a continuación.4. haga clic en la ficha Barras de herramientas. Grafico Existen dos tipos básicos de gráficos que puede utilizar para mejorar los documentos de Microsoft Word: objetos de dibujo (objeto de dibujo: cualquier gráfico que dibuje o inserte. haga clic en Personalizar en el menú Herramientas y.2. puede utilizar las notas al pie para instrucciones detalladas y las notas al final para citar fuentes de información. [pic] 2. curvas. . Los objetos de dibujo son las autoformas. Utilice la barra de herramientas (barra de herramientas: barra con botones y opciones que se utilizan para ejecutar comandos. las notas al pie y notas al final se utilizan en los documentos impresos para explicar.). a continuación. Por ejemplo.

Para mostrar este texto en un panel de notas en la parte inferior de la pantalla. Puede numerar automáticamente las marcas o crear sus propias marcas personalizadas. Al agregar. que son las líneas que separan el texto del documento del texto de las notas. El texto de la nota aparece encima de la marca. Volver al principio de la página ¿Qué ocurre con las notas al pie y las notas al final al guardar el documento de Word como página Web? . puede ver las notas al colocar el puntero sobre la marca de referencia de nota en el documento.Volver al principio de la página Descripción de una nota al pie o nota al final Una nota al pie o al final consta de dos partes vinculadas: la marca de referencia de nota y el texto correspondiente a la nota. Puede personalizar los separadores de notas. las notas al final también aparecen en el lugar donde se especificaron: al final del documento o de cada sección. Si imprime el documento. haga doble clic en la marca de referencia de nota. eliminar o mover notas numeradas automáticamente. Word vuelve a numerar las marcas de referencia de notas. En el documento impreso. Puede agregar un texto de nota de cualquier extensión y darle formato del mismo modo que a cualquier otro texto. Volver al principio de la página Ver e imprimir notas al pie y notas al final Si muestra el documento en la pantalla. las notas al pie aparecen en el lugar donde se especificaron: al final de cada página o inmediatamente debajo del texto.

Para utilizar el puntero remoto en otra página de la Pizarra. Las notas al pie y notas al final aparecen al final de la página Web. 2. haga clic en la marca de referencia de nota para seguir el hipervínculo que lleva al texto de la nota. Sugerencias Para desactivar el puntero remoto. desactívelo primero. Word inserta líneas horizontales cortas.Word convierte automáticamente las notas al pie y notas al final en hipervínculos y coloca las notas al pie al final de la página Web. Arrastre el puntero remoto con forma de mano hasta el punto que desea señalar en la Pizarra.2. los separadores de notas personalizados se muestran como líneas horizontales cortas. Para ver las notas de una página Web.8.7.2. En el explorador. En la barra de herramientas Formato. Marcar texto Para señalar texto o gráficos en la Pizarra En el cuadro de herramientas de la Pizarra. Después. . Word las coloca inmediatamente después de las notas al pie. denominadas separadores de notas. Si el documento también contiene notas al final. haga clic en la herramienta Puntero remoto. para separar el texto principal de las notas al pie y éstas de las notas al final. 2. haga clic en un nombre de fuente en el cuadro Fuente . Cambiar tamaño de letra Cambiar la fuente del texto o de los números Seleccione el texto que desee cambiar. haga clic en la herramienta Puntero remoto. vaya a la página en la que desea utilizarlo y vuelva a activarlo.

a continuación. Si desea restaurar la ventana al tamaño y la ubicación anteriores.2. la tecla X. a continuación. la tecla R. presione ALT+BARRA ESPACIADORA y. Para imprimir este tema. presione CTRL+P.3. ¿Qué combinaciones de teclas de función desea utilizar? Tecla de función MAYÚS+Tecla de función CTRL+Tecla de función CTRL+MAYÚS+Tecla de función ALT+Tecla de función ALT+MAYÚS+Tecla de función CTRL+ALT+Tecla de función Tecla de función Presione Para F1 Obtener Ayuda en pantalla del Ayudante de Office . presione ALT+BARRA ESPACIADORA y. Funciones especiales Teclas de función Nota Para ampliar la ventana Ayuda y que ocupe toda la pantalla.

submenú Idioma) MAYÚS+F8 Reducir una selección MAYÚS+F9 Pasar de un código de campo a su resultado MAYÚS+F10 Mostrar un menú contextual .F2 Mover texto o gráficos F3 Insertar un elemento de Autotexto (después de que Word muestre el elemento) F4 Repetir la última acción F5 Elegir el comando Ir a (menú Edición) F6 Ir al panel o marco siguiente F7 Elegir el comando Ortografía (menú Herramientas) F8 Extender una selección F9 Actualizar los campos seleccionados F10 Activar la barra de menús F11 Ir al campo siguiente F12 Elegir el comando Guardar como (menú Archivo) Volver al principio de la página MAYÚS+Tecla de función Presione Para MAYÚS+F1 Iniciar la ayuda sensible al contexto o mostrar el formato MAYÚS+F2 Copiar texto MAYÚS+F3 Cambiar mayúsculas o minúsculas MAYÚS+F4 Repetir una acción de Buscar o de Ir a MAYÚS+F5 Ir a una revisión anterior MAYÚS+F6 Ir al panel o marco anterior MAYÚS+F7 Elegir el comando Sinónimos (menú Herramientas.

MAYÚS+F11 Ir al campo anterior MAYÚS+F12 Elegir el comando Guardar (menú Archivo) Volver al principio de la página CTRL+Tecla de función Presione Para CTRL+F2 Elegir el comando Vista preliminar (menú Archivo) CTRL+F3 Cortar a Especial CTRL+F4 Cerrar la ventana CTRL+F5 Restablecer el tamaño de la ventana del documento CTRL+F6 Ir a la siguiente ventana CTRL+F7 Elegir el comando Mover (menú Control) CTRL+F8 Elegir el comando Tamaño (menú Control del documento) CTRL+F9 Insertar un campo vacío CTRL+F10 Maximizar la ventana del documento CTRL+F11 Bloquear un campo CTRL+F12 Elegir el comando Abrir (menú Archivo) Volver al principio de la página CTRL+MAYÚS+Tecla de función Presione Para CTRL+MAYÚS+F3 Inserte el contenido de Especial CTRL+MAYÚS+F5 Modificar un marcador CTRL+MAYÚS+F6 Ir a la ventana anterior .

La casilla de verificación Revisar ortografía mientras escribe debe estar activada (menú Herramientas. cuadro de diálogo Opciones. ficha Ortografía y gramática). ALT+F8 Ejecutar una macro ALT+F9 Pasar de todos los códigos de campo a sus resultados ALT+F10 Maximizar la ventana del programa ALT+F11 Mostrar el código de Microsoft Visual Basic Volver al principio de la página ALT+MAYÚS+Tecla de función .CTRL+MAYÚS+F7 Actualizar la información vinculada en un documento origen de Word CTRL+MAYÚS+F8 Extender una selección o un bloque (utilizar después una tecla de dirección) CTRL+MAYÚS+F9 Desvincular un campo CTRL+MAYÚS+F10 Activar la regla CTRL+MAYÚS+F11 Desbloquear un campo CTRL+MAYÚS+F12 Elegir el comando Imprimir (menú Archivo) Volver al principio de la página ALT+Tecla de función Presione Para ALT+F1 Ir al campo siguiente ALT+F3 Crear un elemento de Autotexto ALT+F4 Salir de Word ALT+F5 Restablecer el tamaño de la ventana del programa ALT+F7 Buscar el siguiente error de ortografía o gramatical.

Active la casilla de verificación Caracteres de símbolos (--) por símbolos ( ). . a continuación.Presione Para ALT+MAYÚS+F1 Ir al campo anterior ALT+MAYÚS+F2 Elegir el comando Guardar (menú Archivo) ALT+MAYÚS+F9 Ejecutar GOTOBUTTON o MACROBUTTON desde el campo que muestra los resultados de campo ALT+MAYÚS+F11 Mostrar el código de Microsoft Visual Studio Volver al principio de la página CTRL+ALT+Tecla de función Para Presione CTRL+ALT+F1 Mostrar la Información del sistema de Microsoft CTRL+ALT+F2 Comando Abrir (menú Archivo) 2. en la ficha Autoformato mientras escribe.3.1. Active la casilla de verificación Caracteres de símbolos (--) por símbolos ( ). Haga clic en la ficha Autoformato. Texto sencillo Insertar guiones cortos y largos automáticamente En el menú Herramientas. haga clic en Autocorrección y.

Método abreviado de teclado CTRL+N Nota Haga clic de nuevo en Negrita [pic] seleccionado.3. Por ejemplo: "Consulte las páginas 3-10" sería "Consulte las páginas 3-10". . Word inserta automáticamente un guión largo ( ).3.2. más texto. Por ejemplo: "Multitud de árboles--pinos y abetos--crecieron aquí" sería "Multitud de árboles-pinos y abeto crecieron aquí". Al escribir texto seguido de dos guiones (--) y. Microsoft Word inserta automáticamente un guión corto (-). presione de nuevo CTRL+S. 2.Haga clic en Negrita. Texto subrayado La manera más rápida de subrayar texto consiste en presionar CTRL+S y comenzar a escribir. Si desea dejar de usar el formato de subrayado.Seleccione el texto al que desea aplicar el formato de negrita y lleve el puntero hasta la minibarra de herramientas que aparece encima de la selección. Texto negrita Poner texto en negrita [pic] 1. a continuación. 2.3.Al escribir texto seguido de un espacio. uno o dos guiones. y después más texto. para quitar el formato de negrita del texto 2. a continuación un espacio o ninguno. También se puede subrayar el texto y los espacios de algunas otras maneras. No escriba espacios a ambos lados de los guiones.

Subrayar palabras y los espacios que las separan [pic] Subrayar palabras. pero no los espacios que las separan [pic] Utilizar subrayado doble Subrayar los espacios en blanco Agregar un subrayado decorativo [pic] [pic] [pic] [pic][pic] .

You're Reading a Free Preview

Descarga
scribd
/*********** DO NOT ALTER ANYTHING BELOW THIS LINE ! ************/ var s_code=s.t();if(s_code)document.write(s_code)//-->