P. 1
Microsoft Publisher 2010

Microsoft Publisher 2010

|Views: 1.543|Likes:
Publicado porLuis Fernández

More info:

Published by: Luis Fernández on May 10, 2011
Copyright:Attribution Non-commercial

Availability:

Read on Scribd mobile: iPhone, iPad and Android.
download as DOCX, PDF, TXT or read online from Scribd
See more
See less

07/28/2013

pdf

text

original

MICROSOFT PUBLISHER 2010 INDICE

y y y y y y y

¿Qué es Publisher? Buscar y aplicar una plantilla Crear una nueva publicación Abrir una publicación Guardar una publicación Insertar un cuadro de texto Insertar y recortar imágenes Insertar una imagen Recortar una imagen

y y

Insertar un bloque de creación Imprimir su publicación

¿Qué es Publisher?
Microsoft Publisher 2010 ayuda a crear publicaciones de aspecto profesional de manera rápida y sencilla. Con Publisher, puede crear, diseñar y publicar material profesional de marketing y de comunicaciones para impresión, correo o combinaciones de correo electrónico.

Buscar y aplicar una plantilla
Publisher 2010 le permite aplicar plantillas integradas y sus propias plantillas personalizadas. Además, le permite buscar una variedad de plantillas en Office.com. Office.com ofrece una amplia selección de plantillas conocidas de Publisher, entra ellas boletines y prospectos. Para buscar y aplicar una plantilla en Publisher 2010, realice lo siguiente: 1. 2. En la ficha Archivo, haga clic en Nuevo. En Plantillas disponibles, siga uno de estos procedimientos: Para usar una plantilla instalada previamente, haga clic en Mis plantillas, haga clic en la plantilla que desee y luego en Crear. Para usar una de las plantillas creadas previamente e instaladas en Publisher, en Más populares o Más plantillas, haga clic en la categoría y en la plantilla que desee y luego haga clic en Crear. Para buscar y aplicar una plantilla en Office.com, en Más populares o Más plantillas, haga clic en la categoría y en la plantilla que desee y luego haga clic en Descargar.
NOTA

y y y

También puede buscar plantillas en Office.com desde Publisher. En el cuadro Buscar plantillas, escriba uno o más términos de

búsqueda y, a continuación, haga clic en el botón de flecha para comenzar a buscar. Para obtener más información acerca de cómo aplicar una plantilla, vea el tema de introducción a la creación de una publicación.

Crear una nueva publicación
1. 2. Haga clic en la pestaña Archivo y, a continuación, haga clic en Nuevo. En Plantillas disponibles, haga clic en una plantilla de publicación en blanco y luego en Crear.
NOTA

Si no ve una plantilla en blanco que tenga el tamaño que desea, haga clic en Más tamaños de página en blanco.

Para obtener más información sobre cómo crear una publicación, vea el tema de introducción a la creación de una publicación.

3. a continuación. 2. en el grupo Recortar. a continuación. 3. haga clic en Recortar. Insertar un cuadro de texto 1. En el panel derecho del cuadro de diálogo Insertar imagen. puede especificar una ubicación diferente. 3. En el panel derecho del cuadro de diálogo Abrir publicación. haga clic en Abrir. Haga clic en la pestaña Archivo y. haga clic en Imagen. en la ficha Formato. En el cuadro de diálogo Guardar como.Abrir una publicación 1. Haga clic en la pestaña Archivo y. abra la carpeta que contiene la publicación que desea. 2. en Guardar. vea. En la ficha Insertar. haga clic en la unidad o carpeta que contiene el archivo que desea. Guardar una publicación De manera predeterminada. Haga clic en el archivo que desee y. arrastre en diagonal hasta que el cuadro de texto tenga el tamaño deseado. Seleccione la imagen que desea recortar. 2. escriba un nombre para la publicación. en el cuadro Nombre de archivo. NOTA Si no ve las fichas Herramientas de imagen o Formato. Para obtener más información sobre cómo crear una publicación. Haga clic dentro del cuadro de texto y escriba su texto. VOLVER AL PRINCIPIO Recortar una imagen 1. haga clic en Dibujar cuadro de texto . a continuación. realice lo siguiente: 1. 2. En la publicación. haga clic en la carpeta que contiene la imagen que desea. y NOTAS Si guarda un archivo por primera vez. Probablemente deba hacer doble clic en la imagen para que aparezca la ficha Formato. Haga clic en la imagen y. 4. abra la carpeta que contiene la imagen que desea. Insertar y recortar imágenes Insertar una imagen 1. 4. Publisher guarda un archivo en una carpeta de trabajo predeterminada. En el panel izquierdo del cuadro de diálogo Insertar imagen. haga clic en Abrir. En la ficha Insertar. asegúrese de haber seleccionado la imagen. . a continuación. en el grupo Ilustraciones. 2. en Insertar. En el panel izquierdo del cuadro de diálogo Abrir publicación. Haga clic en Guardar. a continuación. Para obtener más información sobre cómo guardar una publicación. En Herramientas de imagen. vea el tema sobre cómo guardar un archivo. Si lo desea. elija el lugar donde desee que aparezca una de las esquinas del cuadro de texto y.

Si la impresora puede imprimir en color. Para recortar los cuatro lados de forma simultánea y mantener las proporciones de la imagen. Imprimir su publicación 1. 4. haga clic en la galería de bloques de creación apropiada. mantenga presionado CTRL+MAYÚS mientras arrastra el controlador de una esquina. Establezca si se va a imprimir en solo una cara de la hoja o papel. Seleccione el formato para imponer las páginas en la hoja. Desplácese para buscar un bloque de creación o haga clic en Más <nombre de la galería> para abrir el cuadro de diálogo Biblioteca de bloques de creación. Para crear un tamaño de página personalizado y reutilizable. asegúrese de que la impresora correcta está seleccionada. a continuación. o en ambas. bordes y anuncios que están almacenados en galerías. En la sección Configuración. mantenga presionada la tecla CTRL al arrastrar el controlador central. Publisher 2010 tiene diversos bloques de creación integrados entre los que puede elegir o puede descargar un bloque de creación desde Office. NOTA Aparecen las propiedades de la impresora predeterminada de forma automática. Haga clic en el botón Imprimir cuando esté listo para hacerlo. 2. seleccione la página de su publicación donde desee insertar el bloque de creación. En la sección Impresora. En el panel Navegación de páginas. calendarios. arrastre el controlador central de ese lado. haga clic en Imprimir. Establezca el tamaño de papel. vea el tema sobre cómo imprimir. y y y Insertar un bloque de creación Los bloques de creación son fragmentos reutilizables de contenido como información comercial. vea el tema sobre cómo recortar imágenes. Haga clic en la pestaña Archivo y. en el grupo Bloques de creación. Ubique el controlador de recorte sobre un borde o una esquina. 4. haga lo siguiente: Asegúrese de que está seleccionado el intervalo correcto de páginas o secciones. . use el cuadro de diálogo Crear nuevo tamaño de página que se encuentra en el botón Tamaño de la ficha Diseño de página de la Cinta. Cuadro de diálogo Configurar página Use las opciones del cuadro de diálogo Configurar página para modificar el tamaño de la página de la publicación actual. Para obtener más información para imprimir una publicación. 3. Haga clic en el bloque de creación que desee insertar. Para obtener más información sobre cómo recortar una imagen. elija si desea imprimir en color o en escala de grises. Siga uno de estos pasos: Para recortar un lado. y y y y y 5.3. Para insertar un bloque de creación integrado. 3. vea el tema sobre los bloques de creación. 2. En la ficha Insertar. realice lo siguiente: 1. 4. Para recortar de forma uniforme a ambos lados al mismo tiempo. títulos.com. escriba el número de copias que va a imprimir en el cuadro Copias de trabajo de impresión. En la sección Imprimir. Para obtener más información sobre cómo usar los bloques de creación.

GUÍAS DE MÁRGENES Las guías de márgenes establecen la cantidad de espacio entre los bordes de las páginas de la publicación. Superior: indique la cantidad de espacio que desea entre el borde superior del papel y la publicación. TIPO DE DISEÑO Una página en cada hoja: se imprimirá una página de la publicación por cada hoja de papel. Las etiquetas de las guías de márgenes cambiarán para que Izquierda cambie a Fuera y Derecha cambie a Dentro para reflejar las posiciones en el folleto. NOTA En las impresoras existe un límite para el área de impresión en una hoja de papel. Izquierda: indique la cantidad de espacio que desea entre el borde izquierdo del papel y la publicación. . crea un tamaño de página que tenga las dimensiones del ticket que desea. Inferior: indique la cantidad de espacio que desea entre el borde inferior del papel y la publicación. Muchas impresoras no permiten imprimir hasta el borde del papel. debe asegurarse de que el contenido que desea imprimir se encuentra dentro del área de impresión de la impresora determinada. La ventana Vista previa mostrará cómo encaja la página en la hoja. un ticket de 5x10 cm). Alto: indique el alto de la hoja de papel que desea imprimir. Derecho: indique la cantidad de espacio que desea entre el borde derecho del papel y la publicación. Folleto: aplica un diseño de folleto a la publicación. NOTA Si selecciona Folleto como el tipo de diseño. el nombre cambia a Dentro.NOTA Si va a crear un tamaño de página para un tipo de publicación que no se incluye en Publisher (por ejemplo. independientemente del ancho que se haya configurado en los márgenes. a continuación. una tarjeta de visita) y. Cuando configure los márgenes y cree la página. obtendrá los mejores resultados si comienza con un tipo de publicación de tamaño similar (por ejemplo. el nombre cambia a Fuera. Cualquier parte de la publicación que se encuentre fuera de las dimensiones del tamaño de página no se imprimirá. PÁGINA Ancho: indique el ancho de la hoja de papel que desea imprimir. . NOTA Si selecciona Folleto como el tipo de diseño.

La tarjeta acabada tendrá un pliegue en la parte superior. Varias páginas en cada hoja: se imprimirá más de una página en cada hoja del papel. a continuación. Separación vertical: indique el espacio entre cada fila de varias copias. Si elige el diseño Tarjeta plegada. Si selecciona Varias páginas en cada hoja como el tipo de diseño. .5 cm. y Media hoja plegada horizontalmente: dos páginas de la publicación se imprimirán horizontalmente en el mismo lado de la hoja de papel. cambiará el espacio horizontal entre las filas de las tarjetas de visita. Separación horizontal: indique el espacio entre las columnas de varias copias. Seleccione una opción de la lista para especificar cómo se doblará la publicación: y Un cuarto de hoja plegada verticalmente: cada página de la publicación se imprimirá en la misma hoja del papel. Por ejemplo. se mostrarán las opciones de la hoja de destino. y Media hoja plegada verticalmente: dos páginas de la publicación se imprimirán verticalmente en el mismo lado de la hoja de papel. Sobre: configura la publicación para un sobre estándar de 24x10. seleccione Personalizado e indique las siguientes dimensiones: Ancho de hoja: indique el ancho de la hoja de papel.Correo electrónico: aplica un diseño de correo electrónico a la página de la publicación. se mostrarán las opciones de doblado de la hoja. si tiene cuatro filas de tarjetas de visita. y Un cuarto de hoja plegada horizontalmente: cada página de la publicación se imprimirá en la misma hoja de la página. Por ejemplo. Margen superior: indique el espacio entre el grupo de varias copias y el borde superior de la hoja. La tarjeta acabada tendrá un pliegue en un lado. al cambiar esta opción se cambiará el espacio entre las columnas. doblando la hoja para crear la tarjeta. si tiene dos columnas de tarjetas de visita. Puede cambiar estas dimensiones mediante las opciones Ancho y Alto en la sección Página de este cuadro de diálogo.  Tamaño de hoja de destino: haga clic en una de las siguientes opciones. Si va a imprimir en un tamaño de papel distinto. Alto de hoja: indique el alto de la hoja de papel. Carta o A4. Margen lateral: indique el espacio entre el grupo de varias copias y los bordes izquierdo y derecho de la hoja. La tarjeta se crea imprimiendo la página en una hoja y. Tarjeta plegada: este tipo de diseño permite crear tarjetas de felicitación y de otro tipo.

2.VISTA PREVIA La ventana Vista previa muestra el tipo de diseño y los márgenes que se han seleccionado. en el grupo Organizar. 4. Seleccione los objetos que desee agrupar. Seleccione los objetos agrupados que desee desagrupar. En la ficha Inicio. ya sea arrastrando el cursor para crear un rectángulo de selección alrededor de los objetos o manteniendo presionada la tecla MAYÚS y haciendo clic en todo lo que desea seleccionar. 2. Las guías de márgenes se muestran como líneas con puntos azules dentro de las líneas de la dimensión de la hoja. Charla funciones de Publisher Conceptos de Publisher Conocer el Entorno de Ms Publisher Utilizar plantillas de Publisher Manipulación de objetos en una plantilla en blanco . Las dimensiones de la hoja se muestran como una línea negra dentro del rectángulo blanco. Agrupar objetos 1. 5. haga clic en Agrupar . 3. Práctica: 1. Desagrupar objetos 1.

You're Reading a Free Preview

Descarga
scribd
/*********** DO NOT ALTER ANYTHING BELOW THIS LINE ! ************/ var s_code=s.t();if(s_code)document.write(s_code)//-->