P. 1
PREZI PRIMEROS PASOS

PREZI PRIMEROS PASOS

|Views: 30.642|Likes:
Publicado porTemascaltepec

More info:

Published by: Temascaltepec on Dec 08, 2010
Copyright:Attribution Non-commercial

Availability:

Read on Scribd mobile: iPhone, iPad and Android.
download as DOCX, PDF, TXT or read online from Scribd
See more
See less

03/10/2015

pdf

text

original

1

PREZI PRIMEROS PASOS
http://prezi.com/learn/manual/

01 Haga doble clic en cualquier lugar de escribir
Cuando se crea un prezi, el lienzo es el espacio de trabajo. Puede hacer doble clic en cualquier lugar en el lienzo para agregar un cuadro de texto para anotar sus ideas clave. Como sus ideas llenar el lienzo, puede arrastrarlo alrededor para crear más espacio.

02 Ampliar el desarrollo de sus ideas
Una vez que haya añadido sus ideas a la lona en forma de texto, se puede acercar a estas ideas para desarrollar y añadir más texto. Puede utilizar los botones de zoom en la parte derecha de la pantalla o mueva la rueda para acercar y alejar.

03 El uso de la cebra de la estructura y el tamaño
Ahora, usted puede organizar sus ideas y crear la jerarquía a través de su tamaño. Al hacer clic sobre uno de los cuadros de texto, verá la transformación de rayas de cebra, que le permite mover (en el centro de la cebra), el tamaño y la escala (anillo interior de la cebra), y rotar los objetos de cualquier tipo (anillo exterior de la cebra).

04 Añadir imágenes en el menú Insertar
Cuando esté listo para agregar imágenes, simplemente haga clic en Insertar en el menú en la parte superior izquierda, y haga clic en la imagen que desea utilizar. Una vez que la imagen aparece en el lienzo, puede hacer clic en la imagen y el uso de la cebra para moverse, el tamaño o rotarla. Consejo rápido: antes de empezar, recoger las imágenes va a utilizar en su prezi y colocarlos en una carpeta de fácil acceso.

05 Crea tu historia
Después de que hayas añadido y arreglado el texto y las imágenes, es el momento de agregar la historia o la ruta. Utilice los botones de zoom o la rueda del ratón para alejar la imagen, como ver el "cuadro grande" puede ayudarle a determinar el camino correcto para las ideas en su prezi. Haga clic en el Camino, y añadir su historia haciendo clic en las piezas en el orden en que desea mostrarlos. Si desea cambiar el orden de su camino, puede eliminar todas y empezar de nuevo o arrastrar el balón camino sin asignar (que aparece entre los números de ruta) para el objeto que desee mostrar.

'Mostrar' 06 Haga clic para regalo!
Listo para presentar? Para entrar en modo de presentación, haga clic en Mostrar y el paso a través de su prezi con los botones de flecha o las teclas de flecha. En Mostrar, puede hacer clic para acercar y alejar de sus ideas en cualquier momento y pulse las flechas para regresar a la ruta. Publicar en Prezi.com con un clic Después de presentar, puede publicar su prezi haciendo clic en él desde prezi.com / mi y marcando la casilla de publicación. En la ficha Compartir, puede invitar a otros a ver o editar sus prezi, y obtener un código de inserción para agregar fácilmente el prezi a tu blog.

Ctrl + V para pegar texto. si usted tiene un prezi sobre la fabricación de postres. Crear múltiples textos para mezclar colores / tipos de letra. Ctrl + C para copiar. Mira en el menú de colores y fuentes de burbuja para combinaciones de fuentes más (temas). utilice los botones Estilo de fuente por debajo del cuadro de texto. Por ejemplo. Puede utilizar los botones de formato de texto para cambiar la alineación del texto o para hacer una lista con viñetas (izquierda. se definirá el área de un texto en el que se acerca a prezi . 5. Si usted ve. Editar texto 1. puede organizar la información en su presentación en dos grupos: las ideas de postres y los . Haga doble clic sobre un texto para editarlo. Puede arrastrar el icono azul con las flechas a la derecha. Tenga en cuenta que un cuadro de texto sólo puede tener una fuente. justificar) por línea. 3. Usted puede usar copiar / pegar para poner texto a través de otros programas. Si no hay líneas seleccionadas. Marcos por Adam Fischer-Somlai Las mejores presentaciones de utilizar marcos en Prezi para organizar la información en grupos. derecha. centro. que afecta a la caja de texto. 3. 2. 4. Tenga en cuenta que el ancho de la caja de texto. no el texto en sí. si una línea está seleccionada. Para cambiar entre el Título 1.así que trate de cajas de su tamaño de texto cerca de los textos actuales. Título 2 y fuentes Consejo de colores. presione CTRL + A para seleccionar todo. la cebra de transformación de un texto. Haga doble clic en cualquier lugar para crear un texto en El modo de edición. 2. (Comando uso en MAC). Durante la edición de un cuadro de texto.sólo tiene que utilizar la herramienta de Zebra para ampliar o reducir el texto para cambiar el tamaño. simplemente haga doble clic en él otra vez.2 Escritura de texto por Adam Fischer-Somlai Cree el texto 1. para ajustar el ancho del cuadro de texto. No hay tamaños de texto numérico en Prezi .

Esto es ideal para destacar los detalles en una imagen de gran tamaño. y los enlaces se activan. Tienes que moverlas detrás del texto para el mejor efecto. 3. Aquí puedes ver un video sobre los diferentes usos de marcos invisibles: Las nuevas características de Prezi para la primavera de 2010. Elige Marco en el menú de la burbuja (arriba a la izquierda) Elija un tipo de trama Empezar a dibujar un marco alrededor de los objetos Mantenga presionada la tecla Mayús mientras dibuja para crear 4:3. Utilice el menú (+) en la cebra. y elija "Enviar atrás" Dibuja algunos bocetos de sus ideas con laLápiz Enlaces por Adam Fischer-Somlai Puede insertar enlaces en tu web prezi. 2. 6. Cuando la información relacionada se agrupan. 5. utilice Mayús + arrastrar. a continuación. Utilizar marcos para separar estos dos grupos. para generar un marco que llena la vista actual. y dejar que los comentarios de suspender un marco invisible que guía durante la presentación. Mayús + arrastrar un rectángulo de selección alrededor de él . 2. marcos invisibles Usted puede utilizar marcos invisibles para organizar el contenido sin el peso añadido visual de los marcos. 4. Esto agregará un paso sendero.que a menudo da lugar a enfermedad de movimiento para su audiencia. relaciones de aspecto amigable proyector Usted puede elegir "Captura View 'en el menú de ruta.ahora usted puede mover y escalar como un grupo. ya que no puede hacer clic en él Para editar un vínculo que seleccione. 3. las ideas conFlechas Resaltar textos con unaMarcador. Si prefiere presentar su prezis sin rutas predefinidas. 2. 1. esta es una ayuda enorme para usted: sólo definir los grandes grupos de los contenidos de tu prezi. o un bloque de texto. Haga doble clic donde desee que aparezca el vínculo Escriba el vínculo que comienzan con 'http://' (Por ejemplo http://Prezi. Algunos caracteres de salto de enlaces por el momento. líneas.com) Guardar y cargar el Prezi. Para seleccionar un enlace.3 ingredientes. haga doble clic en la cebra . Las flechas. se puede evitar la excesiva panorama en su prezi . 3. use un marcador o un lápiz para dibujar 1. 1. 4. Mostrar las relaciones entre los objetos. Para seleccionar un cuadro con su contenido. marcador por Adam Fischer-Somlai EligeInsertar / Formaspara dibujar flechas.

: darse la vuelta para ver una ventana de ayuda animados Copiar y Pegar por Adam Fischer-Somlai Duplicar un objeto: 1. para acceder al menú de la derecha. Girar. 3.. Estas acciones se realizan en los objetos seleccionados: 1. 6. El objeto que la selección intercambiar lugares con se desvaneció Enviar atrás: enviar la selección de un paso hacia atrás. . Copiar y pegar en un prezi Utilice Ctrl + C copiar cualquier objeto o parte del texto en el portapapeles del servidor y Ctrl + V para pegar en el prezi. Eliminar: eliminar la selección Duplicar: crear una copia de la selección. 4. que le permite mover (en el centro de la cebra). Haga clic en un objeto Pulse Ctrl + D para duplicar o utilizar el menú de Zebra Ahora mover o cambiar su tamaño como desee Para copiar o duplicar varios elementos. El objeto que la selección intercambiar lugares con se desvaneció Cómo mover . Escala y objetos Al hacer clic en un cuadro de texto. rotar) por Adam Fischer-Somlai Mover. y girar de cualquier tipo (anillo exterior de la cebra). Vea a continuación el video corto para ver cómo usar la cebra La Zebra (+) Menú Haga clic en el botón (+) en la cebra. escalar. Mayús + clic o arrastrar Mayús + para seleccionarlos. 2.4 Transformación de Zebra (mover. 2. la transformación de rayas de cebra aparece. 5. y el lugar que desde los objetos seleccionados Más por: añadir más objetos a la selección Traer adelante: llevar a la selección un paso adelante. 3. el tamaño y escala de los objetos (anillo interior de la cebra).

puede volver a la original con el botón: "Original Style ' En la actualidad. 4.5 Copiar y pegar entre prezis También puede pegar el contenido copiado en un prezi en otro prezi. PNG y GIF. Para copiar texto de prezi haga doble clic sobre el texto y seleccionarlo. utilice la cebra para arreglarlo. utilizar las teclas Ctrl + C o el menú del botón derecho de copia. Tenga en cuenta que con un prezi grande.sólo tiene que seleccionar más en el diálogo de carga. en su caso. Y seleccione la imagen de su equipo. Insertar imágenes por Adam Fischer-Somlai Elige Insertar / Cargar Archivo. Usted puede tener éxito en subir un archivo JPG más grande que esto.es necesario utilizar uno de nuestros estilos cuidadosamente seleccionados. No importa si usted cierra la prezi original o no. Puedes subir varios archivos a la vez . pero que causa muchos problemas diferentes durante la edición y presentación. puede copiar y pegar texto sin formato entre prezi y otras aplicaciones. Deshacer y rehacer por Adam Fischer-Somlai Si algo salió mal . Copiar y pegar entre prezis en línea y prezis abrió sus puertas en Prezi Escritorio Copia de un prezi en línea para una apertura en el Prezi de aplicaciones de escritorio (O cualquier otra aplicación) y vice versa no es compatible. Si lo cierra. 1. a continuación. Sin embargo. Los formatos soportados son JPG. Pulse CTRL + Z o Deshacer en el menú superior derecho Pulse CTRL + Y para rehacer. y se puede cambiar más adelante en el menú de la burbuja. La tamaño máximo para las imágenes es de 2880 por 2880 píxeles.así que por favor espere a que los cambios de deshacer después de pulsar el botón Cambiar colores y fuentes por Adam Fischer-Somlai Puede seleccionar un estilo al crear su nuevo Prezi. (Estas limitaciones vienen de la plataforma Flash en sí. en lugar de utilizar las teclas Ctrl. o cerrar la primera prezi original y abrir el segundo que le gustaría pegar en.. pero no será capaz de cargar un prezi a su cuenta en línea. . o pulse Rehacer en el menú superior derecha Los niveles de deshacer se guardan hasta un Prezi es abierto.. Limitación de tamaño de archivo por Pét r Reparación Prezi El tamaño máximo de subida de archivos es 50 MB por archivo. 3. una acción de deshacer puede tomar varios segundos para el final .) Progresiva o JPEG CMYK y el formato JPEG2000 no son compatibles. 2. no se pueden definir sus propios colores y fuentes . y vuelve a abrir. no se puede acceder a sus pasos para deshacer. y y y y Haga clic en Colores y Fuentes Haga clic en cualquier burbuja de estilo para aplicarlo Espere a que la fuentes para descargar Si no te gusta ninguno de los estilos. A continuación. En Prezi Desktop le puede insertar archivos más grandes en su prezi. así que usted puede tener ambos abiertos en las ventanas del navegador diferente. Nota para los usuarios de Mac: Comando + C y Comando + V no va a funcionar.

incluso animaciones o los interactivos. o simplemente golpear el 'L' atajos de teclado. En este caso. puede utilizar la herramienta de Zebra para arreglarlo o simplemente arrastrar y mover con el ratón. MP4. 3GP Cómo funciona: Prezi tiene incorporado. archivos SWF jugar en Prezi continuamente. 1. 3. así como archivos interactivos flash. F4V.6 5. WMV. Elige Insertar / Cargar Archivo Sube el archivo SWF. los vídeos se inicia automáticamente a medida que los alcance en su presentación. Después de subir un vídeo. M4V. Páginas relacionadas manual 1. y se detendrá a medida que avanza en el camino. MPG. En la actualidad. Una vez que el vídeo está seleccionado en modo de escritura. MPEG.no se pueden ampliar a 100% de su tamaño. y pulse en "Enviar atrás" en el Menú de Zebra. Haga clic en Insertar / carga de archivos en el editor. Es mejor usar los archivos SWF exportados desde Flash. Insertar archivos Flash Insertar archivos Flash por Adam Fischer-Somlai Usted puede insertar SWF archivos en Prezi. ¿Cómo insertar: 1. 2. 6. AVI. Algunos elementos de la interfaz puede interferir con Prezi. puede controlar la reproducción mediante una barra de navegación en la presentación de forma manual. Usted puede presionar 'L' cualquier momento para empezar a subir una imagen. así como insertar cualquier archivo de imagen. Usted puede utilizar animaciones en flash. lo que provoca algunos problemas con la herramienta de rutas en Prezi. F4V. Los vídeos de YouTube: . Para usar una imagen como imagen de fondo.com/learn/looping-and-zooming/ Páginas relacionadas manual Insertar imágenes lecciones relacionadas Looping y zoom Insertar vídeo por Zoltan Radnai Puede insertar los formatos de vídeo siguiente archivo de Prezi (editor de línea): FLV. Prezi zoom a las imágenes para llenar la vista con ellos . Adobe Illustrator exportaciones de productos no estándar de gráficos SWF. Usted puede agregar videos directamente a la ruta. reproductor de video independiente para estos formatos de vídeo. Si usted tiene ActionScript en los archivos de Flash es necesario utilizar AS3. así que asegúrate de probarlo. MOV. Esta lección Prezi Academia da una buena visión general de cómo utilizar las mejores animaciones flash en Prezi: http://prezi. sólo se hacen más grandes. Elija un vídeo archivo de su computadora Insertar el archivo en prezi.

(Se recomienda iMovie para Mac y Windows Movie Maker para equipos con Windows).7 Cómo funciona: El editor de Prezi incluye una barra de navegación autónoma para controlar la reproducción de videos YouTube. 2. FLV sonido Cómo funciona: Prezi tiene un independiente. 1. . Una vez que el vídeo está seleccionado en modo de escritura.F4V es simplemente un archivo FLV Flash video que ha sido renombrado a F4V. Pegue el URL de un vídeo de YouTube para el cuadro de texto (este no es el código de YouTube empotra). Breve resumen: Prezi come sonido en FLV formato. puede utilizar la herramienta de Zebra para arreglarlo. 2. 2. Páginas relacionadas manual 1. También puede navegar en el sonido / archivo de vídeo utilizando la barra del reproductor flv de navegación. en primer lugar añadir contenido de vídeo a su archivo de sonido . 1. llamado Zamzar.¿Por qué necesita insertar sonido en formato de video a prezis? Desde Prezi actualmente no tiene apoyo directo archivo de sonido. Importe el archivo de sonido y una imagen como de contenido de vídeo a un software de edición de vídeo. Avance hasta el punto de ruta junto a detener el video. 4. Añadir a la ruta de acceso que se inicie automáticamente cuando aparece en el camino. Una vez que su archivo de vídeo se ha convertido en FLV formato que puede subir a Prezi. Solución: convertir el archivo de sonido a un archivo de vídeo. Convertir este archivo de vídeo a FLV con convertidor de formato de archivo. 3. . con o sin sonido. En este caso videos se iniciará automáticamente al llegar a ellos en su presentación. 3. Una vez que subirlos a Prezi. ¿Cómo insertar: 1. SWF sonido Cómo funciona: A diferencia de FLV archivos. 1.de la misma manera que subir las pistas de música en YouTube. 2. El F4V y formatos FLV son MPEG-4 en formato de vídeo definido por Adobe Systems. Ellos aparecen como imágenes hacer en su prezi.El archivo límite de tamaño para archivos de vídeo: Pública. lea la descripción paso a paso sobre cómo hacerlo y cuándo elegir el formato que el archivo. que comenzará a lazo en la reproducción continua mientras el Prezi es abierto. Los archivos de sonido no se puede convertir en FLV. SWF los archivos pueden ser animaciones o imágenes fijas. Reproductor de video flv. Hit Aceptar en el cuadro de texto. Haga clic en cualquier lugar en el lienzo para abrir un cuadro de texto nuevo. o simplemente arrastrar y mover con el ratón. Puedes añadir vídeos de YouTube directamente a la ruta. Guarde el proyecto en cualquier formato de vídeo del software ofrece. Se recomienda una herramienta gratuita en línea. Por favor. Para los usuarios de Pro. Cómo aplicar: Para utilizar el reproductor de sonido. Pro EDU el único límite es su espacio de almacenamiento en línea proporcionan para sus cuentas. Disfrute y EDU usuarios Disfrute: 50 Megabytes. 3. 1.SWF archivos no se puede añadir a un jugador independiente dentro de Prezi. y se detendrá a medida que avanza en el camino. Entonces usted puede convertir fácilmente sus archivos de vídeo a FLV. debe convertir los archivos de sonido para FLV o SWF formato para subir en Prezi. que también se puede utilizar para añadir archivos de sonido a su prezi. Vídeos de YouTube Insertar sonido por Adam Fischer-Somlai Puede insertar sonido en prezis en FLV Flash Video o SWF flash formato. Notas: . Ya que es un formato de vídeo.

3. Breve resumen: Usted puede subir el sonido de Prezi en SWF formato. seleccione los gráficos grandes y elija Traer adelante en el menú de Zebra. Convertir a PDF o SWF Elige Insertar / Cargar Archivo Agregar Marcos + Camino para la navegación Para ocultar los marcos. subir a Prezi. Páginas relacionadas manual Descargue una Prezi portátil para la presentación de por Adam Fischer-Somlai ¿Qué es un Prezi portátil? . Si añade sonido a una SWF que se repetirá continuamente. Esto también es válido para descargar Prezis portátil y la edición en línea en la aplicación de escritorio Prezi . O gratis al CutePDF impresora. Debe agregar una imagen a la SWF. Guardar PowerPoint o Excel en formato PDF Elige Insertar / Cargar Archivo. guardar como PDF. No hay ningún jugador para este dentro de Prezi . 2. etc. Seleccionar y manipular con la herramienta de Zebra como lo haría con otros archivos multimedia. si usted necesita para crear gráficos complejos con un control preciso sobre las formas. Excel por Adam Fischer-Somlai Prezi come PDF de los documentos. de lo contrario. Subir una SWF archivo de sonido como una imagen (Insertar / carga de archivos en el editor). como Illustrator o Inkspace. 1. no funciona en la versión de escritorio del editor. Y cargar el archivo PDF Prezi lugares sus páginas en una red si tiene una varias páginas PDF Para convertir su PowerPoint al formato PDF.SWF archivos de trabajo como las imágenes que subas. Su camino seguirá funcionando. Por lo tanto. 3. capas.se necesita una conexión a Internet. 1. en primer lugar los puso en su camino. PDF subir actualmente sólo funciona cuando se edita una línea prezi en Prezi. A continuación. y se puede ampliar en todo. será invisible en el editor de Prezi. Aquí está un ejemplo: http://prezi. Tenga en cuenta que los vídeos de YouTube incrustado sólo funcionará si usted tiene una conexión a Internet. 3. El video debe aparecer. Nota para los desarrolladores: Si crea archivos swf con el código en el interior.8 Cómo aplicar: 1. Marque esta prezi ejemplo con el sonido hecho por Gina Wilson-Burns! Noticias de Kinder en Prezi Insertar PDF. Usted puede utilizar Zamzar. 2. Siempre agregar una imagen a SWF de sonido o de lo contrario el archivo subido será invisible. PowerPoint. puede hacer que empezar a jugar al hacer clic. Marcos lugar.com/hicfb0kh81dq/ Vídeos de YouTube por Adam Fischer-Somlai Sólo tienes que pegar la URL de YouTube como texto y se convertirá en un vídeo de YouTube. Insertar gráficos complejos por Adam Fischer-Somlai Queremos mantener simples Prezi.com. Sin embargo. 2. no se puede insertar en la ruta y no se puede hacer que comiencen a jugar con el zoom en el camino. 1. a continuación. es mejor utilizar un programa dedicado. y y y Copia la URL de la página de YouTube con el video que desea incrustar Iniciar un nuevo cuadro de texto haciendo doble clic en el modo de edición Pulse Aceptar.

2. si usted necesita hacer cambios. Contiene una versión sin editar de su prezi. 2. como el cambio resultion podría hacer que sea difícil cambiar su tamaño más tarde. Descomprimir. 5. que funciona sin conexión a Internet. 6. 2. proyectores. y sin Prezi escritorio. Crear un Prezi portátil Usando Prezi. Guárdelo. Editar en Prezi. Páginas relacionadas manual 1. sin tener una cuenta prezi.9 Portable Prezi es una exportados / descargado versión de su presentación prezi. y el uso de atajos de teclado para editar en vivo en el escenario. Distribuya sus prezi.que funcionan bien con Prezi. Ir a la Prezi. Tenga en cuenta que puede editar el texto en su prezi si está en modo de pantalla completa en un navegador.com 1. Por lo general. Usted puede utilizar los navegadores 'construido en el modo de pantalla completa en su lugar (PC) Asegúrese de ir a pantalla completa después de conectar el proyector. Escritorio Prezi. y empezar a Prezi.. Smart Zoom Descargue una Prezi portátil para la presentación de .com / su Haz clic en el Prezi Localice la barra de herramientas a la derecha. 3. 4. Tenga en cuenta que un prezi portátiles no se pueden editar. Para usuarios avanzados: «m» de tipo para ocultar el menú. Abra su prezi Haga clic en Archivo> Exportaciones como prezi portátiles . 2. 4. o enviar a los organizadores de la conferencia. 4.exe (PC) o el archivo Prezi (Mac) Presente desde un navegador por Adam Fischer-Somlai Los navegadores no están diseñados con dos pantallas. pero hay algunas cosas a tener en cuenta: 1. 3. y empezar a Prezi. cambiar el tamaño de los navegadores "pequeña" antes de conectar el proyector. El botón de pantalla completa Prezi desde un navegador desactiva la mayoría de métodos abreviados de teclado. y un software de reproducción para Windows y Mac.com.. y haga clic en Descargar Elige Exportar a portátiles prezi y haga clic en Descargar Usted recibirá un archivo zip. y descargar / exportar de nuevo. Graba tus prezi en CD / DVD. 3. 1. Dar un nombre de archivo y la ubicación Descomprimir. Cuando se descarga un paquete portátil Prezi.exe (PC) o el archivo Prezi (Mac) Uso de Prezi Desktop 3 o superior 1. Haga clic en 'Show' en el menú para el modo de presentación. Nota: los vídeos de YouTube incrustado sólo se puede reproducir cuando esté en línea. clickers remoto en la mente . usted puede: y y y Presente sin una conexión a Internet en un Mac o PC. Usted puede utilizarlo para presentar en los que no tienen acceso a Internet.

comenzará en el círculo de la derecha. con el texto "Escribe. y objetos (comenzar a explorar el círculo de la izquierda): Zoom inteligente de Smart zoom le permite ampliar un paso más lejos desde su punto de vista actual. 3. Organización Panamericana de la lona. El modo de edición Modo de Demostración Esto significa que el menú 'Bubble' la parte superior izquierda se centra en 'Mostrar' círculo gris. que con un poco de experiencia. Los botones de zoom de la derecha zoom in / out en todo el centro de la Presione el botón (+) (-) botones de Zoom pantalla. Arrastre el ratón Panamericana de la vista Desplácese con el ratón Zoom alrededor del puntero del ratón Presione el botón (+) (-) botones de Zoom Los botones de zoom de la derecha le zoom in / out en todo el centro de la .10 Smart Zoom por David Udvardy Smart Zoom es una característica de Prezi. Zoom sobre un objeto Al hacer clic sobre un objeto en el modo Mostrar. Hay un atajo para esta vista también puede pulsar CTRL + barra espaciadora del teclado para llegar hasta allí. que se acercará a la visión general. 4. Haga clic en el fondo Al hacer clic en el fondo comienza inteligentes alejar la imagen. Usted zoom. Tenga en cuenta que esta característica no es necesario camino en absoluto. usted será capaz de utilizar estas funciones. toda la animación utilizado para la transición de un estado a otro es una función incorporada de Prezi. y el zoom. y girar la vista para que coincida con la rotación del objeto. Si no hay marcos más envolvente. recomendamos un ratón de scroll. El último paso del cabo de zoom inteligente es siempre la visión de ustedes prezi completa. y prezi se acercará a ese objeto. girar a la altura. Míralo en acción aquí. 2. Un paso más: el marco que es algo más grande que se centraron en la actualidad. Para una mejor experiencia. Smart Zoom funciona en el modo Mostrar. Este es el estado por defecto cuando se inicia Prezi. Páginas relacionadas manual 1. puede arrastrar en cualquier lugar. y le permitirá reaccionar de inmediato a las respuestas del audince de. desplazamiento. no debe prolongarse la cebra . incluso sin desplazamiento lateral. pan. Si usted ve. También puede intentar esto en el prezi anterior. Alternando zoom in / out mientras se mueve el ratón es una buena manera de navegar. Arrastre el ratón Si usted no ve una cebra de transformación. Navegar con un ratón por Adam Fischer-Somlai Es muy fácil de navegar con el ratón en prezi. escalar. incluso durante una presentación en vivo.desde que mover. Navegar con un ratón Remoto Clicker Presente desde un navegador Presentación Ruta 2. Esto significa. Haga clic en 'Mostrar llegar' Zoom in Haga clic en objetos Haga clic sobre textos. donde se puede desplazar. por ejemplo al final de su presentación es posible que desee prepararse para las preguntas al mostrar una visión general de su prezi a su público. (Arrastrar significa presione y mantenga presionado el botón. Zoom alrededor del puntero del ratón. rotar. Reducir. incluso por encima de objetos. Esto podría ser útil en muchas ocasiones. y Prezi se amplía a ellos. o un trackpad. y le ayuda a encontrar su camino en torno a la lona. zoom sobre un objeto y zoom inteligente de. rotar la selección en su lugar. 4. intenta hacer clic en los marcos de diferentes textos. Esto significa que prezi buscará el segundo mayor adjuntando Marco. si usted tiene algunos marcos anidados. imágenes. Prezi encuentra la mejor vista posible de ese objeto específico: que traerá el objeto completamente en la vista. Tiene dos usos. 1. cruces) de la misma. la cebra de transformación. centro. que le dará la ventaja de moverse libremente fuera de su ruta establecida. así que parecen centrados y sean legibles. que usted puede apuntar Desplácese con el ratón a un objeto. 3. y tiene algo de intersección (es decir. Esto significa que el menú 'Bubble' la parte superior izquierda se centra en el icono de Zebra. Verá. marcos. mientras se mueve el ratón).

2. En el modo Mostrar. Prezi permanece en modo de edición. a modo de edición. por lo que no se pierdan al escribir o mover objetos utilizar los botones de zoom. mientras que el menú se centra en Insertar y Colores y Fuentes. ocultar automáticamente todos los menús. (Para su conveniencia. 2. está diseñado para crear. Usted puede ver el menú en torno a la 'cebra' icono y la etiqueta de "Grabar". 3.) Usted puede cambiar para mostrar el modo de hacer clic en el gris 'Mostrar' bola Prezi es en el modo 'Mostrar' Ahora. Imprimir una prezi por Zoltan Radnai . el menú se centra en 'Mostrar'. Y muchas cosas que trabajan de manera distinta en cada uno. 4. desplazamiento o el ratón para el zoom Mostrar modo: 1. y todos los menús de auto-esconder Puede hacer clic en la captura de objetos a los mismos. y haga clic en el fondo para alejar la imagen ¿Cómo cambiar entre ellos estado por defecto de Prezi cuando se inicia es el modo de edición. Para regresar. lo que puede tener una pantalla de la presentación.11 pantalla El modo de edición / modo de muestra por Adam Fischer-Somlai En prezi hay dos modos principales: Modo de presentación y. Prezi se inicia en modo de edición Prezi no captura todo cuando se hace clic en los objetos. Hay una red en el fondo. manipular su prezi. está diseñado para presentar y para una rápida navegación a pequeñas y grandes cosas no hay red. se obtiene una mirada limpia. haga clic en el borde azul del menú principal en la parte superior izquierda de su pantalla. sólo el enfoque de la esquina de la pantalla con el ratón. Para traerlos de vuelta. 3. El modo de edición: 1.

3. 2. donde cada paso camino será una página del documento. El PDF exportado también incluirá una página de resumen de su prezi conjunto. Su prezi ahora se convertirá en un documento PDF. Haga clic en los círculos de los padres junto a volver a subir en el menú.Para evitar la impresión de páginas múltiples de la misma opinión. Crear un prezi 2. Aquí es cómo utilizar imprimir un prezi: 1. El video a continuación muestra cómo funciona esto. y en el espacio de liberación para continuar con la edición. hay una opción "Imprimir" en la barra de menú de la ventana y en "Archivo". que contiene la mayor parte de las herramientas que puede utilizar en prezi. Bubble Menú El modo de edición / modo de muestra Prezi Desktop (aplicación en línea) Prezi Editor Presentación Ruta Bubble Menú por Adam Fischer-Somlai El menú de la burbuja es el conjunto de círculos azules en la esquina superior izquierda. Navegando por el menú de la burbuja con el teclado Usted puede acelerar su flujo de trabajo de manera significativa si se utiliza métodos abreviados de teclado para navegar por el menú de la burbuja. Usted puede simplemente mantenga pulsada la tecla espaciadora para cambiar el modo de presentar un segundo. haga clic en todo. Haga clic en "Imprimir" en la esquina superior derecha de la ventana del editor. El atajo de teclado para cada submenú que está escrito en los círculos azules como se puede ver en la imagen inferior. Usted puede alternar entre mostrar y editar los modos pulsando el espacio. Cómo utilizar el menú de la burbuja Haga clic en los círculos azules para activarlos. Páginas relacionadas manual 1. Se trata de un menú de zoom. 4. . Añadir una camino a su prezi 3.12 Usted puede encontrar la opción "Imprimir" en la esquina superior derecha de la pantalla del editor al lado de "reunión". En PreziDesktop. 5. Lista de atajos de teclado para el Menú de la burbuja . cree un trazado lineal para la impresión.Por favor considere el medio ambiente antes de imprimir! 1. Consejos: .

4. y haga doble clic para abrirlo con Prezi escritorio. editor de Prezi es creado con la facilidad de uso en mente y tiene una selecta y desarrollado conjunto de herramientas que le ayudan a desarrollar y comunicar sus ideas. Mediante el uso de Prezi escritorio. Guarde el documento prezi a su carpeta de documentos.no hay límite de tamaño de archivo Fácil transferencia de prezis utilizando el formato de archivo *. 3. Páginas relacionadas manual 1.com . 3. el Prezi Escritorio. Mac y Linux.. Imprimir una prezi Período de prueba Prezi Editor Su cuenta de Prezi Prezi Editor por Adam Fischer-Somlai Prezi Editor es un programa que te permite crear presentaciones prezi. y abrirlos en Prezi Escritorio Usted puede convertir prezis creados en versiones anteriores de Prezi escritorio a los archivos prezi PDF carga no es posible actualmente en el escritorio. editar y mostrar presentaciones en línea desde su ordenador portátil Puede descargar los archivos de prezi (con extensión *.. Usted puede comenzar a utilizar el editor de prezi en cuestión de minutos. y se puede utilizar en Windows.. O usando Prezi Escritorio.com desde cualquier computadora con acceso a Internet. como usted desea. 4.com/learn/getting-started/ .com desde un navegador de Internet. 5. > Abrir en el escritorio Prezi). usted puede: 1. Espacio: alternar entre mostrar y editar I: el menú Insertar L: Cargar archivos S: El menú de formas F: El menú de Marcos P: El menú de Ruta 1. 2. Para ver la experiencia de edición prezi. Páginas relacionadas manual 1. 4. Descargue el prezi como un archivo *. 2. Imprimir una prezi Prezi Desktop (aplicación en línea) por Adam Fischer-Somlai Mientras que usted puede utilizar Prezi. Necesitará privilegios de administrador para instalar Prezi escritorio. 6. 3. como las que se puede ver en la Explora la página. Rápidamente archivos de medios insertar grande .13 1. 2. 6. Crear.com. Subir de nuevo a Prezi. usted sólo necesita una cuenta gratuita de Prezi. Trabaja en tu Prezis en el camino.com desde cualquier ordenador con acceso a Internet. también puede descargar e instalar nuestra versión del software de Prezi. López) de su cuenta en línea. sin acceso a Internet. características compatibles y las limitaciones actuales: 1. Edición en línea Prezi escritorio o fuera de línea. 2.com / su > Haga clic en Descargar prezi> . Puede crear prezis utilizando Prezi. leer sobre ello aquí Usted puede instalar y usar el escritorio de Prezi en 3 ordenadores con una licencia He aquí una demostración en vídeo de corta de Prezi escritorio: Visita prezi. 5. López He aquí una muestra de flujo de trabajo: y y y y y Usted puede comenzar a crear tu prezi en Prezi.com / escritorio un manual completo y de instalar y aprender más acerca de Prezi escritorio. 1. justo en Prezi. López (prezi.) Prezi Desktop está basado en Adobe AIR.com Los requisitos del sistema son los mismos que con Adobe AIR. visite: http://prezi. 3..com (Upload File> para Prezi.

Imprimir una prezi El modo de edición / modo de muestra Prezi Desktop (aplicación en línea) Prezi es una herramienta en línea. Menú de navegación. Acercar y alejar. que ayuda a tener una narrativa principal de tu prezi. 3. Deshacer. Editor de texto. 2. la salida (le lleva a Prezi. Acceso Guardar. Con la herramienta Ruta de acceso. . Menú superior derecha. 6. 2. 5. Reproducir el control de sus presentaciones. Escribir y estilizar sus textos. Coloque sus textos. Ayuda. 1. ¿Qué significa esto? Su cuenta de Prezi Presentación Ruta por Adam Fischer-Somlai Al presentar en un escenario. Reducir hasta que pueda ver varios objetos que desee mostrar Elija ruta en el Menú de la burbuja Haga clic en los objetos en el orden que desee para presentar Arrastre los círculos numerados camino libre para el fondo eliminarlos Arrastre el círculo pequeño sendero entre dos pasos para insertar un objeto Arrastre el círculo de grandes números en otros objetos para intercambiarlos en el Camino Elija Ver Captura para capturar vista actual y agregarlo a la ruta Haga clic en Mostrar en el menú. Rehacer. 5. Botones de zoom.14 Editor de elementos de la interfaz y y y y y y y Zoom lienzo. 7.com / mi) Bubble Menú. Páginas relacionadas manual 1. Crear una ruta 1. y prezi le ayudará a navegar entre ellos. Hacerlos grandes o muy pequeños. Esta sencilla herramienta unificada e intuitiva te permite manipular objetos en el lienzo con zoom. y todos los pasos camino. Buscar todas las herramientas necesarias para crear presentaciones prezi. y use las flechas abajo a la derecha para ir a través de su trayectoria El botón Borrar todo borra todo el camino. 3. 4. usted puede ir simplemente a través de su presentación con sólo hacer clic en Siguiente. videos. 4. imágenes. Transformación de Zebra.

y le permitirá reaccionar de inmediato a las respuestas del audince de. También puede utilizar un presentador a distancia. cruces) de la misma. 1. Puede salir en cualquier momento. que con un poco de experiencia. comenzará en el círculo de la derecha. toda la animación utilizado para la transición de un estado a otro es una función incorporada de Prezi.15 Un camino bien tiene información general con Marcos. 2. . si usted tiene algunos marcos anidados. También puede intentar esto en el prezi anterior. y el lazo: y y y y Crear una ruta Vaya a Mostrar el modo de Mantenga presionada la tecla inferior flecha hacia la derecha. Tiene dos usos. y girar la vista para que coincida con la rotación del objeto. 3. haga clic en siguiente. 1. incluso durante una presentación en vivo. Míralo en acción aquí. 2. Navegar con un ratón Remoto Clicker Presente desde un navegador Presentación Ruta Auto Prezi Escuchar por Adam Fischer-Somlai Para hacer su juego Prezi. Imprimir una prezi Smart Zoom Smart Zoom por David Udvardy Smart Zoom es una característica de Prezi. alejar la imagen. los detalles. Tenga en cuenta que esta característica no es necesario camino en absoluto. Puede usar las flechas izquierda y derecha. pulse Siguiente o Anterior. zoom sobre un objeto y zoom inteligente de. 4. Prezi encuentra la mejor vista posible de ese objeto específico: que traerá el objeto completamente en la vista. Hay un atajo para esta vista también puede pulsar CTRL + barra espaciadora del teclado para llegar hasta allí. Páginas relacionadas manual 1. Smart Zoom funciona en el modo Mostrar. y elija un intervalo de tiempo Para detener. y objetos (comenzar a explorar el círculo de la izquierda): Zoom inteligente de Smart zoom le permite ampliar un paso más lejos desde su punto de vista actual. o las teclas del teclado a la izquierda y la derecha para desplazarse en la ruta. para saltar al comienzo. Mantenga pulsado el botón "Siguiente" para elegir la sincronización automática. Esto podría ser útil en muchas ocasiones. Mantenga pulsado el botón 'anterior'. Verá. y tiene algo de intersección (es decir. por ejemplo al final de su presentación es posible que desee prepararse para las preguntas al mostrar una visión general de su prezi a su público. responden a la audiencia. Páginas relacionadas manual 1. centro. Zoom sobre un objeto Al hacer clic sobre un objeto en el modo Mostrar. El último paso del cabo de zoom inteligente es siempre la visión de ustedes prezi completa. intenta hacer clic en los marcos de diferentes textos. Un paso más: el marco que es algo más grande que se centraron en la actualidad. y le ayuda a encontrar su camino en torno a la lona. que le dará la ventaja de moverse libremente fuera de su ruta establecida. usted será capaz de utilizar estas funciones. y reanudar la ruta.

y Hecho cuando haya terminado. Páginas relacionadas manual 1. Para cambiar el título de este prezi sólo tienes que seguir los pasos descritos aquí.16 Cambiar el nombre de título y la descripción por David Udvardy Seleccione un prezi en Prezi. 1. Al hacer clic en Guardar una copia. Cambiar el nombre de título y la descripción . Un duplicado de la prezi se guardará como la prezi por primera vez en su página prezis. La Editar título opción está justo al lado del título de su prezi. Páginas relacionadas manual 1.com / su.com / su. La opción de cambiar la descripción es un poco más abajo. Haga clic en Editar descripción para modificarlo. Y haga clic en él. y haga clic en Guardar una copia para duplicar su prezi o Eliminar que permanentemente. justo debajo de la configuración de privacidad. 1. Localice la barra de herramientas de la derecha. Guardar una copia (duplicado) y eliminar sus prezi Guardar una copia (duplicado) y eliminar sus prezi por David Udvardy Seleccione un prezi en Prezi. Y haga clic en él.

You're Reading a Free Preview

Descarga
scribd
/*********** DO NOT ALTER ANYTHING BELOW THIS LINE ! ************/ var s_code=s.t();if(s_code)document.write(s_code)//-->