P. 1
Manual de Microsoft Word 2007

Manual de Microsoft Word 2007

|Views: 296|Likes:
Publicado porTanPer

More info:

Published by: TanPer on Oct 17, 2010
Copyright:Attribution Non-commercial

Availability:

Read on Scribd mobile: iPhone, iPad and Android.
download as DOCX, PDF, TXT or read online from Scribd
See more
See less

10/24/2010

pdf

text

original

Manual De Microsoft Word 2007

Contenido
Conceptos de Word««««««««««««««««««««...2 ¿Qué Es Word 2007?................................................................................2 Partes de la Ventana De Word«««««««««««««««.....2 Creando un documento«««««««««««««««««««.5 Introducir Texto««««««««««««««««««««««.6 Seleccionar Texto««««««««««««««««««««««6 Eliminar Texto«««««««««««««««««««««««8 Deshacer y Rehacer«««««««««««««««««««««.8 Copiar, Cortar y Pegar«««««««««««««««««««.10 Dando Formato a texto«««««««««««««««««««.11 Formato Carácter«««««««««««««««««««««.11 Formato párrafo«««««««««««««««««««««..13 Otros formatos««««««««««««««««««««««.15 Insertar Imágenes«««««««««««««««««««««18 Vistas de un Documento««««««««««««««««««.20 Ver varios documentos a la vez«««««««««««««««.21 Guardar, Guardar Como««««««««««««««««««23 Impresión««««««««««««««««««««««««25 Combinar correspondencia«««««««««««««««««26

Página 2

Es una aplicación informática destinada a la creación o modificación de documentos escritos por medio de una computadora. y actualmente viene integrado en la suite ofimática Microsoft Office. Fue creado por la empresa Microsoft.Conceptos de Word ¿Qué Es Word 2007? Microsoft Word es un software destinado al procesamiento de textos. Partes de la Ventana De Word Página 3 .

separación entre líneas. abre una lista de herramientas u opciones. sangría.). etc. ocupaban una barra de herramientas aparte. Estilo y Edición. además de las operaciones de Fuente. lo que antes era el menú Archivo. etc. etc. no como en anteriores versiones de Word donde cada parte de las recién nombradas. En Word2007 la banda de opciones tiene un comportamiento "inteligente". que en esta nueva versión de Word. como Guardar. Ahora todo está diseñado con iconos de acceso rápido.La banda de opciones. básicamente. Cada una de las secciones. Párrafo. En la imagen ves la barra de herramientas de acceso rápido y el Botón Office.). reemplazar. Ya no existe el menú que al hacer clic. que consiste. cortar y pegar. La pestaña Inicio contiene las operaciones más comunes sobre copiar. Una forma más fácil e intuitiva de utilizar las herramientas. en mostrar sólo los comandos más importantes y los que el usuario va utilizando. Estilo y Edición (buscar texto. La barra de herramientas de acceso rápido contiene iconos para ejecutar de forma inmediata algunos de los comandos más habituales. aparece como un botón redondo de color naranja con el logo de office. Deshacer. Párrafo (alineación de texto. se ha creado con botones de acceso rápido a la tarea que se desea realizar. Desde las pestañas de esta barra se pueden ejecutar todos los comandos de Word2007. Página 4 . tipo de letra. En Word2007 la pestaña Inicio se encuentra dividida en 5 secciones que contienen las operaciones correspondientes al Portapapeles. Fuente (tamaño de letra.).

es lo que se suele llamar "personalizar". La diferencia entre utilizar la opción Nuevo del botón de Office y el botón de la barra de herramientas de acceso rápido. Creando un documento Creamos un documento nuevo. El icono correspondiente a este comando que aparecerá en la barra de herramientas de acceso rápido. Desde la opción Nuevo/documento en blanco del botón de Office. es que en el primer caso se abre la ventana siguiente: Página 5 . para saber cómo agregar y quitar iconos es importante que veas este tema avanzado donde te lo explicamos. A lo largo de este curso verás imágenes con iconos que no están en las barra por defecto. en el caso de que dicha opción sea incluida en la misma por parte del usuario. será este .Personalizar: Podemos decidir qué iconos deben aparecer y cuáles no en la barra de acceso rápido.

Página 6 . El tema de plantillas será estudiado en el curso avanzado. previamente hay que decirle a Word sobre qué parte de texto tiene que actuar. la plantilla utilizada siempre es la de defecto "Normal. Seleccionar Texto Para realizar muchas operaciones (copiar. cambiar el formato. en esto consiste seleccionar. Word nos presenta el área de trabajo con configuraciones predeterminadas las cuales nos permite escribir cualquier tipo de documento que deseamos crear eso es lo que nos permite la introducción de texto en Word. podemos empezar un documento basándonos en cualquier plantilla (si es que existe) o si lo que queremos es la forma estándar (hoja o folio en blanco) tomaremos la opción Documento en blanco. El texto seleccionado se identifica claramente porque está en vídeo inverso. no se presenta ningún panel y directamente.Desde este panel. En el segundo caso. Introducir Texto Cuando se apertura un nuevo documento.). etc. pulsando el botón del folio en blanco.dot" (hoja en blanco). Aparece el "folio" vacío y podemos empezar a trabajar.

+ flecha izquierda Mayús.+ flecha derecha Ctrl + Mayús. + Fin Mayús. Colocar el cursor en una palabra y hacer doble clic. Teclado Para seleccionar Un carácter a la derecha Un carácter a la izquierda Palabra derecha a la la Presione teclas las Mayus. sin soltar el botón. Colocar el cursor al principio de la selección. + flecha arriba Ctrl + Mayús. el párrafo completo quedará seleccionado. Se puede seleccionar con el ratón y con el teclado. + flecha derecha Mayús. presionar el botón izquierdo y. y Para seleccionar un gráfico o una imagen basta con hacer clic encima. Una línea abajo Una línea arriba Hasta el final del párrafo Página 7 . Ratón. veremos que el cursor cambia de forma y se convierte en una flecha . el fondo negro y los caracteres en blanco. + flecha abajo Mayús. mover el cursor hasta el final de la selección. si hacemos doble clic. Colocar el cursor justo al inicio de la línea.es decir. hacer clic y la línea completa quedará seleccionada. + Inicio Mayús. Para seleccionar mediante ratón hay dos métodos: y Arrastrando. + flecha abajo Palabra a izquierda Hasta el final de la línea. Hasta el principio de la línea. + flecha izquierda Ctrl + Mayús. la palabra completa quedará seleccionada. y Haciendo clic y doble clic. el gráfico quedará enmarcado por un recuadro negro.

+ flecha arriba Mayús. + RePág Ctrl + E Hasta el final del documento Eliminar Texto Para borrar o eliminar lo seleccionado basta con presionar la tecla SUPR. no es necesario que nos llevemos las manos a la cabeza lamentando el error. Si acabamos de borrar un párrafo completo y nos damos cuenta que no era ese el párrafo que queríamos borrar.Hasta el principio del párrafo Una abajo Una arriba pantalla pantalla Ctrl + Mayús. como se indica en la siguiente tabla: Para borrar Un carácter a la izquierda Una palabra a la izquierda Un carácter a la derecha Una palabra a la derecha Presione teclas Retroceso (BackSpace) Ctrl Retroceso Supr Ctrl + Supr las + Deshacer y Rehacer Afortunadamente Word nos permite corregir los errores fácilmente. + AvPág Mayús. Con un solo clic podemos deshacer la acción errónea y recuperar el párrafo. otra forma de borrar sin seleccionar previamente es utilizando las teclas. Veamos cómo deshacer acciones: Página 8 .

Escritura "Desplazamientos cortos de " nos dice que podemos deshacer la escritura de la frase que empieza por Desplazamientos cortos de y Rehacer Utilizando el icono Rehacer . al colocar el cursor en la tercera línea de la lista desharemos tres acciones. Otra forma más de deshacer es pulsar CTRL + Z. podemos rehacer las acciones que acabamos de deshacer. y Las últimas acciones realizadas Si hacemos clic en el triángulo que hay a la derecha del icono deshacer . aparecerá una lista con últimas acciones para deshacer.y La última acción realizada de la barra de Para deshacer la última acción realizada. por ejemplo. si ponemos en cursiva un párrafo y deshacemos la acción porque pensamos que no queda bien en cursiva pero al cabo de un momento pensamos que sí queda mejor en cursiva podemos rehacer la acción y volver a dejarlo en cursiva. pulsar el icono Deshacer. de la misma forma. La lista nos indica de forma abreviada cuales son las diferentes acciones que podemos deshacer. colocando el cursor en esa lista podremos deshacer varias acciones a la vez. Por ejemplo. acceso rápido. Página 9 . Por ejemplo.

mientras que cuando hablamos de cortar queremos decir quitar algo de un lugar para llevarlo a otro lugar. colocar el cursor en el punto de destino y hacer clic en el Vamos a ver varios métodos: 1) Normal: Seleccionar con doble clic. presionar el botón derecho.) a copiar o cortar. párrafo. Cortar y Pegar Cuando hablamos de copiar nos referimos a colocar una copia en otro lugar. Se pueden utilizar varios métodos.. presionar el botón derecho.Copiar. sin soltar. palabra. elegir copiar o cortar. Mediante el ratón que se encuentra en la pestaña Inicio: Seleccionar el elemento (carácter. en el menú contextual ir a la posición donde vamos a copiar o pegar. presionar botón derecho y elegir pegar. ir a la posición donde vamos a copiar. soltar el botón y aparecerá un menú: elegir la opción copiar aquí. cuando aparezca un pequeño cuadrado debajo del cursor. Página 10 . .. hacer clic en el icono copiar o cortar icono pegar. 2) Rápido: Seleccionar con doble clic.

tamaño. cambio a mayúsculas. Afecta a grupos de caracteres como líneas y párrafos. números. etc. la forma en la que lo vemos también tiene mucha importancia. etc. es muy fácil dar un formato atractivo con Word2007. 2. pero no al propio contenido del texto. incluso puedes dar tu toque de diseño de forma que tus documentos se diferencien del resto. signos de puntuación y símbolos que se escriben como texto. Por ejemplo: poner una palabra en cursiva. Un texto con un buen contenido pero mal formateado pierde mucha calidad. Aquí incluimos el resto de acciones que se pueden hacer sobre el formato como tabulaciones. Con un poco de trabajo adicional para formatear un texto se consiguen resultados espectaculares. 3.Dando Formato a texto Cuando hablamos del formato de un texto nos estamos refiriendo a las cuestiones que tienen que ver con el aspecto del texto. Aunque lo fundamental cuando escribimos un texto es lo que se dice en él. Otros formatos. Afectan a los caracteres en sí mismos como el tipo de letra o fuente. Vamos a ver las posibilidades más comunes para variar el aspecto de los caracteres que están disponibles en la pestaña Inicio dentro del grupo de herramientas Fuente. color. numeración y viñetas. Formato párrafo. Afortunadamente. etc. En Word podemos clasificar las acciones que tienen que ver con el formato en tres grandes grupos: 1. por ejemplo alineación y sangrías. tamaño y estilo de fuente. Página 11 . con la forma de presentar el texto. Formato carácter. alinear un párrafo a la izquierda o colocar un borde sombreado a una tabla son operaciones típicas de formato que sólo afectan a la forma en cómo vemos el texto. Formato Carácter Los caracteres son todas las letras. fuente. bordes y sombreados. También aparecen las herramientas de formato automáticamente al seleccionar una palabra o frase para poder modificar.

los tamaños más utilizados son 10 y 12 puntos. Una vez hemos encontrado la fuente que buscamos basta con hacer clic sobre ella para aplicarla. si conocemos el nombre. Las fuentes TrueType aparecen con una doble T delante.54 cm). La unidad de medida es el punto (72 puntos = 1 pulgada = 2. El menú despegable tiene dos zonas separadas por una doble línea horizontal. o escribirlo directamente. Para cambiar el tipo de letra o fuente lo primero que tenemos que hacer es seleccionar los caracteres. también podemos desplazar el botón central para movernos más rápidamente. Página 12 . esto hará que se abra una ventana con las fuentes disponibles. Observa que el propio nombre de la fuente está representado en ese tipo de fuente. En lugar de desplazarnos por el menú despegable para buscar la fuente podemos. y Tamaño De forma parecida podemos cambiar el tamaño de la fuente. Este tipo de fuente se verá igual en la pantalla que en la impresora. Seleccionar el texto y hacer clic en el triángulo para buscar el tamaño que deseemos. A continuación hacer clic sobre el pequeño triángulo que hay al lado de la fuente actual. en la parte superior están las últimas fuentes utilizadas y en la parte inferior todas las disponibles.y Fuente Un apartado a elegir con cuidado es la fuente del texto ya que determinará en gran medida el aspecto del texto. Podemos hacer clic en las flechas arriba y abajo de la barra de desplazamiento de la derecha para que vayan apareciendo todos los tipos de letra disponibles. hacer clic sobre el recuadro y teclearlo directamente. de forma que podemos ver el aspecto que tiene antes de aplicarlo. palabras o líneas sobre los que queremos realizar el cambio.

cursiva y subrayado. Mediante las opciones de la pestaña Inicio. Si queremos borrar todo el párrafo también debemos borrar su marca de párrafo. Cuando estamos introduciendo texto y llegamos al final de la línea automáticamente el texto continúa en la siguiente línea. Los párrafos son unidades dentro del documento Word que tienen sus propias características de formato. Simplemente hay que aplicar los estilos consecutivamente. seleccionar el texto y volver a hacer clic sobre el estilo. normalmente las marcas de párrafo no se ven. Las características más importantes de formato de párrafo son la alineación y la sangría. Formato párrafo En Word2007. Para cambiar las características de formato de un párrafo. Antes de borrar texto. hacer clic en el botón correspondiente. Fuente se pueden manejar las opciones que acabamos de ver y otras más como el color de los caracteres. Otras unidades más amplias son las secciones. pero no se inserta marca de párrafo. el botón correspondiente queda presionado (se ve en un tono anaranjado). Manipular una marca de párrafo tiene consecuencias sobre el formato de ese párrafo. basta con seleccionar su marca de párrafo y modificar las características que queramos. subíndices. Para quitar un estilo que hemos aplicado previamente.y Estilo Una vez fijada la fuente y el tamaño podemos cambiar el estilo a uno de los tres disponibles: negrita. subrayado. para hacerlas visibles. Al insertar un párrafo. Se inserta una marca de párrafo cuando se pulsa la tecla de retorno de carro o INTRO. ambas están disponibles en la pestaña Inicio. etc. Las marcas de párrafo contienen los códigos que definen el formato del párrafo en el que se encuentran. un párrafo es el texto comprendido entre dos marcas de párrafo . También se pueden aplicar varios estilos a la vez. Basta seleccionar el texto y Observar como al aplicar un estilo. es conveniente hacer visibles las marcas de párrafo para evitar borrar una marca de párrafo accidentalmente. que veremos más adelante. este toma las mismas características de formato del párrafo anterior. hacer clic en el icono marca de párrafo de la pestaña Inicio. negritos y cursivos. Página 13 . pudiendo ser diferentes de un párrafo a otro.

También se pueden insertar saltos de página manualmente desde la pestaña Insertar. ya que permite escribir en cualquier parte de la página.25 cm. Así desplazamos el párrafo 1. para fijar la alineación. Esta forma de escribir es útil para crear páginas de título. pero también se puede desplazar otro valor que deseemos. Se realiza seleccionando el párrafo y haciendo clic en uno de estos botones de la pestaña Inicio en el grupo de herramientas Párrafo. Centrada Este párrafo tiene establecida la alineación centrada. Justificada Este párrafo tiene una alineación justificada. insertando automáticamente las líneas en blanco necesarias.y Alineación. a su alineación respecto de los márgenes de la página. cada vez que hacemos clic en el botón. normalmente. si es que estamos dentro de una tabla. La forma de fijar los márgenes de la página se verá en el capítulo correspondiente. Hay cuatro tipos de Estos son los botones alineación: Izquierda Este párrafo tiene establecida alineación izquierda. Cuando hablamos de alinear un párrafo nos referimos. según queramos desplazar hacia la izquierda o hacia la derecha. y Relación entre Saltos de página y párrafos. pero también podemos alinear el texto respecto de los bordes de las celdas. Word2007 inserta automáticamente los saltos de página cuando llega al final de la página. y Sangría Aplicar una sangría a un párrafo es desplazar un poco el párrafo hacia la derecha o izquierda. Derecha Este párrafo tiene establecida alineación derecha. haciendo clic en el botón . como veremos en el punto correspondiente. Página 14 .

Vamos a ver cómo establecer tabulaciones utilizando la regla horizontal. sangría de primera línea y sangría francesa. Por ejemplo. Hacer clic en el extremo izquierdo de la regla horizontal para seleccionar la alineación de la tabulación que vamos a insertar. haciendo clic en el botón para activar la regla (se encuentra sobre la barra de desplazamiento vertical): 1. en la regla de la imagen se han establecido las siguientes tabulaciones: Página 15 . pestaña Líneas y saltos de página. decimal.25 cm. Para conseguir esto debemos activar la casilla Conservar líneas juntas que se encuentra en el iniciador del cuadro de diálogo Párrafo. Word2007 tiene por defecto definidas tabulaciones cada 1. Otros formatos y Tabulaciones Las tabulaciones son posiciones fijas a las cuales se desplaza el cursor cuando pulsamos la tecla de tabulación TAB. Por cada clic que hagamos irán apareciendo rotativamente las siguientes alineaciones: izquierda. derecha. Además podemos definir la alineación para cada tabulación. centrada. normalmente esto no supone ningún problema. 2. Colocar el cursor en la regla horizontal en la posición en la que deseemos establecer la tabulación y hacer clic. Pero se pueden establecer tabulaciones en las posiciones que deseemos. pero en determinadas ocasiones puede interesarnos que un párrafo no sea partido por un salto de página. luego de habilitar la regla. Para establecer cada tabulación repetir estos dos pasos. Tener en cuenta que las tabulaciones afectan solo al párrafo en el que se definen. Cuando necesitamos insertar texto en columnas o tablas pueden ser muy útiles las tabulaciones. veremos cómo se inserta el icono con la tabulación seleccionada. línea de separación.Al insertar un salto de página automáticamente puede ocurrir que un párrafo quede dividido entre dos páginas. Si queremos modificar la posición de una tabulación basta colocar el cursor en el icono de esa tabulación y hacer clic y arrastrarlo a la nueva posición.

y especificando un carácter de relleno. Página 16 .7 Línea vertical de separación en la posición 8. dando la posición exacta en cm.2 También podemos hacer doble clic sobre la regla horizontal para que aparezca el diálogo de tabulaciones que vemos en la imagen de la abajo donde podemos fijar todas las tabulaciones de una vez o eliminarlas.2 Decimal en la posición 9. Teniendo en cuenta que la escala varia un poco las proporciones quedarían una tabla parecida a la que vemos en la imagen inferior. como puntos o guiones.Izquierda en la posición 2. la alineación decimal coloca la coma decimal en la misma columna .5 Centrada en la posición 4. entre las tabulaciones.También se pueden las Tabulaciones.7 Derecha en la posición 6. Observar la alineación de cada tabulación.

y Cambiando Mayúsculas a Minúsculas En la pestaña Inicio.. Este icono se puede utilizar para copiar un formato una vez o para copiar un formato varias veces. colocarlo sobre la palabra en la que queremos copiar el formato. tenemos disponible el icono para copiar formato Este icono permite copiar las características de formato de un texto para aplicarlas a otros textos. MAYÚSCULAS: Todas las letras en mayúsculas. La primera letra de cada palabra en mayúscula y el resto de la palabra en minúsculas. se encuentra la opción Cambiar a mayúsculas y minúsculas. ir a la barra de herramientas y hacer clic en el icono de copiar formato . las palabras del texto seleccionado cambian alternativamente a las tres formas.. y hacer clic sobre ella. Minúsculas: Todas las letras en minúsculas. Minúsculas. dentro del grupo de herramientas Portapapeles. y Copiar formato En la pestaña Inicio. Alternar MAY/min. dentro del grupo de herramientas Fuente. Tipo oración. Página 17 . También podemos manejar las mayúsculas mediante el teclado presionando Mayúsculas + F3. siguientes: MAYÚSCULAS. el cursor tomará la forma de brocha. nos ofrece cinco posibilidades para cambiar las mayúsculas del texto seleccionado: Tipo oración: La primera letra después de cada punto en mayúsculas el resto en minúsculas. Poner en mayúsculas cada palabra. Una vez: Hacer clic sobre la palabra de la cual queremos copiar el formato. solo copia el formato dejando el propio texto igual que estaba. Cambia las mayúsculas por minúsculas y viceversa.

copia tanto el formato carácter como el ººformato párrafo. el cursor tomará la forma de brocha. Puede ser útil copiar formato. una vez el cursor tome la forma de brocha. en los puntos siguientes veremos el resto de las opciones. En ambos casos. si lo dejamos en blanco. Por ejemplo al escribir "motocicleta" aparecen las imágenes que tengan relación con ese concepto. por ejemplo. como puedes ver en la imagen de abajo. Aunque si queremos tener almacenado ese nuevo formato para títulos para poder utilizarlo en otros documentos quizás sea mejor crear un estilo con ese formato. Vamos a ver ahora cómo insertar imágenes prediseñadas y desde archivo.Varias: Hacer clic sobre la palabra de la cual queremos copiar el formato. que puedes ver en esta imagen de al lado. y Imágenes prediseñadas Si hacemos clic en Imágenes prediseñadas aparece el panel lateral de Imágenes prediseñadas. Insertar Imágenes Al hacer clic en la pestaña Insertar aparecerá una sección con estas opciones. a continuación hacer clic sobre tantas palabras como se desee. si queremos copiar el formato sobre un conjunto de palabras o líneas. en el caso que tengamos un documento con varios títulos de puntos o apartados. aparecerán todas la imágenes disponibles. y para acabar volver a hacer clic en el icono de copiar formato. si decidimos cambiar el formato de esos títulos bastaría con hacerlo en el primer título y luego copiar el formato a los demás títulos del documento. En el cuadro Buscar introduciremos las palabras que describan lo que buscamos. seleccionar las palabras o líneas y el nuevo formato se copiará sobre ellas. Página 18 . hacer doble clic en el icono de copiar formato . como veremos más adelante. Copiar formato.

fotografías. en Mis colecciones. por ejemplo. películas o sonidos. podemos decir que queremos fotografías de tipo JPG. también podemos elegir dentro de cada uno de estos grupos unos tipos más concretos. Al realizar búsquedas de imágenes puede que el sistema solicite que insertes el disco de Word2007 para copiar la imagen a tu disco duro.Para insertar una imagen en el documento basta hacer clic sobre ella. También se pueden traer imágenes desde Internet con la opción Imágenes prediseñadas de Office Online. En el cuadro Los resultados deben ser podemos elegir entre imágenes. y Desde archivo Se abrirá una ventana similar a la que se nos muestra cuando queremos Abrir un documento Word. por ejemplo. en Colecciones de Office o en Colecciones web. Página 19 . En la parte derecha muestra la vista previa de la imagen seleccionada. y que ya conocemos. También tenemos el cuadro Buscar en que nos permite indicar en donde se realizará la búsqueda.

encabezados y pies de página. En esta vista no se ven los gráficos ni los encabezados y pies de página. En esta vista desaparecen todas las barras. o en y Diseño de impresión: En esta vista se pueden aplicar formatos y realizar la mayoría de las tareas habituales. Vistas de un Documento Con los botones de presentación en la esquina inferior izquierda. podemos visualizar de distinta forma un mismo documento. y el documento se visualiza en dos páginas por pantalla en forma de libro.Una vez seleccionado el archivo que queremos importar pulsaremos el botón Insertar y la imagen se copiará en nuestro documento. reglas. imágenes. la pestaña Vista. ir a la primera página o seleccionar exactamente el número de página al que se desea ir. se abre un menú que permite seleccionar las opciones de Ir a la última página de lectura. Al hacer clic sobre el botón central que indica la página en la que se encuentra. Es la vista predeterminada. etc. etc. con gráficos. y Lectura de pantalla completa: Esta vista permite visualizar la página tal y como se imprimirá. Página 20 . Además de esto se modifican las barras de botones y se añade una barra en la parte superior con botones para desplazarnos más cómodamente por el documento.

y Borrador: En esta vista se optimiza el tamaño de la hoja y de las fuentes. Título2.. y Diseño Web: Se utiliza para ver el aspecto de un documento Web tal y como si se estuviera viendo en Internet con un navegador como Explorer o Netscape. y Esquema: En esta vista se puede observar las herramientas de documento maestro.. Se puede ver el documento en diferentes niveles. de nuestro documento un nivel jerárquico. Se puede hacer de dos formas: la más cómoda es utilizar un estilo predefinido (Título 1. Para sacar utilidad a esta vista hay que utilizar la característica Nivel de esquema.También podrá utilizar el botón Buscar. capítulo. Con esta vista se puede trabajar y examinar la estructura del documento. para facilitar la lectura en pantalla. es útil para documentos largos que estén bien estructurados.. Ver varios documentos a la vez Página 21 . ver miniaturas de las páginas del lado izquierdo y habilitar la opción Mapa del documento. apartados.) cada vez que escribamos un título en nuestro documento. En esta vista aparece un marco en la parte izquierda del documento que contiene un esquema del documento. que consiste en asignar a los títulos de cada tema. Haciendo clic en los elementos del esquema nos desplazamos a esa parte del documento. con los niveles esquemáticos del documento.

Dividir. o más documentos y utilizamos este comando.En el menú Vista encontramos el botón Cambiar ventanas. veremos cómo aparecen dos o más ventanas en la pantalla. El menú Vista también permite ver varios documentos a la vez. Así como ver un mismo documento en dos ventanas independientes. para que la movamos con el cursor y dividamos la pantalla en dos ventanas. A continuación se muestran una forma de organizar las ventanas en horizontal. Basta con situar el cursor en las esquinas de las ventanas y. que es útil cuando tenemos varios documentos abiertos. Basta hacer clic en un elemento de la lista para que este pase a ser el documento activo. Página 22 . Organizar todo. Para hacer que una ventana se convierta en la ventana activa basta con hacer clic dentro del área de la ventana. Podemos variar el tamaño y la forma de cada ventana a nuestro gusto. del menú Vista. con el mismo documento en ambas. si utilizamos este comando. Solo una de las ventanas es la ventana activa: la que tiene la barra de título de color más oscuro. En la parte inferior nos muestra una lista con todos los documentos que tenemos abiertos. arrastrarlo a la posición elegida. si abrimos dos. aparecerá una línea horizontal con una doble flecha. cuando éste cambie de forma. una para cada documento. cada uno ocupando una zona de la pantalla.

Al utilizar el comando Guardar no se abrirá ningún cuadro de dialogo. que no ha sido guardado nunca. simplemente se guardarán en su actual ubicación los cambios que hayas efectuado en el documento. Al utilizar el comando Guardar como. en este caso Mis documentos. Guardar Como Puedes utilizar los comandos Guardar y Guardar como.Guardar como tipo Página 23 . Para guardar un archivo debes tener en cuenta estos tres campos del cuadro de diálogo: ...Guardar en .Guardar.Nombre del archivo . En la parte central de este cuadro de diálogo se muestran los archivos y carpetas que hay dentro de la carpeta que aparece en el campo Guardar en. Sin embargo. si utilizas el comando Guardar con un documento nuevo. el tipo y la carpeta que lo contiene. del Botón Office (o el icono de la barra de acceso rápido) para guardar documentos. Word mostrará un cuadro de dialogo como el que ves a continuación que te permite cambiar el nombre del archivo. se abrirá el mismo cuadro de dialogo que para Guardar como.

pero tenemos un menú despegable (haciendo clic en el triángulo de la Página 24 . Escritorio. basta con hacer clic sobre ella. Mis documentos. Por defecto aparecerá la carpeta predeterminada Mis documentos. También se puede cambiar la carpeta predeterminada. escribe el nombre que quieres darle a tu archivo o documento. Cuando guardamos un documento por primera vez. en el caso de la imagen de esta página aparece El día amaneció triste. sin hacer clic. Documentos recientes. Para ir a una carpeta de esta estructura. el tipo de documento normalmente será Documento de Word. Si quieres modificarlo haz clic sobre él. Mediante el icono volvemos a la carpeta anterior. Si la carpeta que buscas no es una de las que se muestran en el cuadro de diálogo puedes buscarla mediante el icono que te lleva a la carpeta de nivel inmediatamente superior. desde el nivel en que nos encontramos hacia arriba. . Para bajar al nivel inferior basta con hacer doble clic en una carpeta. como se ve en esta imagen. aquí debes indicar la carpeta o directorio dentro del cual vas a guardar el documento. Si no quieres utilizar este nombre empieza a escribir otro nombre. Guardar como tipo. y automáticamente se borrará. Para facilitarnos la búsqueda de nuestra carpeta Word dispone de seis carpetas (Plantillas de Confianza. Pinchando en el botón con el triángulo (o dentro del campo Guardar en) puedes visualizar la estructura de carpetas. en este campo aparecen las primeras letras del contenido del documento. la carpeta se creará dentro También puedes crear una nueva carpeta con este icono de la carpeta que figure en el campo Guardar en. si quieres guardar tu archivo en otra carpeta debes buscarla y hacer doble clic sobre ella para copiarla en el campo Guardar en. Mis sitios de red) a las que se puede acceder haciendo clic en uno de los seis iconos de la izquierda. Mi PC.Veamos cómo rellenarlos: Guardar en. Nombre del archivo. o a otra unidad.

Por ejemplo. etc. aparecerá el cuadro de diálogo que ves a continuación. Nuestro documento se imprime directamente. Se utiliza cuando no queremos cambiar ninguna característica de impresión. Cuando queremos cambiar alguna característica de impresión. se hace clic en la flecha que aparece a la derecha del comando Imprimir y se selecciona la opción Impresión rápida. para. el número de copias. Antes de mandar la primera impresión del documento. con las opciones definidas en ese momento. por ejemplo. y Desde el comando Imprimir Desde el Botón Office. Página 25 . y Desde la opción de menú Impresión rápida Se pincha en el Botón Office . b) Desde la opción de menú Imprimir (CTRL+P) que se encuentra en el Botón Office.derecha) con otros tipos. Impresión Se puede imprimir de dos formas: a) Desde la opción de menú Impresión rápida que se encuentra dentro del menú Imprimir del Botón Office. para ello tenemos que utilizar el comando Imprimir. En este caso se imprimen todas las páginas del documento. seleccionar Imprimir o bien directamente (CTRL+P). imprimir sólo alguna página del documento. es conveniente comprobar las opciones definidas en ese momento. guardar el documento como una página Web.

y Documento principal Es el documento Word que contiene el texto fijo y los campos variables que toman su valor del origen de datos. allí haz clic en la opción Paso a paso por el Asistente para combinar correspondencia. Combinar correspondencia Cuando 'combinamos correspondencia'.Rellenamos las opciones deseadas y pulsamos el botón Aceptar. Página 26 . estamos utilizando dos elementos fundamentales: el documento principal y el origen de datos. Seleccionar de la pestaña Correspondencia el menú Iniciar combinación de correspondencia. Abrir Word y tener en la ventana activa un documento en blanco o un documento que ya contenga el texto fijo.

hacer clic en ella para introducir los valores en la lista. Este asistente es muy sencillo. nos va preguntando y nosotros le contestamos haciendo clic en la opción deseada.). etc... En el paso 3 seleccionamos el origen de datos. En primer lugar tenemos que elegir el tipo de documento que queremos generar (cartas. etc. mensajes de correo electrónico.... una tabla en otro archivo Word.. aparece la opción Crear.. como ya hemos dicho podemos utilizar una lista existente (una tabla de Access. una hoja de Excel.. Ahora explicaremos con más detalle la opción Examinar.. Si seleccionamos la opción Escribir una lista nueva en lugar de Examinar. Si seleccionamos la opción Seleccionar de los contactos de Outlook. podemos utilizar contactos nuestros de Outlook.. en lugar de Examinar. En el paso 2 definimos el documento inicial. es el documento que contiene la parte fija a partir de la cual crearemos el documento combinado. aparece el segundo paso del asistente.. Debajo de las tres opciones tenemos una explicación de la opción seleccionada en este momento. se abre el cuadro de diálogo Seleccionar archivos de origen de datos en el que indicaremos de dónde cogerá los datos: Una vez indicado el origen de datos se abre el cuadro de diálogo Destinatarios de combinar correspondencia. Al hacer clic en la opción Examinar.Se abrirá la sección Combinar correspondencia con el primer paso del asistente. Si seleccionamos la opción Utilizar una lista existente aparece la opción Examinar..... aparece la opción Elegir la carpeta de contactos. hacer clic en ella y elegir la carpeta. Página 27 . Dejar seleccionada la primera opción y hacer clic en Siguiente para continuar con el asistente.. sobres.) Seleccionar Cartas y hacer en Siguiente. hacer clic en ella para buscar el archivo que contiene el origen de datos. o simplemente escribir una lista nueva. en él vemos los datos que se combinarán y podemos añadir opciones que veremos más adelante.

Podemos insertar un Bloque de direcciones... Para ello debemos posicionar el cursor en la posición donde queremos que aparezca el campo de combinación y a continuación hacemos clic en el panel de tareas sobre el elemento que queremos insertar.. podemos Buscar un destinatario. (Si tenemos la utilidad instalada).. Franqueo electrónico.. Podemos utilizar los botones << y >> para pasar al destinatario anterior y siguiente respectivamente...... Página 28 . En la opción Más elementos. Cuando hayamos completado el documento hacemos clic en Siguiente para pasar al paso 5 del asistente. En este paso redactamos en el documento abierto el texto fijo de nuestra carta (si no estaba escrito ya) y añadimos los campos de combinación..... o Más elementos.Hacer clic en Aceptar para pasar al paso 4 del asistente. una Línea de saludo.. aparecerá la lista de todos los campos del origen de datos y podremos elegir de la lista el campo a insertar. para corregir algún error detectado.. En este paso examinamos las cartas tal como se escribirán con los valores concretos del origen de datos... Excluir al destinatario (en el que nos encontramos) o Editar lista de destinatarios. concreto..

You're Reading a Free Preview

Descarga
scribd
/*********** DO NOT ALTER ANYTHING BELOW THIS LINE ! ************/ var s_code=s.t();if(s_code)document.write(s_code)//-->