P. 1
Como_hacer_un_trabajo_monográfico

Como_hacer_un_trabajo_monográfico

|Views: 792|Likes:
Publicado porrudyscribd
pasos para realizar un trabajo monografico con word y con un índice automático
pasos para realizar un trabajo monografico con word y con un índice automático

More info:

Published by: rudyscribd on Aug 26, 2010
Copyright:Attribution Non-commercial

Availability:

Read on Scribd mobile: iPhone, iPad and Android.
download as PDF, TXT or read online from Scribd
See more
See less

08/26/2010

pdf

text

original

Escuela de Educación Técnica Particular Incorporada Nº 8183

Centro Agrotécnico Regional
Tema: Cómo realizar un trabajo monográfico Escrito por: Lic. Rudy V. Bolognese -2009-

Nombre y Apellido del Alumno:

....................................

Escuela de Educación Técnica Particular Incorporada Nº 8183 - Centro Agrotécnico Regional

Introducción y objetivos.............................................................................. 3 Preparación de la hoja donde se escribirá el trabajo .......................................... 3 Estilos ................................................................................................... 6 Numerar páginas ...................................................................................... 3 Listas .................................................................................................... 8

Gráficos y esquemas ................................................................................ 10 Incrustación y vinculación de archivos .......................................................... 11 Construcción de un gráfico ........................................................................ 12

Impresión del trabajo .............................................................................. 15 Impresión en papel ............................................................................... 15 Impresión en un documento .................................................................... 19

2

Escuela de Educación Técnica Particular Incorporada Nº 8183 - Centro Agrotécnico Regional

En las siguientes páginas explicaré cuáles son las herramientas principales a la hora de escribir y desarrollar un trabajo monográfico. Básicamente se analizan los programas Microsoft Word y Microsoft Excel, que son los más usuales a la hora de armar un trabajo. Este apunte tiene como objetivo realizar una presentación lo más estética y clara posible a la hora de exponer el trabajo final de la carrera que están cursando, que los habilita como técnicos agropecuarios. Si bien en el segundo año, a través de la materia computación, se han explicado algunas técnicas de trabajo es hora de repasarlas y profundizarlas.

Introducción y objetivos

El la versión del paquete Office utilizado en la explicación de este apunte corresponde a la versión XP o bien, su evolución, la 2003. Si la computadora en la cual vas a escribir el trabajo posee la última versión, la 2007 en la se cambian los menús y barras por un sistema de cintas más visuales e intuitivas. Al final de este apunte hay una página con referencias en donde se hacen las equivalencias entre las versiones.

Existe un apunte en la fotocopiadora, escrito hace unos años llamado “Normas para la realización de una monografía” donde se detallan los pasos que debes seguir para desarrollar el trabajo monográfico. Las líneas de este apunte funcionan como un complemento del primero ya que dirige la construcción del trabajo desde el uso de Microsoft Word y Excel, u otro software alternativo. Empecemos a trabajar :) Carga el programa Microsoft Word (Inicio|Todos los programas|Microsoft Office|Microsoft Word). Ahora dentro de él vas a definir lo siguiente:

La escuela pide que el trabajo final monográfico se desarrolle en un tamaño de hoja A4, que mide exactamente 21 cm. de ancho por 29,70 cm. de alto, con un espacio doble entre línea y línea. Los márgenes deben de 3 cm., en todos los lados, exceptuando el derecho que posee solo 2 cm.

Preparación de la hoja donde se escribirá el trabajo

Ve al menú Archivo y allí selecciona Configurar página. Clic en la pestaña Papel, y dentro de Tamaño del papel descuelga el cuadro de lista y selecciona A4. Listo. Ya tienes el tamaño de la hoja determinado. Presiona el botón Aceptar para salir de la caja de diálogo. Para que el trabajo posea un espaciado doble de lo normal se utiliza combinación de teclas Control 2 al principio del trabajo lo que asegura que desde allí y hacia abajo todo se hará con doble espaciado. También como es lógico, se puede hacer a través del menú, yendo a Formato|Párrafo y allí en la opción Interlineado se selecciona Doble.

3

Escuela de Educación Técnica Particular Incorporada Nº 8183 - Centro Agrotécnico Regional
Ya que estamos, vamos a decirle que la escritura se hace en una hoja en formato vertical, y que los márgenes en blanco que va a dejar la impresora posee los siguientes parámetros: margen izquierdo 3 cm., margen derecho 2 cm., margen superior e inferior 3 cm. Para realizarlo debes ir nuevamente al menú Archivo y luego a Configurar página. Clic en la pestaña Márgenes. Ingresa los valores que enumeré anteriormente. Busca la opción Orientación y elige Vertical. Presiona el botón Aceptar para salir de la caja de diálogo.

Te muestro a continuación dos hojas escaneadas tamaño A4 de dos trabajos monográficos ya entregados por ex alumnos y elegidos al azar.

Listo. A partir de aquí todo el trabajo poseerá ese tamaño de hoja, con sus márgenes y su espaciado. Si en algún momento debes rotar la hoja para presentar, por ejemplo, un cuadro que es más ancho que alto, puedes hacerlo, pero allí debes trabajar con secciones.

Las dos primeras hojas están reservadas generalmente a la tapa y al índice. Luego empieza el desarrollo del trabajo. Las hojas se numeran todas, menos la tapa. Queda desagradable numerar la tapa. Word puede numerar automáticamente todo el documento, o bien por partes, como se realiza en los libros; por ejemplo, Capítulo 1, Capítulo 2, etc., y empezar o terminar en cada uno de ellos. Para hacer eso hay que trabajar con secciones. Aquí, y para el trabajo que vas a escribir no es necesario cambiar la numeración, simplemente se la define una vez y luego ya queda registrado. En la medida que vayas agregando nuevas hojas, o moviéndolas de lugar, Word se encargará automáticamente de renumerarlas. Para numerar páginas debes realizar lo siguiente:

Como verás los márgenes son parejos en ambos lados.

Lo más sencillo es ir hasta el menú Insertar y allí elegir Números de página. Se selecciona donde se lo quiere (parte superior o inferior, a la izquierda, derecha o centro de la hoja); y es obligatorio destildar la casilla Número en la primera hoja, tal cual te lo muestro en la siguiente imagen recuadrado en rojo. Con esto aseguramos que la tapa (hoja 1) no tendrá número.

4

Escuela de Educación Técnica Particular Incorporada Nº 8183 - Centro Agrotécnico Regional

La otra técnica es hacerlo desde el encabezado o pie de página. Ésta es una zona en la cual se coloca información y automáticamente se repite en todas las páginas, sin necesidad de escribirlas una por una (¡¡se imaginan repetir un título 80 veces, si el trabajo posee 80 hojas!!). Para escribir dentro del encabezado (zona que se encuentra al principio de la hoja) o el pie al final, debes ir al menú Ver y seleccionar la opción Encabezado y pie de página… Aparecen dos rectángulos con borde rayado indicando que en esa zona hay que escribir. No solo se puede colocar en esas zonas. Lo puedes hacer en cualquier lugar, como por ejemplo en la mitad de una hoja. Lo que coloques en los rectángulos o fuera de ellos, se repetirán en todas las hojas. En la figura que está a la derecha de este texto puedes ver una hoja completa y las zonas en las que se propone Word que escribamos.

Se puede numerar de mejor forma, ya que cuando se lo hace por el método anterior, Word agrega la numeración dentro de un cuadro de texto y el tamaño del número es pequeño (fuente Times New Roman 10 puntos). Sólo existe el número.

Con esta opción aparece una barra llamada justamente Encabezado y pie, donde hay botones que permiten numerar las hojas. Simplemente hay que colocarse en el lugar donde se desea numerar y presionar el primer botón que le sigue cuenta las hojas totales. Esto es muy útil cuando queremos colocar, por ejemplo, el cartel: Hoja 1 de 30. Con el primer botón Word coloca el número página donde se encuentra el cursor o en la hoja donde estés posicionado, con el segundo, cuenta el total de hojas del trabajo. En la barra se ubican aquí: que permite numerar las hojas; el

Insertar número de página

Insertar número de páginas

Acuérdate de no escribir ningún número si deseas numerar, ya que se tomarían como texto común, y éstos se repetirían a lo largo del documento. Simplemente presiona los botones anteriores. Si puedes escribir cualquier texto como por ejemplo, el tipo de investigación elegido o el nombre de/los autor/es del mismo. Eso se puede colocar en el encabezado o en el pie. Por ejemplo, en el encabezado podrías escribir lo siguiente:

5

Escuela de Educación Técnica Particular Incorporada Nº 8183 - Centro Agrotécnico Regional
En el pie de página, lo siguiente:

Una vez escrito el encabezado o pie, puedes salir de la barra encabezado/pie, para volver al documento y seguir escribiendo en él.

Un estilo es un conjunto de elementos constituidos por tipo de letras (fuente), sombreado, alineación de textos, bordes, que se pueden asignar a un bloque de texto, párrafo o documento, y que se define por un nombre. Estilos ya hay definidos en Word, y tu puedes modificarlos, eliminarlos o crear nuevos ¿Cuál es la ventaja de utilizar estilos en un documento? La practicidad y la velocidad de cambiar un documento, si aprendemos a utilizarlos.

Estilos

Para definir un nuevo estilo hay que llegarse al menú Formato y allí ir hasta Estilos y formatos… Seguramente ya haz pensado en uno que te gustaría hacer. Entonces presiona el botón Nuevo. Aparece:

¿Qué tal si a un título le asignamos un formato determinado, y que al cambiarlo, todos los títulos con ese mismo formato cambian automáticamente de una sola vez? Esto es trabajar con estilos. Si tengo 70 títulos asignados con un estilo, al cambiar el formato del estilo, cambian de un plumazo los 70.

Otra posibilidad sería utilizar el botón Copiar formato de la barra Estándar. Se hace un doble clic sobre el primer título al cual ya se le cambió el aspecto, y luego se van cambiando al resto, haciendo un clic encima de cada título. Lo mismo… si son muchos hay que ir uno por uno.

Piensa en lo siguiente. Tienes un trabajo de 20 hojas el cual posee 6 títulos, que están con una fuente Arial 12, negrita y subrayado. Para mejorarlo estéticamente, se considera que éstos habría que pasarlos a una fuente Trebuchet, 14 puntos, negrita, subrayada, con sombra y de color rojo ¿Cómo se hace? Lo primero que viene a la mente que ir título por título es ir cambiando uno por uno al nuevo formato. Parece complicado pero mucha gente sigue trabajando así ¿Qué tal si es libro de 350 páginas con 70 títulos? ¿No sería agotador ir uno por uno?

Por ejemplo, puedo definir un estilo para un título de un documento que posea la fuente Arial 14 puntos, de color azul, negrita y subrayado en color celeste. Además la quiero alineada al centro

En la imagen de la izquierda está la definición de los estilos. La de la derecha en una nueva definición.

6

Escuela de Educación Técnica Particular Incorporada Nº 8183 - Centro Agrotécnico Regional
de la hoja respecto del margen izquierdo y derecho, y con un borde superior. En la pantalla anterior se define lo anterior, tal cual te mostré en la última imagen.

Una vez definido solo hay “llamarlo” para aplicarlo. Yendo al menú Formato|Estilos y formato… nos aparece el panel de tareas a la derecha de la pantalla con todos los estilos definidos. Simplemente marcas el texto en el documento, y haces un clic sobre el estilo en el panel. Automáticamente ese texto pasa a tener el estilo. Si éste luego cambia, el texto que lo aplica lo hace automáticamente también. Haz al menos los tres estilos que pide la Escuela que apliques en la monografía. Así será mucho más fácil el trabajo. Cada nuevo título que realices, automáticamente le aplicas el estilo, como así también el texto común. Los tres estilos son los siguientes:

1. Titulo para los textos principales, como por ejemplo, INTRODUCCIÓN, DESARROLLO, SÍNTESIS, deben tener una fuente Arial 14 puntos, negrita, subrayado y en mayúsculas. 2. Para los subtítulos se pide una fuente Arial también 14 puntos subrayado pero no debe estar en mayúsculas como por ejemplo (Antecedentes, Objetivos, Métodos, etc.)

3. Para el texto común se solicita una fuente Arial, 12 puntos de tamaño de fuente, con párrafo justificado a ambos lados Te explico como se realiza el primero. Los otros dos deberás definirlos tú.

Ve al menú Formato|Estilo y formato. Del panel derecho presiona el botón Nuevo. En la ventana que aparece rellena lo siguiente: o En título escribe Título_principal como nombre del primer estilo.

o

Clic en el botón Formato. Clic en Fuente. Selecciona lo que te presento en la siguiente imagen: En fuente elige Arial, en estilo de fuente Negrita, Tamaño 14. Selecciona la casilla Mayúsculas.

o

Presiona el botón Aceptar. Descuelga el cuadro combinado Estilo de subrayado y elige el simple. Listo, ya terminaste con la caja de definición de fuente.

o

Las demás pestañas las dejas tal cual. Asegura de tildar las casillas Agregar a la plantilla y Actualizar automáticamente, para que quede registrado este estilo y de paso si se hace algún cambio, todos los párrafos que estén afectados al estilo se actualicen en el documento. Te lo muestro a continuación.

o

Presiona por último el botón Aceptar para registrarlo.

7

Escuela de Educación Técnica Particular Incorporada Nº 8183 - Centro Agrotécnico Regional
Listo ya tienes definido el estilo. Para aplicarlos debes activar el panel, seleccionar el texto y hacer un clic sobre el estilo. Fíjate en las dos siguientes imágenes. La primera no se ha definido aun el estilo. En la segunda ya está creado y aplicado sobre la última línea.

Puedes definir los que quieras. Prueba la versatilidad del uso de esta herramienta. Una vez que la empieces a utilizar, verás que nunca la abandonarás. Como “deber” haz los dos que faltan ya que los necesitarás.

Más allá de que hemos hecho algún práctico utilizando estas herramientas, lo que me interesa destacar en este apunte es el uso los Esquema numerados, ya que éstos se van combinando y cambiado de jerarquía con el uso de la tecla Tab y Shift Tab. También puedes utilizar los 4 botones de la barra formato. Éstos son:

Las listas son párrafos que se numeran o se listan de acuerdo al trabajo que se está desarrollando. En Word se llaman Numeración y viñetas y se encuentran en el menú Formato.

Listas

Numeración Viñetas Reducir sangría

Aumentar sangría

8

Escuela de Educación Técnica Particular Incorporada Nº 8183 - Centro Agrotécnico Regional
Al presionar la tecla Tab se pasa al próximo nivel (más bajo) en una jerarquía, que es lo mismo que hacer un clic sobre el botón Aumentar sangría. Por el contrario, si se desea “subir” un nivel o regresar al anterior hay que presionar la combinación de teclas Shift Tab o presionar el botón Reducir sangría.

En las siguientes imágenes te muestro las posibilidades. En la primera están listados una serie de ítems. En la segunda se numeran aunque el texto no acompañe esto, ya que la lista numerada justamente apunta a una escala con valores numerados. La última imagen muestra un esquema numerado en el cual se intercalan valores y símbolos. La diferencia con las anteriores es que en el segundo ítem se presionó una vez la tecla tab, y en la segunda 2 veces, para que veas como las jerarquías van disminuyendo.

Cuando utilices las listas acuérdate siempre que funcionan con la tecla tab y shift (mayús) tab en relación con los tabuladores. Éstas son medidas que pueden verse en la regla, como pequeñas muescas que ya vienen predefinidas, o hacer unas nuevas si es necesario. Este apunte no toca el tema de los tabuladores.
Margen izquierdo Sangría de primera línea Margen derecho

Sangría izquierda

Tabuladores (cada 1,25 cm. aprox.)

Sangría derecha

9

Escuela de Educación Técnica Particular Incorporada Nº 8183 - Centro Agrotécnico Regional
Esta parte del apunte trata de la forma de insertar un gráfico estadístico dentro de Word sin necesidad de hacerlo en Excel

Gráficos y esquemas

Si bien esto fue explicado en los prácticos que se dictaron en la materia Computación, en segundo año, haremos un repaso, ya que en la mayoría de las monografías a la cual tuve acceso, se encuentran gráficos. Fíjate lo que te digo en estas dos imágenes escaneadas de alumnos ya recibidos, tomadas al azar.

Como se ve claramente los gráficos representan datos mostrados en forma de columnas, que ayudan a una comparación mucho mejor. En la segunda imagen (arriba a la derecha) el gráfico soluciona visualmente lo que registra la tabla, que como habrás visto posee muchos más números que al pasarlos a un gráfico resultan de más fácil lectura. Un gráfico estadístico se construye a partir de una tabla de datos. Siempre la mejor forma de construirla, es que la primera columna estén los textos (valores no numéricos) como pueden ser los meses, las parcelas, etc.; y en las siguientes, los números que formarán series que son las columnas o líneas del gráfico. Fíjate en la siguiente imagen, que ejemplifico lo que te dije anteriormente.

10

Escuela de Educación Técnica Particular Incorporada Nº 8183 - Centro Agrotécnico Regional

La primera columna de la tabla en donde están las zonas pasan a ser el eje X; por cada valor del eje X va a ver 3 datos en el eje Y, ya que hay 3 series. La primera está en la segunda columna de la tabla, en este caso Compras, la segunda serie es Ventas y la tercera es Diferencia.

La primera fila de la tabla que identifica a cada columna de la tabla se transforma en la leyenda de cada serie, es decir el color o trama que la identifica. Los valores de cada serie se dibujan automáticamente sobre el eje Y, y éste varía la escala para adaptarse al valor mínimo y máximo de todos los que hay en la tabla. Más allá del tipo de gráfico que elijas, la construcción de la tabla siempre es de forma similar. Si deseas saber más acerca de la construcción de gráficos en Excel, puede consultar mi manual de Microsoft Excel donde se explican los más de 40 tipos de gráficos disponibles y en qué casos utilizarlos. Pero volviendo a Word, no es necesario “armar” el gráfico en Excel y luego copiarlo y pegarlo. Uno de los problemas es que si en la planilla Excel se modifican los valores, se modificará el gráfico, pero debes volver a copiar, y pegarlo nuevamente en Word, ya que en éste último no se actualiza. Piensa que al copiar un gráfico en Excel y pegarlo luego en Word, pegas una imagen estática que no varía.

Otro problema es que en la medida que empecemos a copiar y pegar en Word el tamaño (en kbytes) del mismo empieza a crecer de manera importante, y en muchos casos en varios megas de capacidad. Si en cambio ese mismo gráfico se hace en Word, el tamaño es menor, no tengo que abrir un segundo programa, y tengo la ventaja de cambiar cualquier valor haciendo un doble clic sobre el mismo. Conclusión: Si el gráfico es complicado y no puede hacerse en Word, hazlo en Excel. Luego lo copias y lo pegas en Word. Por el contrario, utiliza la herramienta gráfico de Word para hacer los gráficos.

Incrustación y vinculación de archivos

Una de las técnicas interesantes que puedes utilizar es la del “enlazado” entre dos programas. Aquí puedes hacerlo entre Word y Excel. Hay dos formas de trabajar:

Incrustación: marcas y copias un material en un programa, te pasas al otro y lo pegas. para seguir con el ejemplo, copias un gráfico hecho en Excel, te pasas a Word, y allí lo pegas. Seguramente este trabajo ya lo haz realizado muchas veces

11

Escuela de Educación Técnica Particular Incorporada Nº 8183 - Centro Agrotécnico Regional
Vinculación: es similar pero varía en el pegado. Se hace el gráfico en Excel; se lo copia. Te pasas a Word, y en el lugar donde lo vayas a pegar, debes ir al menú: Editar|Pegado especial y selecciona Pegar vínculo. Ahora el gráfico es leído desde Excel. Si allí hago un cambio, lo veré reflejado en Word.

Para que esto ocurra deben estar siempre los dos archivos en el mismo lugar, puesto que cada archivo guarda la posición del otro.

Cuando se abra Word y éste tiene archivos vinculados va/n a buscarlo/s para presentarlo, por lo que es recomendable no eliminarlos. Esta técnica es útil cuando se quiere tener un resultado que se genera en otro tipo de archivo. Es aplicable a cualquier programa de Windows que esté instalado y con capacidad de hacer la vinculación. Con la incrustación esto no se puede hacer.

Construcción de un gráfico

Para realizar uno gráfico desde cero, ve al menú Insertar|Imagen|Gráfico. Después de unos segundos aparece un gráfico terminado junto a una tabla.

Lo primero que tienes que hacer es ir cambiando los valores de la tabla por los tuyos. Automáticamente los cambios se verán reflejados en el gráfico. Puedes ir borrando los que te propone Word por lo que tú tienes. Otra posibilidad es que borres todo el contenido y empieces desde cero. Si optas por lo primero, es recomendable eliminar las filas y columnas que no se utilizan. Fíjate en la primera de las dos imágenes que te propongo a continuación:

12

Escuela de Educación Técnica Particular Incorporada Nº 8183 - Centro Agrotécnico Regional

Si esto te complica, otra posibilidad es que armes una tabla en Word con los valores, la seleccionas, y luego vas al menú Insertar|Imagen|Gráfico y automáticamente Word pega los datos que escribiste en la tabla flotante que genera el gráfico, ahorrándonos el tiempo de pasado de los datos. Cuando accediste a la realización del gráfico, Word coloca una barra estándar distinta a la que venías utilizando. Los primeros botones son similares, como por ejemplo, para un gráfico nuevo, abrir, imprimir, etc. Sin embargo agregan después todos los que necesitas para mejorar la apariencia del mismo. La barra es la siguiente:

En la primera ya reemplace los valores por lo nuevos. Automáticamente el gráfico se actualiza y propone un gráfico, que es el que está a su derecha. Éste se puede personalizar y cambiar a gusto y piacere.

Desde aquí puedes cambiar el tipo, como por ejemplo pasarlo a líneas, áreas, barras apiladas, de sectores, cilíndricos, en 2D o 3D, etc. Puedes también intercambiar el eje X por el Y para rotarlo, cambiar de lugar la leyenda, seleccionar otros colores, etc. Lo importante es que vayas experimentando con ellos, y llegues a armar el gráfico que tenías en mente (si lo tenías… :) Fíjate en la siguiente imagen. Del gráfico de partida (o estándar) llegué a lo que te propongo a continuación: cambiando el tipo de gráfico, llevando la leyenda abajo, achicando el tamaño de la fuente, e incorporando los números al lado de las barras (rótulos), etc.

13

Escuela de Educación Técnica Particular Incorporada Nº 8183 - Centro Agrotécnico Regional
Si te es mucho lío aprender los botones de la barra estándar, otra posibilidad es que hagas doble clic sobre la parte del gráfico que desees cambiar. Por ejemplo, si deseas cambiar el fondo gris del área de trazado, simplemente les haces doble clic a esa parte, y luego en área seleccionas ninguno. El planteo es similar para las otras áreas del gráfico.

Cuando salgas de la edición del gráfico y vuelvas al trabajo, éste se comporta como una imagen más, agarrada al texto, es decir que la puedes llevar a la izquierda, centro, o derecha del margen. Si deseas retocar o cambiar algo del gráfico, debes hacer doble clic sobre él, accedes a la edición del mismo, trabajas sobre él, y luego haces un clic fuera del mismo, sales de la edición y puedes seguir trabajando normalmente.

La selección del tipo de gráfico es importante a la hora de plasmarla en tu trabajo. Existen gráficos en 2D y 3D. Los últimos son más impactantes, pero de una lectura más difícil. En cambio los 2D son planos y se ajustan mejor a comparación o medición de valores. Los tipos que pueden hallar son: Columnas

Este tipo es ideal para comparar un dato contra otro. No 2D abusar con la cantidad de barras ya que se torna ilegible. Lo ideal si hay muchos datos, es realizar un cuadro resumen de los mismos y luego graficar. Es uno de los más utilizados. Si se utiliza el 3D hay que acomodar las series para que las que poseen valores más altos estén como últimas. Si no es así se 3D dibujan las barras grandes adelante sin posibilidad de ver las que están atrás, tal cual se ve en la imagen de la izquierda. Sectores 2D Este tipo de gráfico es utilizado para representar porcentajes, aunque su pueden mostrar valores comunes. Tanto en 2D como en 3D son utilizados para comparar las partes de un total. En 3D se puede darle la inclinación que se quiera. En un cuadro cuando que posee varias series, solo se grafica la 3D primera. Las siguientes son pasadas por alto.

Anillo Es utilizado cuando se quiere tener más de una serie en un 2D gráfico tipo sectores. Cada anillo representa una serie, y cada color la proporción dentro de él.

14

Escuela de Educación Técnica Particular Incorporada Nº 8183 - Centro Agrotécnico Regional
Línea 2D

3D

Es utilizado este tipo de gráfico cuando se quiere representar valores comparado a lo largo del tiempo. Los que son en 3D se los llama cintas.

Son líneas que se rellenan con colores o tramas y las series se van apilando y acumulando los valores. Es ideal cuando se 2D quiere realizar una suma de valores. En Excel hay subtipos dentro del tipo columnas y barras que permiten acumular serie de valores también. Si necesitas realizar esto, no queda más remedio que hacerlo, y luego importarlo desde Excel. 3D El tipo 3D es más impactante, pero como siempre pasa en los 3D hay que acomodar las series en la tabla, para que los valores menores estén al principio y los más lato al final. Una vez que te hayas decidido por un tipo de gráfico, si tu monografía te pide comparar datos contra testigos, por ejemplo, lo ideal es utilizar siempre: El mismo tipo de gráfico; Las series deben poseer el mismo color o trama;

Área

La escala numérica debería ser igual, ya que puede haber valores más altos o bajos que el resto, y como la escala es automática (se ajusta al valor más lato o bajo presentado); El tamaño del gráfico debe ser igual, expresado en cm. de ancho por alto. Por ejemplo 15 cm. de ancho por 8 cm. de alto, etc.

Impresión del trabajo
Impresión en papel
Una vez que hayas terminado tu trabajo es hora de llevarlo al papel. Lo ideal primero, es hacer una copia con ahorro de tinta de la impresora. Esta primera impresión se utilizará para corregir los posibles errores que se pudieron cometer, o bien los que aparecieron sin que se hayan dado cuenta mientras lo preparabas. Lamentablemente, los errores, siempre aparecen :(

Una vez corregidos en papel, y posteriormente en Word o Excel, es hora de imprimir nuevamente con una buena calidad, para anillar y entregar. En Word, para preparar la impresión deberías seguir los siguientes pasos. Antes de explicártelos, te digo que cada impresora instala un driver o controlador propio del fabricante, así que lo que puedas ver a continuación, puede que no sea lo mismo que lo que presente tu compu. Los pasos los voy a explicar a partir de una impresora marca HP modelo C4200.

Antes del mandarlo a imprimir, es necesario realizar la vista preliminar, que adapta el trabajo que estás haciendo al modelo de impresora que tengas instalado. Esto es fundamental a la hora de imprimir. Digo esto porque en esta computadora en la que estoy escribiendo este apunte tengo instalado el driver o controlador es el que te mencioné anteriormente. Ahora bien, si este mismo archivo de Word lo llevo con un pendriver a otra computadora que tenga instalado otra impresora,

15

Escuela de Educación Técnica Particular Incorporada Nº 8183 - Centro Agrotécnico Regional
lo más probable es que “se reacomode” y no tenga lo mismo :( Me ha pasado que he impreso el mismo archivo, en dos impresoras HP, una con tecnología de chorro o inyección de tinta, y la otra láser. Al comparar las hojas impresas, el tipo de letra (fuente) en ese caso Tahoma, se veían distintas. Es por eso que recomiendo que el trabajo lo inicien en una compu que tenga siempre conectada la misma impresora. Si no es posible, cuando vayan a imprimir, se deben fijar bien que el trabajo no se “desacomode”, pues cuando hay tablas, o gráficos cerca de los fines de hojas, pueden pasarse a la siguiente. Un problema puntual era que muchos modelos anteriores de impresoras HP con tecnología chorro o inyección de tinta, es que solían cortar el pie de página, haciendo que muchas veces la numeración aparezca cortada o bien, directamente, no aparezca. Esos problemas aparecen en la vista preliminar. Lo que ves allí es lo que sale impreso. Ahora sí, los pasos para imprimir:

1. Ir al menú Archivo|Vista preliminar. Allí pueden ver como quedan no solo 1 sino 2 o más hojas. Este apunte que estoy escribiendo, en este momento estoy en la página 16. Puedo visualizarlas si quiero a todas. Simplemente hay que hacer un clic sobre el botón Varias páginas y desplazar el mouse para elegir la cantidad.

El resultado cuando se suelta el botón izquierdo del mouse es el siguiente:

2. Si está todo bien, volvemos a ir al menú Archivo y seleccionamos ahora Imprimir… Aparece una caja de diálogo donde se nos presenta varias posibilidades:

Esta vista posibilita la visión global de todo el documento. Se puede recorrer hoja por hoja. Con el zoom se puede acercar más una hoja si deseamos ver con más detalle. Presionando el botón Cerrar se vuelve al trabajo.

16

Escuela de Educación Técnica Particular Incorporada Nº 8183 - Centro Agrotécnico Regional

3. Si quieres realizar una impresión con ahorro de tinta debes presionar el botón Propiedades. Allí se abre el driver de la impresora. Para este caso se debe elegir la opción Calidad de impresión dentro de la pestaña Atajos de impresión, y de allí optar por Borrador rápido.

4. Presionando el botón Aceptar se regresa al primer cuadro, y nuevamente si se presiona Aceptar el trabajo se imprime. Asegúrate de tener ya las hojas disponibles y colocadas en la impresora. Si el trabajo es largo es conveniente dividirlo en partes. Por ejemplo si son 60 hojas sería recomendable hacer 3 impresiones de 20 hojas cada una. La primera impresión se realiza desde la hoja 1 a la 20; la segunda de la 21 a la 40; y la tercera desde la 41 a la 60. Esto es práctico porque muchas veces se pueden trancar las hojas, o si queda poca tinta, es recomendable que pierdan pocas hojas mal impresas y no más. Ni hablar si la persona encargada se va y vuelve al rato. Esto suele ocurrir con la rapidez de impresión relacionada con la calidad de impresión (ahorro/normal/óptimo). Si la impresora es rápida no hay problema, pero si es lenta lo más probable es que la persona se vaya, y… seguro que al regreso hay algún tipo de problema (ley de Murphy).

Insisto que es propio de cada impresora el controlador. Es por eso que varía en cada modelo

5. Si se desea imprimir por partes lo ideal es utilizar la opción Intervalo de páginas. Se selecciona el botón Páginas y dentro de la casilla se escribe 1-20. El signo menos indica una impresión de la página tal a tal incluyéndolas. Otro caso puede ser que se quiera imprimir algunas páginas solas, y separadas, como puede ser cuando hay error en algunas de ellas que necesitan reimprimirse. Aquí no se utiliza el signo menos sino la coma. Por ejemplo, si escribo dentro de la casilla 5,8,9,12 se imprimen solo esas 4 hojas. Se pueden combinar ambos signos. Por ejemplo, la disposición 1-5,9,13-17,21 imprime las hojas 1,2,3,4,5,9,13,14,15,16,17, y la 21.

17

Escuela de Educación Técnica Particular Incorporada Nº 8183 - Centro Agrotécnico Regional
6. Una buena idea es utilizar la opción de la impresión inversa, es decir, la impresora comienza imprimiendo la última hoja hacia delante. La gran ventaja es que cuando termina de imprimir tengo el montoncito de hojas apilado desde la primera hacia la última hoja, y me ahorro el trabajo de acomodarlas manualmente. Por defecto siempre es al revés. Eso se logra yendo al controlador de la impresora (en mi caso) y seleccionando en botón Propiedades|Opciones avanzadas|Opciones de diseño|Orden de las páginas|De atrás hacia delante.

7. Si van a imprimir más de un juego de hojas, esto se realiza desde la opción Copias y escribiendo la cantidad que quieras. Una de las ventajas es cómo la impresora va a apilar los juegos. Existen dos formas que se cambian con la casilla Intercalar. Si por ejemplo necesitas imprimir 3 juegos de copias, éstos los puedes agrupar de la siguiente manera: a. Imprimir todo un juego, luego el segundo y por último el tercero; b. Imprimir las 3 primeras hojas, luego las 3 segundas, luego las 3 terceras y así sucesivamente.

Busca en tu impresora, y seguramente encontrarás la opción.

8. Si tienes que imprimir un documento en ambas caras de la hoja, una técnica un poco molesta es imprimir la hoja uno, dar vuelta la hoja e imprimir la dos detrás; luego en una nueva hoja imprimirás la 3, sacas esa hoja la das vuelta e imprimes la 4 y así sucesivamente. Ni hablar si estamos hablando de las 60 hojas del ejemplo que te propuse anteriormente. Para solucionar este problema se imprimen primero las hojas impares, luego se las dan vuelta, y a continuación se imprimen las pares. Esta técnica se realiza a partir del cuadro combinado Imprimir solo y se selecciona páginas impares o páginas pares. Si solo se imprime de una sola cara se deja la opción el intervalo.

a)

b)

18

Escuela de Educación Técnica Particular Incorporada Nº 8183 - Centro Agrotécnico Regional
No siempre se imprime en papel. Hoy en día es muy común intercambiar archivos en distintos formatos como pueden ser .pdf de Adobe leído por el Acrobat Reader, o bien Microsoft XPS. Estos formatos tienen la característica que para generarlos hay que imprimirlos, pero el destino no es la impresora, sino un controlador o driver que genera el documento.

Impresión en un documento

Para generar un archivo .pdf, y de hecho este documento lo voy a entregar en este formato por mail, para que ustedes lo impriman a color si quieren, hay que instalar un controlador. En mi computadora tengo instalado el programa PrimoPdf. Hay otros pagos y otros gratuitos. El mundialmente conocido es el Adobe Acrobat, pago, creador original de este tipo de archivo que genera los .pdf (portable document file – archivo documento portable, como se los conoce). El lector para verlos es gratuito y se descarga de Internet, y se llama Acrobat Reader. Una gran ventaja de un archivo .pdf contra uno de Word (.doc), es que el primero no puede transmitir virus, muy importante a la hora de pasar información por la red. Además posee permisos. Por ejemplo, puedo darle un permiso para imprimir, pero no autorizar su modificación, con lo que el autor se queda tranquilo de que su trabajo no puede ser modificado.

Muchas veces cuando realizo un apunte o manual, al arrancar, debo pensar si lo voy a distribuir como documento portable para luego ser impreso (por ejemplo como .pdf), en cuyo caso puedo realizarlo con más detalles y coloridos; por lo contrario, si el documento va a ser entregado en una fotocopiadora, cuyas copias van a ser en blanco y negro (escala de grises) no hay que preocuparse mucho con la estética, si en este caso hay que utilizar colores oscuros contra claros para que se distingan bien. Utilizar un color amarillo o anaranjado produce un gris tenue en la fotocopia que no se nota mucho.

Los pasos para imprimir son los siguientes, transformando un archivo Word, Excel, PowerPoint, Paint, páginas de Internet, o el que se te ocurra en este momento, ya que es una impresora, y desde cualquier programa que mandes a imprimir, puedes generarlo: 1. Escribir el texto, luego ir al menú Archivo|Imprimir… Clic en el botón Nombre de la opción Impresora y allí seleccionas el nombre de la impresora o controlador pdf. En este caso el que tengo instalado se llama PrimoPdf.

2. Clic en el botón Propiedades, para cambiar la configuración. Se carga el controlador o driver de esta impresora. En este caso presioné el botón Opciones avanzadas y dentro de la caja que aparece luego, he cambiado el tamaño de la hoja, llevándola a A4, y además cambié la calidad agregando más dpi (dot per inches – puntos por pulgadas), llevándola de los 600 originales a 2400 dpi. Esto “arganda” el tamaño del archivo, pero le brinda más calidad. La imagen de la izquierda, ilustra lo que acabo de decirte.

19

Escuela de Educación Técnica Particular Incorporada Nº 8183 - Centro Agrotécnico Regional
3. Después de unos instantes se genera el nuevo archivo. Se nos pide que le ingresemos dónde va a estar ubicado (carpeta destino), en nombre, y además si deseo abrir el documento una vez terminado. Además presenta dos botones con la leyenda Change para cambiar las propiedades y la seguridad del documento, tal cual te expliqué anteriormente sobre el tema de los permisos. Presionando el botón Create PDF se genera en archivo.

4. Por último, y luego de unos instantes, aparece el documento terminado en el lector Acrobat Reader pudiéndolo recorrer y leer en pantalla, o bien imprimiéndolo para una posterior lectura en papel.

Por ahora nada más. Seguramente el año que viene este apunte será corregido y ampliado. Hasta pronto :) Rudy

20

You're Reading a Free Preview

Descarga
scribd
/*********** DO NOT ALTER ANYTHING BELOW THIS LINE ! ************/ var s_code=s.t();if(s_code)document.write(s_code)//-->