Está en la página 1de 14
Exposiciones para Informática Integrantes: Naomi Ochoa Michael Esteves Jean Paul Quiroz Kelly Auria Mabelly torres Helen Ortiz Temas: Sinónimos en Word Corregir errores ortográficos y gramaticales Insertar imágenes de archivo en Word 2010 Sangría en un párrafo Sinónimos en Word Para ello nos ubicamos en la viñeta Revisar de la barra de herramientas Ubicamos la sección destinada para la revisión Pulsamos el ícono Ortografía y gramática Ejemplo : Paso 1 Ubica el cursor sobre la palabra subrayada de rojo o verde y haz clic en la pestaña Revisar que se encuentra en la parte superior de la Cinta de opciones entre las pestañas Correspondencia y Vista. Paso 2 Del grupo Revisión selecciona el comando Ortografía y gramática. Paso 3 Aparecerá un cuadro de diálogo con diferentes opciones para corregir el error:  Ortografía y gramática Omitir una vez Si haces clic en esta opción quitarás la línea que está señalando el error pero la palabra no cambiará. Agregar al diccionario Al hacer clic en esta opción agregarás una palabra que el diccionario no reconoce, ya que no existe. Ignorar Si todo escoges esta opción omitirá todas las palabras iguales que estén señaladas por el corrector. Ejemplo: Otra forma de corregir los errores ortográficos y gramaticales es: Paso 1: Haz clic derecho sobre la palabra subrayada. Aparecerá un menú desplegables. Paso Selecciona la 2: palabra correcta de la lista de opciones del menú desplegable. Paso 3: observar Podrás que la palabra correcta aparecerá en el documento. Paso 2: Insertar imágenes de archivo en Word 2010 Paso 1: Ubica el sitio del archivo donde quieres ver la imagen, haz clic en la ficha Insertar que se encuentra en la Cinta de Opciones y con un clic, escoge la opción Imagen. Aparecerá un cuadro de diálogo, el cual te permitirá examinar el sitio donde tienes la imagen que quieres insertar. Paso 2: Paso 3: Paso 4: Con un clic, escoge la imagen que deseas insertar. Haz clic en el botón Insertar. Verás que la imagen queda insertada dentro del archivo. Sangría en un párrafo Paso 1  Abre el cuadro de diálogo de párrafo. Haz clic en la pequeña flecha ubicada en la esquina inferior derecha dentro del cuadro de párrafo. También puedes abrir esto mediante el cuadro de párrafo en la pestaña “Inicio” o en la pestaña “Diseño de página".  Es recomendable hacer este proceso antes de que empieces a escribir el documento; sin embargo, si ya empezaste, simplemente selecciona los párrafos que deseas con sangría. Ejemplo: Sangría en un párrafo Paso 2:  Busca la sección “Sangría”. Puede s encontrarla en la pestaña “Sangría y espacio”. Ejemplo: Sangría en un párrafo Paso 3:  Haz clic en el menú desplegable debajo de “Especial”. Luego, selecciona “Primera línea” para aplicar sangría automáticamente en la primera línea de cada párrafo nuevo. Ejemplo: Sangría en un párrafo Paso 4:  Introduce el tamaño de la sangría. Esta es la cantidad de sangría que tendrá cada línea. El tamaño que más se utiliza es un centímetro. Puedes tener una vista previa de los cambios en la sección “Vista previa” en la parte inferior del cuadro de diálogo. Ejemplo: Sangría en un párrafo Paso 5:  Haz clic en “Aceptar” para guardar tus cambios y aplicarlos a tu documento. Haz clic en la opción “Establecer como predeterminado” si quieres establecer los cambios para que se apliquen automáticamente en los documentos nuevos. Ejemplo: